<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>La Verdad - Noticias al día en Quintana Roo, Yucatán, Cancún, Mérida, Chetumal, Playa del Carmen</title>
<meta name="description" content="Noticias al día en Quintana Roo, Yucatán, Cancún, Mérida, Chetumal, Playa del Carmen, Tulúm, Isla Mujeres, México y el mundo con videos y fotos  virales" />
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="La Verdad - Noticias al día en Quintana Roo, Yucatán, Cancún, Mérida, Chetumal, Playa del Carmen| La Verdad Noticias" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Noticias al día en Quintana Roo, Yucatán, Cancún, Mérida, Chetumal, Playa del Carmen, Tulúm, Isla Mujeres, México y el mundo con videos y fotos  virales" />
<meta property="og:url" content="https://laverdadnoticias.com/">
<meta property="og:image" content="https://laverdadnoticias.com/__export/1513285110012/sites/laverdad/arte/apps/facebook.jpg" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Verdad - Noticias al día en Quintana Roo, Yucatán, Cancún, Mérida, Chetumal, Playa del Carmen| La Verdad Noticias" />
<meta name="twitter:image" content="https://laverdadnoticias.com/arte/apps/twitter_summary_card.jpg" />
<meta name="twitter:site" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com/">
<meta name="twitter:description" content="Noticias al día en Quintana Roo, Yucatán, Cancún, Mérida, Chetumal, Playa del Carmen, Tulúm, Isla Mujeres, México y el mundo con videos y fotos  virales" />

<link rel="canonical" href="https://laverdadnoticias.com/">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="black" />


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1513862040000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Home.css" rel="stylesheet" />
		
		<link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
		<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
		<script async src="https://cdn.ampproject.org/v0.js"></script>

	</head>
	
	<body class="page-home">
	
		<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/insolito/" title="Insólito">Insólito</a>
					</li>
			<li>
				<a href="/seccion/crimen/" title="Crímen">Crímen</a>
					</li>
			<li>
				<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
					</li>
			<li>
				<a href="/seccion/videos/" title="Videos">Videos</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
	</header>
</header><main class="page__main">
			<div class="pagebuilder pagebuilder--1y4">
			<article class="news--innerbox news--43-37 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/quintanaroo/CFE-y-gaseras-las-que-ms-daan-a-Quintana-Roo-20171228-0003.html" title="CFE y gaseras, las que más dañan a Quintana Roo" target="_self">
			
				<img src="/__export/1514467594271/sites/laverdad/img/2017/12/28/principal.jpg_1377027118.jpg" width="1395" height="605" />
					</a>
			</figure>
	<div class="news__data">
		<a class="news__section" href="/economia-t15" title="Ver noticias sobre economía">economía</a>
						<h2 class="news__title">
			<a href="/quintanaroo/CFE-y-gaseras-las-que-ms-daan-a-Quintana-Roo-20171228-0003.html" title="CFE y gaseras, las que más dañan a Quintana Roo" target="_self">CFE y gaseras, las que más dañan a Quintana Roo</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<span>Ariel Velázquez</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T15:04">Hace 1 hora</time>
			</div>
		</article><div class="row">
				<div class="row__container">
	<div class="col col_3">
						<article class="news--box news--56-45 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/quintanaroo/Quintana-Roo-generador-de-divisas-20171228-0002.html" title="Quintana Roo, generador de divisas" target="_self">
			
				<img src="/__export/1514466805742/sites/laverdad/img/2017/12/28/.jpg_1990818738.jpg" width="248" height="140" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<span class="news__section">Bolsa</span>
						<h2 class="news__title">
			<a href="/quintanaroo/Quintana-Roo-generador-de-divisas-20171228-0002.html" title="Quintana Roo, generador de divisas" target="_self">Quintana Roo, generador de divisas</a>
		</h2>
		
		</article></div>
				<div class="col col_3">
						<article class="news--box news--56-45 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/quintanaroo/-Divorcios-catolicos-desde-Quintana-Roo-20171228-0001.html" title=" Divorcios católicos desde Quintana Roo" target="_self">
			
				<img src="/__export/1514464567228/sites/laverdad/img/2017/12/28/ana-arca-50.jpg_1990818738.jpg" width="248" height="140" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/quintana-roo-t42" title="Ver noticias sobre quintana roo">quintana roo</a>
						<h2 class="news__title">
			<a href="/quintanaroo/-Divorcios-catolicos-desde-Quintana-Roo-20171228-0001.html" title=" Divorcios católicos desde Quintana Roo" target="_self"> Divorcios católicos desde Quintana Roo</a>
		</h2>
		
		</article></div>
				<div class="col col_3">
						<article class="news--box news--56-45 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/Legisladores-quedan-en-deuda-con-Mxico-l201712280001.html" title="Legisladores quedan en deuda con México" target="_self">
			
				<img src="/__export/1514467432338/sites/laverdad/img/2017/12/28/legisladores_quedan_en_deuda_con_mexico.jpg_1990818738.jpg" width="248" height="140" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<span class="news__section">legisladores</span>
						<h2 class="news__title">
			<a href="/Legisladores-quedan-en-deuda-con-Mxico-l201712280001.html" title="Legisladores quedan en deuda con México" target="_self">Legisladores quedan en deuda con México</a>
		</h2>
		
		</article></div>
				<div class="col col_3">
						<article class="news--box news--56-45 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/politica/AMLO-seala-al-INE-de-estar-vigilando-lo-que-hace-20171227-0102.html" title="AMLO señala al INE de estar vigilando lo que hace" target="_self">
			
				<img src="/__export/1514428459766/sites/laverdad/img/2017/12/27/amlo-senala-al-ine-de-estar-vigilando-lo-que-hace_crop1514428415951.jpg_1990818738.jpg" width="248" height="140" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/politica-t16" title="Ver noticias sobre política">política</a>
						<h2 class="news__title">
			<a href="/politica/AMLO-seala-al-INE-de-estar-vigilando-lo-que-hace-20171227-0102.html" title="AMLO señala al INE de estar vigilando lo que hace" target="_self">AMLO señala al INE de estar vigilando lo que hace</a>
		</h2>
		
		</article></div>
				</div>
			</div>
		</div>
	<div class="row">
				<div class="title--block">
					Lo que debes saber
				</div>
				<div class="col__aside">
					<div class="banner">
						<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5579956982"></amp-ad></div>
					
					<div class="listvsummary ">
		<div class="listvsummary__header">
			<h3 class="listvsummary__title">Lo más visto</h3>
			</div>
		<div class="listvsummary__content">
<div class="listvsummary__item">
				<div class="listvsummary__number">1</div>
				<article class="news--summary news--103x58 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Amrica-busca-los-servicios-del-delantero-argentino-Lucas-Pratto-20171226-0105.html" title="América busca los servicios del delantero argentino Lucas Pratto" target="_self">
			
				<img src="/__export/1514343771609/sites/laverdad/img/2017/12/26/amxrica_busca_los_servicios_del_delantero_argentino_lucas_pratto_crop1514343675281.jpg_1662797088.jpg" width="103" height="58" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/deportes-t81" title="Ver noticias sobre deportes">deportes</a>
						<h2 class="news__title">
			<a href="/deportes/Amrica-busca-los-servicios-del-delantero-argentino-Lucas-Pratto-20171226-0105.html" title="América busca los servicios del delantero argentino Lucas Pratto" target="_self">América busca los servicios del delantero argentino Lucas Pratto</a>
		</h2>
		
		</article></div>
<div class="listvsummary__item">
				<div class="listvsummary__number">2</div>
				<article class="news--summary news--103x58 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Venden-objetos-de-la-mama-de-Eduardo-Yanez-20171223-0010.html" title="Venden objetos de la mamá de Eduardo Yáñez" target="_self">
			
				<img src="/__export/1514079053007/sites/laverdad/img/2017/12/23/captura_de_pantalla_2017-12-23_a_laxsx_20_29_06.png_1662797088.png" width="103" height="58" />
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/espectaculos/Venden-objetos-de-la-mama-de-Eduardo-Yanez-20171223-0010.html" title="Venden objetos de la mamá de Eduardo Yáñez" target="_self">Venden objetos de la mamá de Eduardo Yáñez</a>
		</h2>
		
		</article></div>
<div class="listvsummary__item">
				<div class="listvsummary__number">3</div>
				<article class="news--summary news--103x58 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Mishelle-de-Enamorndonos-prueba-no-estar-gorda-quitndose-la-ropa-20171221-0067.html" title="Mishelle de Enamorándonos prueba no estar gorda quitándose la ropa" target="_self">
			
				<img src="/__export/1513898602134/sites/laverdad/img/2017/12/21/mishelle-de-enamorandonos-prueba-no-estar-gorda-quitandose-la-ropa_crop1513898510320.jpg_1662797088.jpg" width="103" height="58" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/Mishelle-de-Enamorndonos-prueba-no-estar-gorda-quitndose-la-ropa-20171221-0067.html" title="Mishelle de Enamorándonos prueba no estar gorda quitándose la ropa" target="_self">Mishelle de Enamorándonos prueba no estar gorda quitándose la ropa</a>
		</h2>
		
		</article></div>
<div class="listvsummary__item">
				<div class="listvsummary__number">4</div>
				<article class="news--summary news--103x58 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Mas-problemas-legales-para-Eduardo-Yanez--20171227-0021.html" title="Más problemas legales para Eduardo Yáñez " target="_self">
			
				<img src="/__export/1514389776259/sites/laverdad/img/2017/12/27/eduardoyanezdestilandoamor2007pres.jpg_1662797088.jpg" width="103" height="58" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/escandalo-t395" title="Ver noticias sobre escandalo">escandalo</a>
						<h2 class="news__title">
			<a href="/espectaculos/Mas-problemas-legales-para-Eduardo-Yanez--20171227-0021.html" title="Más problemas legales para Eduardo Yáñez " target="_self">Más problemas legales para Eduardo Yáñez </a>
		</h2>
		
		</article></div>
<div class="listvsummary__item">
				<div class="listvsummary__number">5</div>
				<article class="news--summary news--103x58 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Filtran-nombres-de-los-integrantes-para-Acapulco-Shore-2018-20171227-0006.html" title="Filtran nombres de los integrantes para ¡Acapulco Shore 2018!" target="_self">
			
				<img src="/__export/1514382172458/sites/laverdad/img/2017/12/27/desmadre-no-lo-que-sigue-mtv-espana-estrena-el-martes-22-acapulco-shore-4.jpg_1662797088.jpg" width="103" height="58" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/Filtran-nombres-de-los-integrantes-para-Acapulco-Shore-2018-20171227-0006.html" title="Filtran nombres de los integrantes para ¡Acapulco Shore 2018!" target="_self">Filtran nombres de los integrantes para ¡Acapulco Shore 2018!</a>
		</h2>
		
		</article></div>
</div>
	</div>
<div class="banner">
						<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="6379524029"></amp-ad></div>
					
					<div class="homepoll--versus">
	<div  id="poolBox_1514497648033" path="/encuestas/Encuesta1514398223180"><div class="poll--versus" data-poll="versus" data-path="/encuestas/Encuesta1514398223180" data-multiple="false" data-status="Activa" data-useronly="false" data-effect="false" data-close="01/06/2018 13:10:00">
		<div class="poll__header">
			<span class="poll__label">Versus</span>
			<h3 class="poll__title">Calderón vs Anaya </h3>
			</div>
		<div class="poll__content">
			<div class="poll__items">
				<div class="poll__item poll__item--left" style="background-image: url(/__export/1514398114819/sites/laverdad/img/2017/12/27/1fc.jpg_837400399.jpg);"></div>
					<div class="poll__item poll__item--right" style="width: 50%; background-image: url(/__export/1514398124088/sites/laverdad/img/2017/12/27/2.jpg_837400399.jpg);"></div>
					<div class="poll__info">
					<div class="poll__data poll__data--left" data-votes="3" data-id="0">
								<span class="icono icono--check_outline"></span>
								<span class="poll__percent">0<small>%</small></span>
								<span class="poll__text">Felipe Calderón </span>
							</div>
						<div class="poll__data poll__data--right" data-votes="7" data-id="1">
								<span class="icono icono--check_outline"></span>
								<span class="poll__percent">0<small>%</small></span>
								<span class="poll__text">Ricardo Anaya </span>
							</div>
						</div>
			</div>
		</div>
	</div>
</div></div><div class="banner">
						<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5384515863"></amp-ad></div>
				</div>
				<div class="col__main">
					<div class="row__container">
						<div class="col col_6">
			<article class="news--box news--56-89 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/espectaculos/Selena-Gomez-acusada-del-suicidio-de-Bella-una-joven-de-15-aos-20171228-0074.html" title="Selena Gomez acusada del suicidio de Bella una joven de 15 años" target="_self">
			
				<img src="/__export/1514497591279/sites/laverdad/img/2017/12/28/selena-gomez-acusada-del-suicidio-de-bella-una-joven-de-15-anos_crop1514497519661.jpg_2132330169.jpg" width="341" height="194" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/Selena-Gomez-acusada-del-suicidio-de-Bella-una-joven-de-15-aos-20171228-0074.html" title="Selena Gomez acusada del suicidio de Bella una joven de 15 años" target="_self">Selena Gomez acusada del suicidio de Bella una joven de 15 años</a>
		</h2>
		
		<div class="news__excerpt">
				Acusan a Selena Gomez de ser la responsable del suicidio de una joven de 15 a&ntilde;os llamada Bella.</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<span>La Verdad</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T16:33">Hace 14 minutos</time>
			</div>
		</article></div>
	<div class="col col_6">
			<article class="news--box news--56-89 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/espectaculos/Mauricio-Ochmann-compara-a-Aislinn-Derbez-con-el-Pingino-de-Batman-20171228-0066.html" title="Mauricio Ochmann compara a Aislinn Derbez con el Pingüino de Batman" target="_self">
			
				<img src="/__export/1514495275893/sites/laverdad/img/2017/12/28/mauricio-ochmann-compara-a-aislinn-derbez-con-el-pinguino-de-batman_crop1514495166483.jpg_2132330169.jpg" width="341" height="194" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/Mauricio-Ochmann-compara-a-Aislinn-Derbez-con-el-Pingino-de-Batman-20171228-0066.html" title="Mauricio Ochmann compara a Aislinn Derbez con el Pingüino de Batman" target="_self">Mauricio Ochmann compara a Aislinn Derbez con el Pingüino de Batman</a>
		</h2>
		
		<div class="news__excerpt">
				El actor Mauricio Ochmann compar&oacute; a su esposa, Aislinn Derbez, con el malvado ping&uuml;ino de Batman. </div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/laverdad" title="La Verdad">
									La Verdad</a>	
							</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T15:44">Hace 1 hora</time>
			</div>
		</article></div>
	<div class="col col_12">
			<article class="news--innerbox news--61-81 news--featured" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/deportes/Mhoni-Vidente-predice-lo-que-ocurrir-con-El-Tri-en-Rusia-2018-los-campeones-de-Liga-MX-y-bodas-de-Gio-y-Chicharito-20171228-0064.html" title="Mhoni Vidente predice lo que ocurrirá con &#034;El Tri&#034; en Rusia 2018, los campeones de Liga MX y bodas de Gio y &#034;Chicharito&#034;" target="_self">
			
				<img src="/__export/1514495247733/sites/laverdad/img/2017/12/28/mhoni_vidente_predice_lo_que_ocurrirx_con_el_tri_en_rusia_2018x_los_campeones_de_liga_mx_y_bodas_de_gio_y_chicharito_x2x.jpg_503869109.jpg" width="720" height="445" />
					</a>
			</figure>
	<div class="news__data">
		<a class="news__section" href="/deportes-t81" title="Ver noticias sobre deportes">deportes</a>
						<h2 class="news__title">
			<a href="/deportes/Mhoni-Vidente-predice-lo-que-ocurrir-con-El-Tri-en-Rusia-2018-los-campeones-de-Liga-MX-y-bodas-de-Gio-y-Chicharito-20171228-0064.html" title="Mhoni Vidente predice lo que ocurrirá con "El Tri" en Rusia 2018, los campeones de Liga MX y bodas de Gio y "Chicharito"" target="_self">Mhoni Vidente predice lo que ocurrirá con "El Tri" en Rusia 2018, los campeones de Liga MX y bodas de Gio y "Chicharito"</a>
		</h2>
		
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/laverdad" title="La Verdad">
									La Verdad</a>	
							</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T15:30">Hace 1 hora</time>
			</div>
		</article></div>
	<div class="col col_6">
			<article class="news--box news--56-89 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/quintanaroo/Armamento-y-equipo-para-reforzar-seguridad-en-el-sur-de-Quintana-Roo-20171228-0059.html" title="Armamento y equipo para reforzar seguridad en el sur de Quintana Roo" target="_self">
			
				<img src="/__export/1514491669111/sites/laverdad/img/2017/12/28/armamento_y_equipo_para_reforzar_seguridad_en_el_sur_de_quintana_roo4_1.jpeg_2132330169.jpeg" width="341" height="194" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/quintana-roo-t42" title="Ver noticias sobre quintana roo">quintana roo</a>
						<h2 class="news__title">
			<a href="/quintanaroo/Armamento-y-equipo-para-reforzar-seguridad-en-el-sur-de-Quintana-Roo-20171228-0059.html" title="Armamento y equipo para reforzar seguridad en el sur de Quintana Roo" target="_self">Armamento y equipo para reforzar seguridad en el sur de Quintana Roo</a>
		</h2>
		
		<div class="news__excerpt">
				Fortalecer la seguridad en el sur de la entidad es el objetivo de la entrega de armamento y equipo</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/laverdad" title="La Verdad">
									La Verdad</a>	
							</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T14:37">Hace 2 horas</time>
			</div>
		</article></div>
	<div class="col col_6">
			<article class="news--box news--56-89 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/espectaculos/Backstreet-Boys-en-Cancn-20171228-0055.html" title="Backstreet Boys en Cancún" target="_self">
			
				<img src="/__export/1514488641808/sites/laverdad/img/2017/12/28/bsb.jpg_2132330169.jpg" width="341" height="194" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/show-t390" title="Ver noticias sobre show">show</a>
						<h2 class="news__title">
			<a href="/espectaculos/Backstreet-Boys-en-Cancn-20171228-0055.html" title="Backstreet Boys en Cancún" target="_self">Backstreet Boys en Cancún</a>
		</h2>
		
		<div class="news__excerpt">
				Los &uacute;ltimo destalles se afinan para uno de los mejores conciertos en el Caribe. </div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/laverdad" title="La Verdad">
									La Verdad</a>	
							</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T13:48">Hace 2 horas</time>
			</div>
		</article></div>
	</div>
						
					<div class="news--list__container">
	<article class="news--summary news--252x142 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Alan-Pulido-anuncia-su-salida-de-Chivas-se-va-a-la-MLS-20171228-0070.html" title="Alan Pulido anuncia su salida de Chivas, se va a la MLS" target="_self">
			
				<img src="/__export/1514496760095/sites/laverdad/img/2017/12/28/alan-pulido-anuncia-su-salida-de-chivas-se-va-a-la-mls_crop1514496711851.jpg_2139708407.jpg" width="252" height="142" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/deportes-t81" title="Ver noticias sobre deportes">deportes</a>
						<h2 class="news__title">
			<a href="/deportes/Alan-Pulido-anuncia-su-salida-de-Chivas-se-va-a-la-MLS-20171228-0070.html" title="Alan Pulido anuncia su salida de Chivas, se va a la MLS" target="_self">Alan Pulido anuncia su salida de Chivas, se va a la MLS</a>
		</h2>
		
		<div class="news__excerpt">
				El delantero Alan Pulido comparti&oacute; con todos sus seguidores que ya no estar&aacute; m&aacute;s en Chivas, pues se va a la MLS.</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/laverdad" title="La Verdad">
									La Verdad</a>	
							</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T16:11">Hace 36 minutos</time>
			</div>
		</article><article class="news--summary news--252x142 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estiloyvida/Cita-desastrosa-Todo-termin-con-daos-por-1.5-millones-de-dolares--20171228-0062.html" title="¡Cita desastrosa! Todo terminó con daños por 1.5 millones de dolares " target="_self">
			
				<img src="/__export/1514492847011/sites/laverdad/img/2017/12/28/883799746-salir-a-comer-bien-copa-de-vino-tinto-cita-cenar.jpg_2139708407.jpg" width="252" height="142" />
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/estiloyvida/Cita-desastrosa-Todo-termin-con-daos-por-1.5-millones-de-dolares--20171228-0062.html" title="¡Cita desastrosa! Todo terminó con daños por 1.5 millones de dolares " target="_self">¡Cita desastrosa! Todo terminó con daños por 1.5 millones de dolares </a>
		</h2>
		
		<div class="news__excerpt">
				<p>La cita de Anthony Buzbee con Lindy Lou Layman fue un desastre por donde se la mire. </p></div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/laverdad" title="La Verdad">
									La Verdad</a>	
							</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T15:18">Hace 1 hora</time>
			</div>
		</article><article class="news--summary news--252x142 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Madre-de-Salma-Hayek-revela-como-mantiene-contento-a-su-yerno-20171228-0049.html" title="Madre de Salma Hayek revela como mantiene contento a su yerno" target="_self">
			
				<img src="/__export/1514483954151/sites/laverdad/img/2017/12/28/salma-hayek-t.jpg_2139708407.jpg" width="252" height="142" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/Madre-de-Salma-Hayek-revela-como-mantiene-contento-a-su-yerno-20171228-0049.html" title="Madre de Salma Hayek revela como mantiene contento a su yerno" target="_self">Madre de Salma Hayek revela como mantiene contento a su yerno</a>
		</h2>
		
		<div class="news__excerpt">
				La mam&aacute; de Salma Hayek revela que su yerno, Francois-Henri Pinault, toca el saxofon y es aficionado a la m&uacute;sica.</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<span>La Verdad</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T12:55">Hace 3 horas</time>
			</div>
		</article><article class="news--summary news--252x142 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/viral/Los-mejores-memes-de-El-Pirata-de-Culiacan-20171228-0036.html" title="Los mejores memes de &#039;El Pirata de Culiacán&#039;" target="_self">
			
				<img src="/__export/1514479597240/sites/laverdad/img/2017/12/28/captura_de_pantalla_2017-12-28_a_laxsx_11_45_21.png_2139708407.png" width="252" height="142" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/viral-t113" title="Ver noticias sobre viral">viral</a>
						<h2 class="news__title">
			<a href="/viral/Los-mejores-memes-de-El-Pirata-de-Culiacan-20171228-0036.html" title="Los mejores memes de &#039;El Pirata de Culiacán&#039;" target="_self">Los mejores memes de 'El Pirata de Culiacán'</a>
		</h2>
		
		<div class="news__excerpt">
				A una semana de su muerte, recordamos al pirata con sus mejores memes</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/laverdad" title="La Verdad">
									La Verdad</a>	
							</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T11:35">Hace 5 horas</time>
			</div>
		</article><article class="news--summary news--252x142 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/quintanaroo/Cancunenses-piden-que-regrese-Uber-20171228-0035.html" title="Cancunenses piden que regrese Uber" target="_self">
			
				<img src="/__export/1514479670989/sites/laverdad/img/2017/12/28/whatsapp_image_2017-12-28_at_11_12_47_am_x1x.jpeg_2139708407.jpeg" width="252" height="142" />
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/quintanaroo/Cancunenses-piden-que-regrese-Uber-20171228-0035.html" title="Cancunenses piden que regrese Uber" target="_self">Cancunenses piden que regrese Uber</a>
		</h2>
		
		<div class="news__excerpt">
				 Usuarios y choferes de Uber se manifiestan para que la plataforma se quede en Canc&uacute;n, y pueda seguir brindando servicio a la ciudadan&iacute;a</div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<span>Jesús Faudoa</span>
				    		</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T11:27">Hace 5 horas</time>
			</div>
		</article><article class="news--summary news--252x142 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estiloyvida/Trastornos-en-el-sueo-se-incrementan-durante-las-festividades-navideas-20171228-0033.html" title="Trastornos en el sueño se incrementan durante las festividades navideñas" target="_self">
			
				<img src="/__export/1514480453698/sites/laverdad/img/2017/12/28/trastornos_en_el_sueno_se_incrementan_durante_las_festividades_navidenas_1_crop1514479688270.jpg_2139708407.jpg" width="252" height="142" />
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">estudio</span>
						<h2 class="news__title">
			<a href="/estiloyvida/Trastornos-en-el-sueo-se-incrementan-durante-las-festividades-navideas-20171228-0033.html" title="Trastornos en el sueño se incrementan durante las festividades navideñas" target="_self">Trastornos en el sueño se incrementan durante las festividades navideñas</a>
		</h2>
		
		<div class="news__excerpt">
				La modificaci&oacute;n del sue&ntilde;o por estos factores impacta de distintas formas a los cuatro indicadores que constituyen la buena calidad del mismo: profundidad, continuidad, duraci&oacute;n e inicio.<br /> </div>
		<div class="news__line clearfix">
			<p class="news__author">Por
						<a href="/staff/laverdad" title="La Verdad">
									La Verdad</a>	
							</p>
						<span class="news__line--sep">-</span>
			<time class="news__time" datetime="2017-12-28T11:18">Hace 5 horas</time>
			</div>
		</article></div></div>
				
			</div>
			
			<div class="banner banner--full">
				<div class="banner--728">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="9712264370"></amp-ad></div>
			</div>
			
			<div class="videomodule1y4 ">
	<div class="row">
		<div class="videomodule1y4__header">
			<h3 class="videomodule1y4__title">Videos Imperdibles</h3>
			</div>
		<div class="videomodule1y4__content">
			<article class="video--innerbox video--56-17 video--nophoto ">
	
	<figure class="video__media">
		<a href="/animal_del_dia_manati-vf20171218mp4.html" title="¿Qué es un manatí o vaca marina? Conoce todo acerca de este lindo mamífero" >
			<img src="/__export/1513610006909/sites/laverdad/img/2017/12/18/animal_del_dia_manati-mp4_1513610006161480.jpg_773650202.jpg" width="721" height="405" />
			<span class="icono icono--play"></span>
		</a>
		</figure>
	
	
	
	<div class="video__data">
		
		<div class="video__tags">ecología</div>
			<h2 class="video__title">
			<a href="/animal_del_dia_manati-vf20171218mp4.html" title="¿Qué es un manatí o vaca marina? Conoce todo acerca de este lindo mamífero" >¿Qué es un manatí o vaca marina? Conoce todo acerca de este lindo mamífero</a>
		</h2>
		
		<div class="video__excerpt">
			</div>
		</article><div class="row__container">

			
			<div class="col col_3">
					<article class="video--box video--56-45 video--nophoto ">
	
	<figure class="video__media">
		<a href="/luz_led-vf20171218mp4.html" title="La luz led y las fuertes enfermedades  producidas por su uso diario" >
			<img src="/__export/1513611747270/sites/laverdad/img/2017/12/18/luz_led-mp4_1513611746567480.jpg_1990818738.jpg" width="248" height="140" />
			<span class="icono icono--play"></span>
		</a>
		</figure>
	
	
	
	<div class="video__data">
		
		<a class="video__section" href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
		<h2 class="video__title">
			<a href="/luz_led-vf20171218mp4.html" title="La luz led y las fuertes enfermedades  producidas por su uso diario" >La luz led y las fuertes enfermedades  producidas por su uso diario</a>
		</h2>
		
		</article></div>
			<div class="col col_3">
					<article class="video--box video--56-45 video--nophoto ">
	
	<figure class="video__media">
		<a href="/autos_electricos-vf20171218mp4.html" title="Autos eléctricos" >
			<img src="/__export/1513611511761/sites/laverdad/img/2017/12/18/autos_electricos-mp4_1513611511039480.jpg_1990818738.jpg" width="248" height="140" />
			<span class="icono icono--play"></span>
		</a>
		</figure>
	
	
	
	<div class="video__data">
		
		<a class="video__section" href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
		<h2 class="video__title">
			<a href="/autos_electricos-vf20171218mp4.html" title="Autos eléctricos" >Autos eléctricos</a>
		</h2>
		
		</article></div>
			<div class="col col_3">
					<article class="video--box video--56-45 video--nophoto ">
	
	<figure class="video__media">
		<a href="/archipielago_de_revillagigerson-vf20171218mp4.html" title="Felicita  Richard Branson  a EPN por la preservación del  Archipiélago de Revillagigedo" >
			<img src="/__export/1513610944445/sites/laverdad/img/2017/12/18/archipielago_de_revillagigerson-mp4_1513610943520480.jpg_1990818738.jpg" width="248" height="140" />
			<span class="icono icono--play"></span>
		</a>
		</figure>
	
	
	
	<div class="video__data">
		
		<a class="video__section" href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
		<h2 class="video__title">
			<a href="/archipielago_de_revillagigerson-vf20171218mp4.html" title="Felicita  Richard Branson  a EPN por la preservación del  Archipiélago de Revillagigedo" >Felicita  Richard Branson  a EPN por la preservación del  Archipiélago de Revillagigedo</a>
		</h2>
		
		</article></div>
			<div class="col col_3">
					<article class="video--box video--56-45 video--nophoto ">
	
	<figure class="video__media">
		<a href="/Candente-baile-de-reggaeton-de-la-seccion-femenil-de-Suecia-eleva-la-temperatura-vy201712120008.html" title="Candente baile de reggaetón  de la sección femenil de Suecia eleva la temperatura" >
			<img src="/__export/1513117777154/sites/laverdad/img/2017/12/12/p-_nhxmjtu8_default.jpg_1990818738.jpg" width="248" height="140" />
			<span class="icono icono--play"></span>
		</a>
		</figure>
	
	
	
	<div class="video__data">
		
		<a class="video__section" href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
		<h2 class="video__title">
			<a href="/Candente-baile-de-reggaeton-de-la-seccion-femenil-de-Suecia-eleva-la-temperatura-vy201712120008.html" title="Candente baile de reggaetón  de la sección femenil de Suecia eleva la temperatura" >Candente baile de reggaetón  de la sección femenil de Suecia eleva la temperatura</a>
		</h2>
		
		</article></div>
			</div>
			<div class="videomodule1y4__button">
				<a href="/seccion/videos/" title="Ver todos">Ver todos</a>
			</div>
			</div>
	</div>
</div>

<div class="row">
				<div class="authorlisthboxslider list-slider-opinion" data-swiper="{slidesPerView: 5,spaceBetween:65,simulateTouch:false,paginationClickable:true}">
	<div class="row">
		<div class="authorlisthboxslider__header">
			<h3 class="authorlisthboxslider__title">
				<a href="/seccion/influencers" title="Ver más noticias">Influencers</a>
			</h3>
			<a href="/seccion/influencers" title="Ver mas noticias" class="authorlisthboxslider__link">Ver todos</a>
			</div>
		<div class="authorlisthboxslider__content">
			<button class="swiper-button swiper-button-prev icono icono--arrow_left_outline" type="button"></button>
			<button class="swiper-button swiper-button-next icono icono--arrow_right_outline" type="button"></button>
			<div class="swiper-container">
				<div class="swiper-wrapper">
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
				<img " src="/export/sites/laverdad/arte/sinfoto.jpg_26917813.jpg" width="131" height="131""  width='131' height='131' alt="Foto de Lucía Cruz" />
				</figure>
		<div class="news__data">
		<span class="author__name">Lucía Cruz</span>
		<h2 class="author__news__title">
			<a href="/influencers/Cuando-sea-grande-20171228-0027.html" title=""Cuando sea grande"" target="_self">"Cuando sea grande"</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/alinahuidobro" title="Ir al perfil de Alina Huidrobo">
					
						<img src="/export/system/cmsMedios/users/o20171215_163114440.png_26917813.png" width='131' height='131' alt="Foto de Alina Huidrobo" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/alinahuidobro" titl="Ver más notas de Alina Huidrobo" class="author__name">Alina Huidrobo</a>
		<h2 class="author__news__title">
			<a href="/influencers/La-ltima-y-nos-vamos..-20171228-0014.html" title="¡La última y nos vamos..!" target="_self">¡La última y nos vamos..!</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/otornel" title="Ir al perfil de Benito Perez">
					
						<img src="/export/system/cmsMedios/users/M20171215_160214770.png_26917813.png" width='131' height='131' alt="Foto de Benito Perez" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/otornel" titl="Ver más notas de Benito Perez" class="author__name">Benito Perez</a>
		<h2 class="author__news__title">
			<a href="/influencers/No-se-venden-slo-se-alquilan.-El-mejor-chiste-20171228-0039.html" title="No se venden, sólo se alquilan. El mejor chiste" target="_self">No se venden, sólo se alquilan. El mejor chiste</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/otornel" title="Ir al perfil de Benito Perez">
					
						<img src="/export/system/cmsMedios/users/M20171215_160214770.png_26917813.png" width='131' height='131' alt="Foto de Benito Perez" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/otornel" titl="Ver más notas de Benito Perez" class="author__name">Benito Perez</a>
		<h2 class="author__news__title">
			<a href="/influencers/La-diplomacia-mexicana-no-sabe-de-dignidad-20171222-0051.html" title="La diplomacia mexicana no sabe de dignidad" target="_self">La diplomacia mexicana no sabe de dignidad</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/emorales" title="Ir al perfil de Elizabeth Morales">
					
						<img src="/export/system/cmsMedios/users/s20171215_190442185.png_26917813.png" width='131' height='131' alt="Foto de Elizabeth Morales" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/emorales" titl="Ver más notas de Elizabeth Morales" class="author__name">Elizabeth Morales</a>
		<h2 class="author__news__title">
			<a href="/influencers/Que-bonito-es-ser-feliz-y-rodearnos-de-pura-buena-vibra-20171222-0034.html" title="¡Qué bonito es ser feliz y rodearnos de pura buena vibra!" target="_self">¡Qué bonito es ser feliz y rodearnos de pura buena vibra!</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/adrianachuc" title="Ir al perfil de Adriana Chuc">
					
						<img src="/export/system/cmsMedios/users/y20171215_162545959.png_26917813.png" width='131' height='131' alt="Foto de Adriana Chuc" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/adrianachuc" titl="Ver más notas de Adriana Chuc" class="author__name">Adriana Chuc</a>
		<h2 class="author__news__title">
			<a href="/influencers/Kilometro-69-20171221-0027.html" title="Kilómetro 69" target="_self">Kilómetro 69</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/otornel" title="Ir al perfil de Benito Perez">
					
						<img src="/export/system/cmsMedios/users/M20171215_160214770.png_26917813.png" width='131' height='131' alt="Foto de Benito Perez" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/otornel" titl="Ver más notas de Benito Perez" class="author__name">Benito Perez</a>
		<h2 class="author__news__title">
			<a href="/influencers/Ley-de-Seguridad-Interior-ya-prendio-las-luces-rojas-en-el-pais-20171220-0011.html" title="Ley de Seguridad Interior ya prendió las luces rojas en el país" target="_self">Ley de Seguridad Interior ya prendió las luces rojas en el país</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/emorales" title="Ir al perfil de Elizabeth Morales">
					
						<img src="/export/system/cmsMedios/users/s20171215_190442185.png_26917813.png" width='131' height='131' alt="Foto de Elizabeth Morales" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/emorales" titl="Ver más notas de Elizabeth Morales" class="author__name">Elizabeth Morales</a>
		<h2 class="author__news__title">
			<a href="/influencers/Tacos-arte-y-pura-buena-vibra--20171219-0020.html" title="Tacos, arte y pura buena vibra " target="_self">Tacos, arte y pura buena vibra </a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/otornel" title="Ir al perfil de Benito Perez">
					
						<img src="/export/system/cmsMedios/users/M20171215_160214770.png_26917813.png" width='131' height='131' alt="Foto de Benito Perez" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/otornel" titl="Ver más notas de Benito Perez" class="author__name">Benito Perez</a>
		<h2 class="author__news__title">
			<a href="/influencers/En-la-Internet-ya-nada-es-confiable-20171218-0015.html" title="En la Internet “ya nada es confiable”" target="_self">En la Internet “ya nada es confiable”</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
						<article class="author--box news--100-0 ">
	<figure class="author__media">
					<a href="https://laverdadnoticias.com/columnista/otornel" title="Ir al perfil de Benito Perez">
					
						<img src="/export/system/cmsMedios/users/M20171215_160214770.png_26917813.png" width='131' height='131' alt="Foto de Benito Perez" />
						</a>
				</figure>
			<div class="news__data">
		<a href="/columnista/otornel" titl="Ver más notas de Benito Perez" class="author__name">Benito Perez</a>
		<h2 class="author__news__title">
			<a href="/influencers/Partido-Encuentro-Social-y-MORENA-la-disparidad-20171216-0004.html" title="Partido Encuentro Social y MORENA; la disparidad" target="_self">Partido Encuentro Social y MORENA; la disparidad</a>
		</h2>
		
		</article></div>
</div>
				<div class="swiper-pagination"></div>
			</div>
		</div>
	</div>
</div>
</div>
			
			<div class="homepoll--simple">
	<div class="row"> 
		<div class="col__aside">
			<div class="banner">
				<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="8163502691"></amp-ad></div>
		</div>
		<div class="col__main">
			<div  id="poolBox_1514497648169" path="/encuestas/Encuesta1514063449212"><div class="poll--simple" data-poll="simple" data-path="/encuestas/Encuesta1514063449212" data-multiple="false" data-status="Activa" data-useronly="false" data-effect="false" data-close="12/30/2017 15:10:00">
		<div class="poll__header">
			<span class="poll__label">Encuesta</span>
			<h3 class="poll__title">¿Crees que los partidos políticos chicos hacen alianza sólo para sobrevivir?</h3>
			</div>
		<div class="poll__content">
			<div class="poll__items">
				<button class="poll__item" type="button" data-votes="26" data-id="0">
					<div class="poll__option">Si</div>
					
					<div class="poll__loading">
						<div class="spinner"></div>
					</div>
					<div class="poll__percent"></div>
					<div class="poll__bar"></div>
				</button>
				<button class="poll__item" type="button" data-votes="3" data-id="1">
					<div class="poll__option">No</div>
					
					<div class="poll__loading">
						<div class="spinner"></div>
					</div>
					<div class="poll__percent"></div>
					<div class="poll__bar"></div>
				</button>
				</div>
			<div class="poll__footer">
				<p>Ya votaron <span class="poll__votes">29</span> personas </p>
				
				<div class="poll__social">
					<a class="icono icono--whatsapp mobile" href="#" data-title="¿Crees que los partidos políticos chicos hacen alianza sólo para sobrevivir?" target="_blank" rel="nofollow"></a>
					<a class="icono icono--whatsapp desktop" href="#" data-title="¿Crees que los partidos políticos chicos hacen alianza sólo para sobrevivir?" target="_blank" rel="nofollow"></a>
					<a class="icono icono--facebook" href="#" data-title="¿Crees que los partidos políticos chicos hacen alianza sólo para sobrevivir?" target="_blank" rel="nofollow"></a>
					<a class="icono icono--twitter" href="#" data-title="¿Crees que los partidos políticos chicos hacen alianza sólo para sobrevivir?" target="_blank" rel="nofollow"></a>
					<a class="icono icono--mail" href="#" data-title="¿Crees que los partidos políticos chicos hacen alianza sólo para sobrevivir?" target="_blank" rel="nofollow"></a>
				</div>
			</div>
		</div>
	</div>
</div></div>
	</div>
</div><div class="row">
				<div class="row__container listnewssection">
					<div class="col col_4">
	<h4 class="listnewssection__title">
		<a href="/seccion/politica" title="Ir a la sección Política">Política</a>
	</h4>
	<div class="listnewssection__content">
	<article class="news--box news--57-19 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/politica/Delitos-ciberneticosamenazan-elecciones-en-Yucatan-20171226-0106.html" title="Delitos cibernéticosamenazan elecciones en Yucatán" target="_self">
			
				<img src="/__export/1514343559844/sites/laverdad/img/2017/12/26/23.jpg_920151155.jpg" width="327" height="187" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/politica-t16" title="Ver noticias sobre política">política</a>
						<h2 class="news__title">
			<a href="/politica/Delitos-ciberneticosamenazan-elecciones-en-Yucatan-20171226-0106.html" title="Delitos cibernéticosamenazan elecciones en Yucatán" target="_self">Delitos cibernéticosamenazan elecciones en Yucatán</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/El-presidente-de-Mexico-sera...-lo-predice-una-Espiritista--20171221-0068.html" title="El presidente de México será... lo predice una &#039;Espiritista&#039; " target="_self">
			
				<img src="/__export/1513899762787/sites/laverdad/img/2017/12/21/polxtico_1.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/politica-t16" title="Ver noticias sobre política">política</a>
						<h2 class="news__title">
			<a href="/politica/El-presidente-de-Mexico-sera...-lo-predice-una-Espiritista--20171221-0068.html" title="El presidente de México será... lo predice una &#039;Espiritista&#039; " target="_self">El presidente de México será... lo predice una 'Espiritista' </a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/Meade-llego-a-Merida-en-calidad-de-precandidato-20171219-0051.html" title="Meade, llegó a Mérida en calidad de precandidato" target="_self">
			
				<img src="/__export/1513741165330/sites/laverdad/img/2017/12/19/img_2412.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">Meade</span>
						<h2 class="news__title">
			<a href="/politica/Meade-llego-a-Merida-en-calidad-de-precandidato-20171219-0051.html" title="Meade, llegó a Mérida en calidad de precandidato" target="_self">Meade, llegó a Mérida en calidad de precandidato</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/Tailandia-bajo-presion-de-Washington-para-aislar-a-Corea-del-Norte-20171214-0013.html" title="Tailandia bajo presión de Washington para aislar a Corea del Norte" target="_self">
			
				<img src="/__export/1513265268564/sites/laverdad/img/2017/12/14/trump_haciendo_reales_tus_pesadillas_927_680x454.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/corea-del-norte-t76" title="Ver noticias sobre corea del norte">corea del norte</a>
						<h2 class="news__title">
			<a href="/politica/Tailandia-bajo-presion-de-Washington-para-aislar-a-Corea-del-Norte-20171214-0013.html" title="Tailandia bajo presión de Washington para aislar a Corea del Norte" target="_self">Tailandia bajo presión de Washington para aislar a Corea del Norte</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/Justicia-define-suerte-del-vicepresidente-de-Ecuador-por-caso-Odebrecht-20171213-0065.html" title="Justicia define suerte del vicepresidente de Ecuador por caso Odebrecht" target="_self">
			
				<img src="/__export/1513205436264/sites/laverdad/img/2017/12/13/dt_common_streams_streamserver.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/ecuador-t78" title="Ver noticias sobre ecuador">ecuador</a>
						<h2 class="news__title">
			<a href="/politica/Justicia-define-suerte-del-vicepresidente-de-Ecuador-por-caso-Odebrecht-20171213-0065.html" title="Justicia define suerte del vicepresidente de Ecuador por caso Odebrecht" target="_self">Justicia define suerte del vicepresidente de Ecuador por caso Odebrecht</a>
		</h2>
		
		</article></div>		
</div><div class="col col_4">
	<h4 class="listnewssection__title">
		<a href="/seccion/espectaculos" title="Ir a la sección Espectáculos">Espectáculos</a>
	</h4>
	<div class="listnewssection__content">
	<article class="news--box news--57-19 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/espectaculos/El-rostro-ms-bello-del-mundo-es-deLiza-Soberano-20171228-0063.html" title="El rostro más bello del mundo es deLiza Soberano" target="_self">
			
				<img src="/__export/1514494276640/sites/laverdad/img/2017/12/28/liza-soberano-1.jpg_920151155.jpg" width="327" height="187" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/El-rostro-ms-bello-del-mundo-es-deLiza-Soberano-20171228-0063.html" title="El rostro más bello del mundo es deLiza Soberano" target="_self">El rostro más bello del mundo es deLiza Soberano</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Julin-Gil-y-Gabriel-Soto-no-son-padres-del-beb-de-Marjorie-prueba-de-ADN-lo-confirma--20171228-0053.html" title="Julián Gil y Gabriel Soto no son padres del bebé de Marjorie; prueba de ADN lo confirma " target="_self">
			
				<img src="/__export/1514485641741/sites/laverdad/img/2017/12/28/revelan_resultado_de_pruebas_de_adn_del_hijo_de_marjorie_de_sousa_y_las_cosas_se_salieron_de_control.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/Julin-Gil-y-Gabriel-Soto-no-son-padres-del-beb-de-Marjorie-prueba-de-ADN-lo-confirma--20171228-0053.html" title="Julián Gil y Gabriel Soto no son padres del bebé de Marjorie; prueba de ADN lo confirma " target="_self">Julián Gil y Gabriel Soto no son padres del bebé de Marjorie; prueba de ADN lo confirma </a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Sorprende-Ricky-Martin-con-sensual-fotografa--20171228-0029.html" title="Sorprende Ricky Martin con sensual fotografía " target="_self">
			
				<img src="/__export/1514476085496/sites/laverdad/img/2017/12/28/1482754765-rickymartin.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/espectaculos/Sorprende-Ricky-Martin-con-sensual-fotografa--20171228-0029.html" title="Sorprende Ricky Martin con sensual fotografía " target="_self">Sorprende Ricky Martin con sensual fotografía </a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Y-las-peores-peliculas-de-2017-son...-20171227-0091.html" title="Y las peores películas de 2017 son..." target="_self">
			
				<img src="/__export/1514421633896/sites/laverdad/img/2017/12/27/58943420170522061833.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/Y-las-peores-peliculas-de-2017-son...-20171227-0091.html" title="Y las peores películas de 2017 son..." target="_self">Y las peores películas de 2017 son...</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Taylor-Swift-le-compra-una-casa-a-una-fan-que-estaba-sin-hogar-20171227-0087.html" title="Taylor Swift le compra una casa a una fan que estaba sin hogar" target="_self">
			
				<img src="/__export/1514421021309/sites/laverdad/img/2017/12/27/taylorswiftfan.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a>
						<h2 class="news__title">
			<a href="/espectaculos/Taylor-Swift-le-compra-una-casa-a-una-fan-que-estaba-sin-hogar-20171227-0087.html" title="Taylor Swift le compra una casa a una fan que estaba sin hogar" target="_self">Taylor Swift le compra una casa a una fan que estaba sin hogar</a>
		</h2>
		
		</article></div>		
</div><div class="col col_4">
	<h4 class="listnewssection__title">
		<a href="/seccion/deportes" title="Ir a la sección Deportes">Deportes</a>
	</h4>
	<div class="listnewssection__content">
	<article class="news--box news--57-19 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/deportes/Por-segunda-vez-rechaza-al-Amrica-20171227-0094.html" title="¡Por segunda vez rechaza al América!" target="_self">
			
				<img src="/__export/1514423526108/sites/laverdad/img/2017/12/27/pratto.jpg_920151155.jpg" width="327" height="187" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/deportes-t81" title="Ver noticias sobre deportes">deportes</a>
						<h2 class="news__title">
			<a href="/deportes/Por-segunda-vez-rechaza-al-Amrica-20171227-0094.html" title="¡Por segunda vez rechaza al América!" target="_self">¡Por segunda vez rechaza al América!</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Gabriel-Martn-Pealba-nuevo-jugador-de-la-UD-Las-Palmas-de-Espaa-20171227-0033.html" title="Gabriel Martín Peñalba nuevo jugador de la UD Las Palmas de España" target="_self">
			
				<img src="/__export/1514393948112/sites/laverdad/img/2017/12/27/gabrielmartinpexalba.jpeg_594178141.jpeg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/futbol-t36" title="Ver noticias sobre futbol">futbol</a>
						<h2 class="news__title">
			<a href="/deportes/Gabriel-Martn-Pealba-nuevo-jugador-de-la-UD-Las-Palmas-de-Espaa-20171227-0033.html" title="Gabriel Martín Peñalba nuevo jugador de la UD Las Palmas de España" target="_self">Gabriel Martín Peñalba nuevo jugador de la UD Las Palmas de España</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/IMSS-lider-en-negligencias-medicas-en-todo-el-pais-20171227-0009.html" title="IMSS, líder en negligencias médicas en todo el país" target="_self">
			
				<img src="/__export/1514384618304/sites/laverdad/img/2017/12/27/crece-las-negligencias-medicas-en-el-imss.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/mexico-t1" title="Ver noticias sobre méxico">méxico</a>
						<h2 class="news__title">
			<a href="/deportes/IMSS-lider-en-negligencias-medicas-en-todo-el-pais-20171227-0009.html" title="IMSS, líder en negligencias médicas en todo el país" target="_self">IMSS, líder en negligencias médicas en todo el país</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Tigres-tiene-un-nuevo-jugador-el-colombiano-Arley-Rodrguez-20171226-0092.html" title="Tigres tiene un nuevo jugador, el colombiano Arley Rodríguez" target="_self">
			
				<img src="/__export/1514336004795/sites/laverdad/img/2017/12/26/tigres-tiene-un-nuevo-jugador-el-colombiano-arley-rodriguez_crop1514335968393.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/deportes-t81" title="Ver noticias sobre deportes">deportes</a>
						<h2 class="news__title">
			<a href="/deportes/Tigres-tiene-un-nuevo-jugador-el-colombiano-Arley-Rodrguez-20171226-0092.html" title="Tigres tiene un nuevo jugador, el colombiano Arley Rodríguez" target="_self">Tigres tiene un nuevo jugador, el colombiano Arley Rodríguez</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Pachuca-ya-tiene-su-refuerzo-en-Mxico-para-el-Clausura-2018-20171226-0090.html" title="Pachuca ya tiene su refuerzo en México para el Clausura 2018" target="_self">
			
				<img src="/__export/1514334583390/sites/laverdad/img/2017/12/26/sebas.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/deportes-t81" title="Ver noticias sobre deportes">deportes</a>
						<h2 class="news__title">
			<a href="/deportes/Pachuca-ya-tiene-su-refuerzo-en-Mxico-para-el-Clausura-2018-20171226-0090.html" title="Pachuca ya tiene su refuerzo en México para el Clausura 2018" target="_self">Pachuca ya tiene su refuerzo en México para el Clausura 2018</a>
		</h2>
		
		</article></div>		
</div></div>
				<div class="row__container listnewssection">
					<div class="col col_4">
	<h4 class="listnewssection__title">
		<a href="/seccion/ecologia" title="Ir a la sección Ecología">Ecología</a>
	</h4>
	<div class="listnewssection__content">
	<article class="news--box news--57-19 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/ecologia/Una-trufa-salvaje-en-Paris--20171222-0066.html" title="¿Una trufa salvaje en París? " target="_self">
			
				<img src="/__export/1513965715586/sites/laverdad/img/2017/12/22/trufa_1.jpg_920151155.jpg" width="327" height="187" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/ecologia-t69" title="Ver noticias sobre ecología">ecología</a>
						<h2 class="news__title">
			<a href="/ecologia/Una-trufa-salvaje-en-Paris--20171222-0066.html" title="¿Una trufa salvaje en París? " target="_self">¿Una trufa salvaje en París? </a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/ecologia/Ibis-blanco-el-fanatico-de-los-cangrejos-20171211-0100.html" title="Ibis blanco, el fanático de los cangrejos" target="_self">
			
				<img src="/__export/1513700787522/sites/laverdad/img/2017/12/19/ibis_blancoel_fanxtico_de_los_cangrejos_crop1513700787030.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/ecologia/Ibis-blanco-el-fanatico-de-los-cangrejos-20171211-0100.html" title="Ibis blanco, el fanático de los cangrejos" target="_self">Ibis blanco, el fanático de los cangrejos</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/ecologia/Espectacular-Superluna-sera-hoy-domingo-20171203-0016.html" title="¡Espectacular! Superluna será hoy domingo" target="_self">
			
				<img src="/__export/1513700617273/sites/laverdad/img/2017/12/19/superluna-1--644x362.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">Ecología</span>
						<h2 class="news__title">
			<a href="/ecologia/Espectacular-Superluna-sera-hoy-domingo-20171203-0016.html" title="¡Espectacular! Superluna será hoy domingo" target="_self">¡Espectacular! Superluna será hoy domingo</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/ecologia/Festival-de-colores-con-el-pajaro-Toh-20171201-0082.html" title="Festival de colores con el pájaro Toh" target="_self">
			
				<img src="/__export/1513700740481/sites/laverdad/img/2017/12/19/paxjaro-toh--e1438059267392.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">Ecología</span>
						<h2 class="news__title">
			<a href="/ecologia/Festival-de-colores-con-el-pajaro-Toh-20171201-0082.html" title="Festival de colores con el pájaro Toh" target="_self">Festival de colores con el pájaro Toh</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/ecologia/A-cuidar-a-los-tiburones-los-reyes-del-mar-20171107-0096.html" title="A cuidar a los tiburones, los reyes del mar" target="_self">
			
				<img src="/__export/1513700811512/sites/laverdad/img/2017/12/19/caracteristicas-generales-de-los-tiburones.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">Ecología</span>
						<h2 class="news__title">
			<a href="/ecologia/A-cuidar-a-los-tiburones-los-reyes-del-mar-20171107-0096.html" title="A cuidar a los tiburones, los reyes del mar" target="_self">A cuidar a los tiburones, los reyes del mar</a>
		</h2>
		
		</article></div>		
</div><div class="col col_4">
	<h4 class="listnewssection__title">
		<a href="/seccion/insolito" title="Ir a la sección Insólito">Insólito</a>
	</h4>
	<div class="listnewssection__content">
	<article class="news--box news--57-19 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/insolito/VideoPareja-exhibicionista-tiene-relaciones-en-el-transporte-pblico-a-plena-luz-del-da-20171228-0050.html" title="(Video)Pareja exhibicionista tiene relaciones en el transporte público a plena luz del día" target="_self">
			
				<img src="/__export/1514485706365/sites/laverdad/img/2017/12/28/pareja-tiene-relaciones-en-bus.png_920151155.png" width="327" height="187" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<h2 class="news__title">
			<a href="/insolito/VideoPareja-exhibicionista-tiene-relaciones-en-el-transporte-pblico-a-plena-luz-del-da-20171228-0050.html" title="(Video)Pareja exhibicionista tiene relaciones en el transporte público a plena luz del día" target="_self">(Video)Pareja exhibicionista tiene relaciones en el transporte público a plena luz del día</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/insolito/Hipoptamo-asesina-a-rinoceronte-que-quera-beber-de-su-agua-20171228-0019.html" title="Hipopótamo asesina a rinoceronte que quería beber de su agua" target="_self">
			
				<img src="/__export/1514472771278/sites/laverdad/img/2017/12/28/un_hipopxtamo_sudafricano_matx_a_un_rinoceronte_que_pretendxa_beber_de_su_misma_charca.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/animales-t300" title="Ver noticias sobre animales">animales</a>
						<h2 class="news__title">
			<a href="/insolito/Hipoptamo-asesina-a-rinoceronte-que-quera-beber-de-su-agua-20171228-0019.html" title="Hipopótamo asesina a rinoceronte que quería beber de su agua" target="_self">Hipopótamo asesina a rinoceronte que quería beber de su agua</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/insolito/Iluminacin-de-casa-enloquece-a-todos-al-ritmo-de-Selena-Quintanilla-20171226-0071.html" title="Iluminación de casa enloquece a todos al ritmo de Selena Quintanilla" target="_self">
			
				<img src="/__export/1514324690834/sites/laverdad/img/2017/12/26/iluminacion-de-casa-enloquece-a-todos-al-ritmo-de-selena-quintanilla_crop1514324586671.png_594178141.png" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/viral-t113" title="Ver noticias sobre viral">viral</a>
						<h2 class="news__title">
			<a href="/insolito/Iluminacin-de-casa-enloquece-a-todos-al-ritmo-de-Selena-Quintanilla-20171226-0071.html" title="Iluminación de casa enloquece a todos al ritmo de Selena Quintanilla" target="_self">Iluminación de casa enloquece a todos al ritmo de Selena Quintanilla</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/insolito/Escalofriante-video-de-un-acrbata-que-cae-al-vaco-20171226-0047.html" title="Escalofriante video de un acróbata que cae al vacío" target="_self">
			
				<img src="/__export/1514318001474/sites/laverdad/img/2017/12/26/un_espectador_captx_el_momento_en_que_uno_de_las_artistas_perdix_la_tela_y_cayx_al_piso.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/insolito/Escalofriante-video-de-un-acrbata-que-cae-al-vaco-20171226-0047.html" title="Escalofriante video de un acróbata que cae al vacío" target="_self">Escalofriante video de un acróbata que cae al vacío</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/insolito/Tlalpan-se-paraliza-con-presencia-de-un-OVNI-20171216-0008.html" title="Tlalpan se paraliza con presencia de un ‘OVNI&#039;" target="_self">
			
				<img src="/__export/1513457788203/sites/laverdad/img/2017/12/16/tlalpan-se-paraliza-con-presencia-de-un-ovni.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/insolito-t130" title="Ver noticias sobre insólito">insólito</a>
						<h2 class="news__title">
			<a href="/insolito/Tlalpan-se-paraliza-con-presencia-de-un-OVNI-20171216-0008.html" title="Tlalpan se paraliza con presencia de un ‘OVNI&#039;" target="_self">Tlalpan se paraliza con presencia de un ‘OVNI'</a>
		</h2>
		
		</article></div>		
</div><div class="col col_4">
	<h4 class="listnewssection__title">
		<a href="/seccion/focorojo" title="Ir a la sección Foco Rojo">Foco Rojo</a>
	</h4>
	<div class="listnewssection__content">
	<article class="news--box news--57-19 " data-viewmorelast="true">
	<figure class="news__media">
			<a href="/focorojo/Tienen-perros-pero-no-los-quieren-20171215-0058.html" title="Tienen perros, pero no los quieren" target="_self">
			
				<img src="/__export/1513371978078/sites/laverdad/img/2017/12/15/tienen-perros-pero-no-los-quieren.jpg_920151155.jpg" width="327" height="187" />
					</a>
			</figure>
	<div class="news__data">
		
		
		<a class="news__section" href="/foco-rojo-t70" title="Ver noticias sobre foco rojo">foco rojo</a>
						<h2 class="news__title">
			<a href="/focorojo/Tienen-perros-pero-no-los-quieren-20171215-0058.html" title="Tienen perros, pero no los quieren" target="_self">Tienen perros, pero no los quieren</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/focorojo/Al-menos-cuatro-muertos-por-choque-entre-tren-y-autobus-escolar--20171214-0015.html" title="Al menos cuatro muertos por choque entre tren y autobús escolar " target="_self">
			
				<img src="/__export/1513273991932/sites/laverdad/img/2017/12/14/al_menos_cuatro_muertos_por_choque_entre_tren_y_autobs_escolar_.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/foco-rojo-t70" title="Ver noticias sobre foco rojo">foco rojo</a>
						<h2 class="news__title">
			<a href="/focorojo/Al-menos-cuatro-muertos-por-choque-entre-tren-y-autobus-escolar--20171214-0015.html" title="Al menos cuatro muertos por choque entre tren y autobús escolar " target="_self">Al menos cuatro muertos por choque entre tren y autobús escolar </a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/focorojo/Mientras-usted-duerme-su-carro-puede-arder-20171228-0021.html" title="Mientras usted duerme, su carro puede arder" target="_self">
			
				<img src="/__export/1514473796238/sites/laverdad/img/2017/12/28/mientras_usted_duermex_su_carro_puede_arder_crop1514473732296.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/focorojo/Mientras-usted-duerme-su-carro-puede-arder-20171228-0021.html" title="Mientras usted duerme, su carro puede arder" target="_self">Mientras usted duerme, su carro puede arder</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/focorojo/Bomba-de-tiempo-20171222-0029.html" title="¿Bomba de tiempo?" target="_self">
			
				<img src="/__export/1513952968636/sites/laverdad/img/2017/12/22/bomba_de_tiempo_crop1513952841991.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/playa-del-carmen-t17" title="Ver noticias sobre playa del carmen">playa del carmen</a>
						<h2 class="news__title">
			<a href="/focorojo/Bomba-de-tiempo-20171222-0029.html" title="¿Bomba de tiempo?" target="_self">¿Bomba de tiempo?</a>
		</h2>
		
		</article><article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/focorojo/Los-perros-callejeros-de-Cancun-Solo-buscan-una-familia-20171221-0040.html" title="Los perros callejeros de Cancún Sólo buscan una familia" target="_self">
			
				<img src="/__export/1513884722509/sites/laverdad/img/2017/12/21/solo_buscan_una_familia_crop1513884283761.jpg_594178141.jpg" width="134" height="75" />
					</a>
			</figure>
	<div class="news__data">
		
		<a class="news__section" href="/mascotas-t20" title="Ver noticias sobre mascotas">mascotas</a>
						<h2 class="news__title">
			<a href="/focorojo/Los-perros-callejeros-de-Cancun-Solo-buscan-una-familia-20171221-0040.html" title="Los perros callejeros de Cancún Sólo buscan una familia" target="_self">Los perros callejeros de Cancún Sólo buscan una familia</a>
		</h2>
		
		</article></div>		
</div></div>
			</div>
			
			<div class="banner banner--full">
				<div class="banner--728">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="2955284335"></amp-ad></div>
			</div>
			
			<div class="row">
				<div class="fotogaleriasliderinnerbox" data-swiper="{autoplay: 2000}">
	<div class="fotogaleriasliderinnerbox__header">
		
		<h3 class="fotogaleriasliderinnerbox__title"></title>
			</div>
	<div class="fotogaleriasliderinnerbox__content">
		<div class="swiper-container">
			<button class="swiper-button swiper-button-prev icono icono--arrow_left_outline"></button>
			<button class="swiper-button swiper-button-next icono icono--arrow_right_outline"></button>
			<div class="swiper-wrapper">
<div class="swiper-slide">
					<article class="news--innerbox news--56-29 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Los-Viajeros-sueo-y-realidad-20171228-0018.html" title="Los Viajeros; sueño y realidad" target="_self">
			
				<img src="/__export/1514472667666/sites/laverdad/img/2017/12/28/los_viajeros_sueno_y_realidad_crop1514472579882.jpg_347732810.jpg" width="1066" height="600" />
					</a>
			</figure>
	<div class="news__data">
		<a class="news__section" href="/mundo-t41" title="Ver noticias sobre mundo">mundo</a>
						<h2 class="news__title">
			<a href="/mundo/Los-Viajeros-sueo-y-realidad-20171228-0018.html" title="Los Viajeros; sueño y realidad" target="_self">Los Viajeros; sueño y realidad</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
					<article class="news--innerbox news--56-29 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Navidad-en-el-pais-del-cedro-20171227-0011.html" title="Navidad en el país del cedro" target="_self">
			
				<img src="/__export/1514383464163/sites/laverdad/img/2017/12/27/navidad.png_347732810.png" width="1066" height="600" />
					</a>
			</figure>
	<div class="news__data">
		<h2 class="news__title">
			<a href="/mundo/Navidad-en-el-pais-del-cedro-20171227-0011.html" title="Navidad en el país del cedro" target="_self">Navidad en el país del cedro</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
					<article class="news--innerbox news--56-29 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/Los-minutos-mas-esperados-20171223-0005.html" title="Los minutos más esperados" target="_self">
			
				<img src="/__export/1514075207191/sites/laverdad/img/2017/12/23/101217.jpg_347732810.jpg" width="1066" height="600" />
					</a>
			</figure>
	<div class="news__data">
		<h2 class="news__title">
			<a href="/mexico/Los-minutos-mas-esperados-20171223-0005.html" title="Los minutos más esperados" target="_self">Los minutos más esperados</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
					<article class="news--innerbox news--56-29 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/La-Navidad-de-los-pobres-20171222-0023.html" title="La Navidad de los pobres" target="_self">
			
				<img src="/__export/1513951657019/sites/laverdad/img/2017/12/22/img_9884.jpg_347732810.jpg" width="1066" height="600" />
					</a>
			</figure>
	<div class="news__data">
		<a class="news__section" href="/mundo-t41" title="Ver noticias sobre mundo">mundo</a>
						<h2 class="news__title">
			<a href="/mundo/La-Navidad-de-los-pobres-20171222-0023.html" title="La Navidad de los pobres" target="_self">La Navidad de los pobres</a>
		</h2>
		
		</article></div>
<div class="swiper-slide">
					<article class="news--innerbox news--56-29 " data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Cargando-su-cruz-20171221-0033.html" title="Cargando su cruz" target="_self">
			
				<img src="/__export/1513876797852/sites/laverdad/img/2017/12/21/cargando_su_cruz.jpg_347732810.jpg" width="1066" height="600" />
					</a>
			</figure>
	<div class="news__data">
		<h2 class="news__title">
			<a href="/mundo/Cargando-su-cruz-20171221-0033.html" title="Cargando su cruz" target="_self">Cargando su cruz</a>
		</h2>
		
		</article></div>
</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
</div>
</div>
			<div class="lapuraverdad">
	<div class="row">
		<h3 class="lapuraverdad__title">La Pura Verdad</h3>
		<article class="news--summary news--500x281 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/entrevistas/Amor--por-la--educacion-20171228-0024.html" title="&#034;Amor  por la  educación&#034;" target="_self">
			
				<img src="/__export/1514490090040/sites/laverdad/img/2017/12/28/amor_por_la_educacion_crop1514490017197.jpg_993143979.jpg" width="500" height="281" />
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">gaby cano</span>
						<h2 class="news__title">
			<a href="/entrevistas/Amor--por-la--educacion-20171228-0024.html" title="&#034;Amor  por la  educación&#034;" target="_self">"Amor  por la  educación"</a>
		</h2>
		
		<div class="news__excerpt">
				Experta en estilo protocolario, Gaby naci&oacute; en M&eacute;rida y se ha convertido en una mujer emprendedora, utilizando como principal herramienta su conocimiento en este oficio para trasmitir la importancia del comportamiento.</div>
		</article></div>
</div><div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Suscríbete</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post?u=590b3a72a3890942335354b41&amp;id=9aa2b9f6c5" method="post" novalidate target="_blank">
		<h4 class="suscribehorizontal__formtitle">Recibe las últimas noticias en tu casilla de E-mail</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="E-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/laverdadenlinea/" title="Siguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/Diario_LaVerdad" title="Siguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/diario_laverdad/" title="Siguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			</div>
	</div>
</div></main>
		
		<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2017  Grupo Editorial La Verdad.  Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer><script type="text/javascript" src="/__export/1513871340000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Home.js" async></script>		
		
		<div id="fb-root"></div>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<img src="/_req/sites/laverdad/1/L2luZGV4Lmh0bWw=" /></body>
</html>