<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle | La Verdad Noticias</title>
<meta name="description" content="Autoridades de Progreso rega&amp;ntilde;an a padres de familia que dejan jugar a sus hijos en la calle sin protecci&amp;oacute;n." />
<meta name="news_keywords" content="progreso, niños, Coronavirus, yucatán">
<meta name="keywords" content="progreso, niños, Coronavirus, yucatán">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html" />
<meta property="og:description" content="Autoridades de Progreso rega&amp;ntilde;an a padres de familia que dejan jugar a sus hijos en la calle sin protecci&amp;oacute;n." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1589914379868/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/LvdNoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Autoridades de Progreso rega&amp;ntilde;an a padres de familia que dejan jugar a sus hijos en la calle sin protecci&amp;oacute;n.">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1589914379868/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.jpg_2084490520.jpg" />
<link rel="canonical" href="https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html">

<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">

<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">

<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>

<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html"},"headline":"Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle","image":["https://laverdadnoticias.com/__export/1589914379868/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1589914379868/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1589914379868/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.jpg_423682103.jpg"],"datePublished":"2020-05-19T13:53:04-0500","dateModified":"2020-05-19T13:53:07-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Yucatán","description":"Autoridades de Progreso rega&ntilde;an a padres de familia que dejan jugar a sus hijos en la calle sin protecci&oacute;n.","keywords":"progreso, niños, Coronavirus, yucatán"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>

<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
</head>
<body class="page-news yucatan">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li class="active">
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
<li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/LvdNoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/LvdNoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull yucatan" data-path="/contenidos/2020/05/19/noticia_0150.html" data-url="/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html" data-title="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle">
<figure class="newsfull__media">
<img src="/__export/1589914379868/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.jpg_1834093470.jpg" width="1430" height="800" alt="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle" />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/yucatan/" title="Ir a la sección Yucatán">Yucatán</a>
<h1 class="newsfull__title">Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle</h1>
<div class="newsfull__excerpt">
<p>Autoridades de <strong>Progreso</strong> rega&ntilde;an a <strong>padres de familia</strong> que dejan jugar a sus <strong>hijos</strong> en la calle sin protecci&oacute;n.</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<a href="/staff/laverdad" title="LaVerdad">
LaVerdad</a>
</p>
<time class="newsfull__time" datetime="2020-05-19T13:38">19 de Mayo 2020 · 13:38 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2020/05/19/noticia_0150.html"></div>
<div class="boxfixed">
<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html"></a>
<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="1200.0" data-height="580.0">
<img data-index="" src="/__export/1589914379868/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.jpg_793492074.jpg" width="718" height="452" alt="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle" data-full="/__export/1589914379868/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.jpg_1418180602.jpg" data-size="w:1200,h:580" />
</div>
<figcaption class="newsphotogallery__description">
<p>Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p>En medio de la epidemia que atraviesa <strong>Yucatán</strong> por <strong>coronavirus</strong>, autoridades de <strong>Progreso</strong> descubren a varios <strong>niños</strong> jugando en la calles sin protección.</p><div style="text-align:center">
<div class="ckeditor-em" style="display: inline-block;">
<iframe allowfullscreen aria-hidden="false" frameborder="0" height="450" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d59473.80944066828!2d-89.70466496120845!3d21.306547274448636!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x8f55c2ddbdef23d3%3A0xfcf3f77278b55d2d!2sProgreso%2C%20Yuc.!5e0!3m2!1ses!2smx!4v1589913595506!5m2!1ses!2smx" style="border:0;" tabindex="0" width="600"></iframe>
</div>
</div>
<p>Ante esta situación, el alcalde de Progreso, Julián Zacarías Curi envió un llamado de atención a los padres de familia que no toman en serio al coronavirus.</p><blockquote>
<p>‘La salud no es un juego, y lo tenemos que entender pequeños y grandes’.</p>
</blockquote>
<div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle" data-height="840" data-size="w:680,h:953" data-width="600" hspace="5" src="/export/sites/laverdad/img/2020/05/19/ninxos_jugando_en_calles_de_progreso.png_861770137.png" title="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle" vspace="5">
<figcaption>
Los niños fueron sorprendidos jugando pelota en la calle.
</figcaption>
</figure>
</div>
<p>De acuerdo a la publicación que hizo en su cuenta oficial de facebook, elementos de la Dirección de Seguridad Pública y Tránsito de Progreso, sorprendieron a un grupo de niños jugando en la calle sin cubrebocas y sin ninguna medida de higiene.</p><div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
<p>Ante este panorama, los oficiales de policía de Progreso le colocaron a cada menor un cubrebocas, acción que quedó registrada en un video, mismo que el Alcalde del puerto compartió para crear conciencia en la sociedad.</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle" data-height="562" data-size="w:679,h:637" data-width="600" hspace="5" src="/export/sites/laverdad/img/2020/05/19/progreso_ninxos_calles.png_829791460.png" title="Regaño a padres de familia de Progreso que dejan jugar a sus hijos en la calle" vspace="5">
<figcaption>
Las autoridades dotaron de cubrebocas a los menores.
</figcaption>
</figure>
</div>
<h2>Llaman atención a padres de familia de Progreso</h2>
<p><a href="https://laverdadnoticias.com/yucatan/Progreso-protege-la-salud-del-personal-medico-y-pacientes-del-IMSS-20200513-0255.html" target="_blank">Progreso</a> ha sido uno de los municipios de Yucatán que ha extremado las medidas de contingencia por el coronavirus y al notar estas acciones de imprudencia, hace un llamado a los padres de familia, para que se hagan responsables de cuidar la salud de los niños y de toda la familia y exhorta a no tomarse el coronavirus muy a la ligera.</p><p>Cabe mencionar que Zacarías Curi felicitó al personal de la DSPT de Progreso por enviarle un mensaje a los niños y por brindarles tapabocas.</p><div class="ck-video-player" style="display: inline-block;">
<span data-src="/videos/video-flash/2020/05/19/ninxos_coronavirus_progreso.mp4" data-type="video" video-type="link" data-img="/img/2020/05/19/ninxos_coronavirus_progreso-mp4_15899138482421280.jpg" descripcion="" mute="false" autoplay="false"></span>
<span data-src="/export/sites/laverdad/img/2020/05/19/ninxos_coronavirus_progreso-mp4_15899138482421280.jpg" data-type="img"></span>
<div id="video-5637">
&nbsp;
</div>
</div>
<p>Video Julián Zacarías Curi.</p><p>Te puede interesar: <a href="https://laverdadnoticias.com/yucatan/Joven-yucateco-a-punto-de-morir-por-romper-la-cuarentena--20200518-0101.html" target="_blank">Joven yucateco a punto de morir por romper la cuarentena</a></p><p>En el video donde quedó registrada la labor de la policía de Progreso se puede ver a varios niños de diversas edades, que fueron interceptados por la policía y les colocaban cubrebocas por parte de una oficial, mientras que en el altavoz de la patrulla manifestaba su compañero, que no deberían estar en la calle debido al virus que hay y que deben cuidar su salud y la de sus padres.</p><p><a href="https://laverdadnoticias.com/seccion/yucatan/" target="_blank">Infórmate sobre todas las noticias de Yucatán dando click aquí</a></p><div style="text-align:center">
<div class="ck-instagram" id="instagram-79" style="display: inline-block;">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B_3gKONJgKs/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
&nbsp;
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
&nbsp;
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
&nbsp;
</div>
</div>
</div>
<div style="padding: 19% 0;">
&nbsp;
</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
&nbsp;
</div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
<a href="https://www.instagram.com/p/B_3gKONJgKs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a>
</div>
</div>
<div style="padding: 12.5% 0;">
&nbsp;
</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
&nbsp;
</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
&nbsp;
</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
&nbsp;
</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
&nbsp;
</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
&nbsp;
</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
&nbsp;
</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
&nbsp;
</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
&nbsp;
</div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B_3gKONJgKs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">¡SE ESTÁ APLANANDO LA CURVA DE CONTAGIOS! En México, según lo declarado por @hlgatell, se han reducido hasta en un 75% los casos positivos con Covid-19, por lo que la curva de contagios se ha ido aplanando de manera paulatina. De acuerdo a lo dicho, las estimaciones se basan en la duplicación de casos, pues al inicio de la pandemia los contagios se duplicaba cada 2 días, pero ahora ocurre cada seis días. No obstante, el subsecretario de Prevención y Promoción de la Salud aclaró que no significa que esté totalmente plana, sino que se ha controlado la difusión de casos, motivo por el que es de suma importancia continuar implementando medidas como la Jornada Nacional de Sana Distancia, pues gracias a esta estrategia nuestro país ha logrado sobrellevar la pandemia de coronavirus. . . . . #hugolopezgattel #secretariadesalud #jornadanacionaldesanadistancia #sanadistancia #quedateencasa #yomequedoencasa #laverdadnoticias #coronavirus #covid19 #pandemia #mundial #salud #prevencion #virus #cuarentena #fase3</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/laverdad.noticias/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> La Verdad Noticias</a> (@laverdad.noticias) el <time datetime="2020-05-07T00:53:19+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">6 May, 2020 a las 5:53 PDT</time></p>
</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<span class="item first"></span>
<span class="item second"></span>
<span class="item third"></span>
</div>
</div><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><a href="/progreso-t2982" title="Ver noticias sobre progreso">progreso</a></li>
<li><a href="/ninos-t51575" title="Ver noticias sobre niños">niños</a></li>
<li><a href="/coronavirus-t69293" title="Ver noticias sobre Coronavirus">Coronavirus</a></li>
<li><a href="/yucatan-t25" title="Ver noticias sobre yucatán">yucatán</a></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2020/05/19/noticia_0150.html"></div>

<div class="relatednews">
<div class='taboola'>
<div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/yucatan/Regano-a-padres-de-familia-de-Progreso-que-dejan-jugar-a-sus-hijos-en-la-calle-20200519-0150.html"></div>
</div>
</div>
</div>
</div>
<div class="banner">
<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
</div>
</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2020/05/19/noticia_0140.html" data-index="1"></div>
<div data-related="/contenidos/2020/05/19/noticia_0139.html" data-index="2"></div>
<div data-related="/contenidos/2020/05/19/noticia_0112.html" data-index="3"></div>
<div data-related="/contenidos/2020/05/19/noticia_0108.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/LvdNoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<p>&copy; Copyright 2009 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados. </p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
 </div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '1772404919747314');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1581104404666/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>

<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js"></script>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMC8wNS8xOS9ub3RpY2lhXzAxNTAuaHRtbA==" /></body>
</html>