<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19 | La Verdad Noticias</title>
<meta name="description" content="A partir del lunes se iniciará la aplicación de la cuarta dosis de la vacuna contra el Covid-19 para abuelitos y personal médico de Yucatán." />
<meta name="news_keywords" content="abuelitos, vacuna contra covid-19, Yucatán">
	<meta name="keywords" content="abuelitos, vacuna contra covid-19, Yucatán">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html" />
<meta property="og:description" content="A partir del lunes se iniciará la aplicación de la cuarta dosis de la vacuna contra el Covid-19 para abuelitos y personal médico de Yucatán." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1650735031005/sites/laverdad/img/2022/04/23/abuelitos_vacuna.jpeg_258222072.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="A partir del lunes se iniciará la aplicación de la cuarta dosis de la vacuna contra el Covid-19 para abuelitos y personal médico de Yucatán." />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1650735031005/sites/laverdad/img/2022/04/23/abuelitos_vacuna.jpeg_1560979499.jpeg" />
		<link rel="canonical" href="https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'yucatan','dimension2':'JanethPasos','dimension3': 'JanethPasos','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1642004678134/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html"},"headline":"Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19","image":["https://laverdadnoticias.com/__export/1650735031005/sites/laverdad/img/2022/04/23/abuelitos_vacuna.jpeg_1236241929.jpeg","https://laverdadnoticias.com/__export/1650735031005/sites/laverdad/img/2022/04/23/abuelitos_vacuna.jpeg_1000305646.jpeg","https://laverdadnoticias.com/__export/1650735031005/sites/laverdad/img/2022/04/23/abuelitos_vacuna.jpeg_1580354650.jpeg"],"datePublished":"2022-04-23T12:30:32-0500","dateModified":"2022-04-23T12:30:35-0500","author":{"@type":"Person","name":"VegaJ."},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Yucatán","description":"A partir del lunes se iniciará la aplicación de la cuarta dosis de la vacuna contra el Covid-19 para abuelitos y personal médico de Yucatán.","keywords":"abuelitos, vacuna contra covid-19, Yucatán"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
		</head>

		<body class="page-news yucatan">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li class="active">
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull yucatan" data-path="/contenidos/2022/04/23/noticia_0071.html" data-url="/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html" data-title="Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19">
		<figure class="newsfull__media">
				<img src="/__export/1650735031005/sites/laverdad/img/2022/04/23/abuelitos_vacuna.jpeg_1826998721.jpeg" width="1430" height="800" alt="Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/yucatan/" title="Ir a la sección Yucatán">Yucatán</a>
				<h1 class="newsfull__title">Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19</h1>
				
				<div class="newsfull__excerpt">
						


<p>A partir del lunes se iniciar&aacute; la aplicaci&oacute;n de la cuarta dosis de la <strong>vacuna </strong>contra el<strong> Covid-19 </strong>para abuelitos y personal m&eacute;dico de <strong>Yucat&aacute;n</strong>.</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/JanethPasos" title="VegaJ.">
											VegaJ.</a>	
									</p>
								<time class="newsfull__time" datetime="2022-04-23T12:18">23 de Abril 2022 · 12:18 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en abuelitos</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/yucatan/Abuelitos-encabezan-casos-de-desaparicion-en-Yucatan-20220419-0111.html" title="Abuelitos encabezan casos de desaparición en Yucatán" target="_self">
				
				<img src="/__export/1650399188879/sites/laverdad/img/2022/04/19/abuelitos.jpg_1564055014.jpg" width="328" height="187" alt="Abuelitos encabezan casos de desaparición en Yucatán"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/abuelitos-t77053" title="Ver más noticias en&nbsp;abuelitos" class="news__section">abuelitos</a>
			<h3 class="news__title">
			<a href="/yucatan/Abuelitos-encabezan-casos-de-desaparicion-en-Yucatan-20220419-0111.html" title="Abuelitos encabezan casos de desaparición en Yucatán" target="_self">Abuelitos encabezan casos de desaparición en Yucatán</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/IMSS-aplica-cuarta-dosis-de-vacuna-contra-COVID-19-a-personal-de-salud-20220421-0111.html" title="IMSS aplica cuarta dosis de vacuna contra COVID-19 a personal de salud" target="_self">
				
				<img src="/__export/1648336062026/sites/laverdad/img/2022/03/26/imss-trabajadores_independientes_crop1648336017610.jpeg_487461198.jpeg" width="134" height="75" alt="IMSS aplica cuarta dosis de vacuna contra COVID-19 a personal de salud"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/imss-t3536" title="Ver más noticias en&nbsp;IMSS" class="news__section">IMSS</a>
			<h3 class="news__title">
			<a href="/mexico/IMSS-aplica-cuarta-dosis-de-vacuna-contra-COVID-19-a-personal-de-salud-20220421-0111.html" title="IMSS aplica cuarta dosis de vacuna contra COVID-19 a personal de salud" target="_self">IMSS aplica cuarta dosis de vacuna contra COVID-19 a personal de salud</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Envejeci-20-anos-en-tres-dias-afirma-que-fue-vacuna-COVID-19-20220416-0139.html" title="Envejecí 20 años en tres días: afirma que fue vacuna COVID-19" target="_self">
				
				<img src="/__export/1650146230894/sites/laverdad/img/2022/04/16/captura_4.png_1492830341.png" width="134" height="75" alt="Envejecí 20 años en tres días: mujer afirma que fue vacuna COVID-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/vacuna-contra-covid-19-t76215" title="Ver más noticias en&nbsp;vacuna contra covid-19" class="news__section">vacuna contra covid-19</a>
			<h3 class="news__title">
			<a href="/mundo/Envejeci-20-anos-en-tres-dias-afirma-que-fue-vacuna-COVID-19-20220416-0139.html" title="Envejecí 20 años en tres días: afirma que fue vacuna COVID-19" target="_self">Envejecí 20 años en tres días: afirma que fue vacuna COVID-19</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/yucatan/Yucatan-ha-recibido-4.3-millones-de-vacunas-contra-el-Covid-19-20220419-0113.html" title="Yucatán ha recibido 4.3 millones de vacunas contra el Covid-19" target="_self">
				
				<img src="/__export/1650401032055/sites/laverdad/img/2022/04/19/vacunacioxn_cargamento.jpg_918489824.jpg" width="134" height="75" alt="Yucatán ha recibido 4.3 millones de vacunas contra el Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/merida-t53954" title="Ver más noticias en&nbsp;Mérida" class="news__section">Mérida</a>
			<h3 class="news__title">
			<a href="/yucatan/Yucatan-ha-recibido-4.3-millones-de-vacunas-contra-el-Covid-19-20220419-0113.html" title="Yucatán ha recibido 4.3 millones de vacunas contra el Covid-19" target="_self">Yucatán ha recibido 4.3 millones de vacunas contra el Covid-19</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/yucatan/Yucatan-suma-5-nuevos-contagios-de-Covid-19-y-cero-muertes-por-el-virus-20220417-0133.html" title="Yucatán suma 5 nuevos contagios de Covid-19 y cero muertes por el virus" target="_self">
				
				<img src="/__export/1650241282877/sites/laverdad/img/2022/04/17/contagios_covid-19_yucatan_muertes.png_594178141.png" width="134" height="75" alt="Yucatán suma 5 nuevos contagios de Covid-19 y cero muertes por el virus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/covid-19-t71181" title="Ver más noticias en&nbsp;COVID-19" class="news__section">COVID-19</a>
			<h3 class="news__title">
			<a href="/yucatan/Yucatan-suma-5-nuevos-contagios-de-Covid-19-y-cero-muertes-por-el-virus-20220417-0133.html" title="Yucatán suma 5 nuevos contagios de Covid-19 y cero muertes por el virus" target="_self">Yucatán suma 5 nuevos contagios de Covid-19 y cero muertes por el virus</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Estados-Unidos-exige-a-extranjeros-vacuna-contra-Covid-19--20220421-0187.html" title="Estados Unidos exige a extranjeros vacuna contra Covid-19 " target="_self">
				
				<img src="/__export/1650591791358/sites/laverdad/img/2022/04/21/pu-1_x5x.jpg_1440314628.jpg" width="134" height="75" alt="Estados Unidos exige a extranjeros vacuna contra Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/estados-unidos-t68" title="Ver más noticias en&nbsp;estados unidos" class="news__section">estados unidos</a>
			<h3 class="news__title">
			<a href="/mundo/Estados-Unidos-exige-a-extranjeros-vacuna-contra-Covid-19--20220421-0187.html" title="Estados Unidos exige a extranjeros vacuna contra Covid-19 " target="_self">Estados Unidos exige a extranjeros vacuna contra Covid-19 </a>
			</h3>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="800.0" data-height="533.0">
							<img data-index="" src="/__export/1650735031005/sites/laverdad/img/2022/04/23/abuelitos_vacuna.jpeg_793492074.jpeg" width="718" height="452" alt="También podrán acudir personas que no se han vacunado o quienes requieran acompletar su esquema." data-full="/__export/1650735031005/sites/laverdad/img/2022/04/23/abuelitos_vacuna.jpeg_1414141189.jpeg" data-size="w:800,h:533" data-original="/img/2022/04/23/abuelitos_vacuna.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>También podrán acudir personas que no se han vacunado o quienes requieran acompletar su esquema.</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>La Secretaría de Salud de Yucatán informó que del lunes 25 al sábado 29 de abril se llevará a cabo la aplicación de la cuarta dosis de la <strong>vacuna</strong> contra el <strong>Covid-19 </strong>para <strong>abuelitos</strong> y personal médico del estado.</p><p>Según informaron autoridades, esta campaña de vacunación iniciará con los municipios de Mérida, Valladolid, Tizimín, Ticul y Progreso, siendo los beneficiarios, adultos mayores y personal médico de hospitales públicos y privados del Estado.</p><p>En la ciudad de <strong>Mérida la aplicación se llevará a cabo en el Macrocentro de vacunación del Centro de Convenciones Yucatán Siglo XXI</strong> y el módulo habilitado en la Unidad Deportiva ‘Villa Palmira’.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
								<p>En Valladolid, la aplicación se llevará a cabo en el Deportivo ‘El Águila’; mientras que en Tizimín se llevará a cabo en la cancha ‘La Valencia’; en Ticul en la Cancha de usos múltiples y en Progreso en el Centro de Salud de la <a href="https://salud.yucatan.gob.mx/" target="_blank">SSY</a>.</p><h2>Calendario de la vacuna Covid-19</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19" data-height="600" data-size="w:1280,h:1280" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/04/23/vacuna_abuelitos_de_yucatan.jpeg_1543673193.jpeg" title="Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19" vspace="5"> 
  <figcaption>
    La vacuna se aplicará de acuerdo al siguiente calendario. 
  </figcaption> 
 </figure> 
</div> 
<p>Como se ha hecho en otras ocasiones, la <a href="https://laverdadnoticias.com/yucatan/Inicia-campana-de-vacunacion-contra-Covid-19-en-Yucatan-personal-de-salud-primero-20210113-0046.html" target="_blank">vacunación</a> se llevará a cabo de acuerdo con el mes de nacimiento, según el siguiente calendario:</p><ul> 
 <li>Lunes 25 de abril, para los nacidos en enero y febrero.</li> 
 <li>Martes 26 de abril, para los nacidos en marzo y abril.</li> 
 <li>Miércoles 27 de abril, para los nacidos en mayo y junio.</li> 
 <li>Jueves 28 de abril, para los nacidos en julio y agosto.</li> 
 <li>Viernes 29 de abril, para los nacidos en septiembre y octubre.</li> 
 <li>Sábado 30 de abril, para los nacidos en noviembre y diciembre.</li> 
</ul> 
<p>El único requisito para <strong>acceder a la cuarta dosis, es que el interesado presente la credencial de identificación oficial.</strong></p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19" data-height="337" data-size="w:608,h:342" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/04/23/abuelitos_de_yucatan.jpeg_1026485750.jpeg" title="Abuelitos de Yucatán recibirán su cuarta dosis de la vacuna contra Covid-19" vspace="5"> 
  <figcaption>
    Los adultos mayores y personal médico de Yucatán recibirán su cuarta dosis. 
  </figcaption> 
 </figure> 
</div> 
<p>Pese a que la convocatoria es para <a href="https://laverdadnoticias.com/yucatan/Jovenes-ayudan-a-abuelos-de-Yucatan-con-registro-para-la-vacuna-del-Covid-19-20210209-0171.html" target="_blank">abuelitos</a> y personal médico, las autoridades hacen un llamado a que las personas que no han recibido ninguna dosis o requieran su segunda y tercera dosis acudan a los mencionados módulos de vacunación.</p><p><a href="https://laverdadnoticias.com/seccion/yucatan/" target="_blank">Infórmate de las noticias de Yucatán dando clic aquí</a></p><p>¡Siguénos en <a href="https://bit.ly/GN-La-Verdad-Noticias" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado con las noticias de hoy!</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/abuelitos-t77053" title="Ver noticias sobre abuelitos">abuelitos</a></li>
										<li><a href="/vacuna-contra-covid-19-t76215" title="Ver noticias sobre vacuna contra covid-19">vacuna contra covid-19</a></li>
										<li><a href="/yucatan-t25" title="Ver noticias sobre Yucatán">Yucatán</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2022/04/23/noticia_0071.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/yucatan/Abuelitos-de-Yucatan-recibiran-su-cuarta-dosis-de-la-vacuna-contra-Covid-19-20220423-0071.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77978/tag"></script></article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/04/23/noticia_0064.html" data-index="1"></div>
							<div data-related="/contenidos/2022/04/23/noticia_0055.html" data-index="2"></div>
							<div data-related="/contenidos/2022/04/23/noticia_0040.html" data-index="3"></div>
							<div data-related="/contenidos/2022/04/23/noticia_0032.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90">
</amp-ad>
</body>
	</html>