<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>ALERTA: Atacan las enfermedades estomacales a Yucatán  | La Verdad Noticias</title>
<meta name="description" content="El calor es uno de los motivos principales por el cual se ha dado el aumento de los padecimientos estomacales en Yucat&amp;aacute;n.&amp;nbsp;" />
<meta name="news_keywords" content="enfermedades, mérida, yucatán, salud">
	<meta name="keywords" content="enfermedades, mérida, yucatán, salud">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="ALERTA: Atacan las enfermedades estomacales a Yucatán" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html" />
<meta property="og:description" content="El calor es uno de los motivos principales por el cual se ha dado el aumento de los padecimientos estomacales en Yucat&amp;aacute;n.&amp;nbsp;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1552503312149/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_47_29.png_2024461655.png" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ALERTA: Atacan las enfermedades estomacales a Yucatán">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="El calor es uno de los motivos principales por el cual se ha dado el aumento de los padecimientos estomacales en Yucat&amp;aacute;n.&amp;nbsp;">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1552503312149/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_47_29.png_2084490520.png" />
	<link rel="canonical" href="https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html">	

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="black" />

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html"},"headline":"ALERTA: Atacan las enfermedades estomacales a Yucatán","image":["https://laverdadnoticias.com/__export/1552503312149/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_47_29.png_554688468.png","https://laverdadnoticias.com/__export/1552503312149/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_47_29.png_1902800913.png","https://laverdadnoticias.com/__export/1552503312149/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_47_29.png_423682103.png"],"datePublished":"2019-03-13T13:55:14-0500","dateModified":"2019-03-13T13:55:38-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Yucatán","description":"El calor es uno de los motivos principales por el cual se ha dado el aumento de los padecimientos estomacales en Yucat&aacute;n.&nbsp;","keywords":"enfermedades, mérida, yucatán, salud"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news yucatan">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/videos/" title="Videos">Videos</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/insolito/" title="Insólito">Insólito</a>
					</li>
			<li>
				<a href="/seccion/viral/" title="Viral">Viral</a>
					</li>
			<li>
				<a href="/seccion/crimen/" title="Crímen">Crímen</a>
					</li>
			<li>
				<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li class="active">
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
								</li>
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
	</header>
</header><main class="page__main">
				<article class="newsfull yucatan" data-path="/contenidos/2019/03/13/noticia_0077.html" data-url="/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html" data-title="ALERTA: Atacan las enfermedades estomacales a Yucatán ">
		<figure class="newsfull__media">
				<img src="/__export/1552503312149/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_47_29.png_1834093470.png" width="1430" height="800" alt="ALERTA: Atacan las enfermedades estomacales a Yucatán"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/yucatan/" title="Ir a la sección Yucatán">Yucatán</a>
				<h1 class="newsfull__title">ALERTA: Atacan las enfermedades estomacales a Yucatán </h1>
				
				<div class="newsfull__excerpt">
						<p>El calor es uno de los motivos principales por el cual se ha dado el aumento de los padecimientos estomacales en Yucat&aacute;n.&nbsp;</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/laverdad" title="LaVerdad">
											LaVerdad</a>	
									</p>
								<time class="newsfull__time" datetime="2019-03-13T13:43">13 de Marzo 2019 · 13:43 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
					<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
				
				<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2019/03/13/noticia_0077.html" ></div>
				
				<div class="boxfixed">
					<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
			</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html"></a>
							<a href="/cdn-cgi/l/email-protection#67580508031e5a2a0e15a4c64702141306470908130e040e060f131317145d48480b061102150306030908130e040e06144904080a481e12040613060948262b223533264a2613060406094a0b06144a02090102150a0203060302144a021413080a0604060b02144a064a3e1204061306094a4a5557565e575456544a57575050490f130a0b411412050d02135a33024704080a17061513084702141306470908130e040e06470302472b0647310215030603472908130e040e061447" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="851.0" data-height="387.0">
							<img data-index="" src="/__export/1552503312149/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_47_29.png_793492074.png" width="718" height="452" alt="ALERTA: Atacan las enfermedades estomacales a Yucatán" data-full="/__export/1552503312149/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_47_29.png_101120820.png" data-size="w:851,h:387" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>ALERTA: Atacan las enfermedades estomacales a Yucatán</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p style="text-align: justify;">Ante la <strong>ola de calor </strong>que se siente en territorio de Yucatán, el boletín epidemiológico del Sistema de Vigilancia Epidemiológica Nacional, registró un <strong>incremento en los casos de salmonelosis</strong> correspondientes a la semana 9 en el estado.&nbsp; Hasta la fecha se han registrado 38 casos en mujeres y 85 en hombres.</p><p style="text-align: justify;">Lo anterior suma un incremento de al menos tres nuevos casos en comparación a los 120 registrados durante el año pasado.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="397" data-size="w:855,h:566" data-width="600" hspace="5" src="/export/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_45_27.png_854710844.png" title="" vspace="5"> 
  <figcaption>
   El calor es uno de los motivos principales por el cual se ha dado el aumento de los padecimientos.
  </figcaption> 
 </figure> 
</div> 
<h2 style="text-align: justify;">Estadísticas&nbsp;</h2> 
<p style="text-align: justify;">En el caso de las<strong> infecciones intestinales</strong>, el boletín epidemiológico resaltó que en este periodo se han registrado, durante esta semana, tres mil 709 casos, mientras que hasta la fecha han sido en femenino 10 mil 350,; en masculino 11 mil 664 casos, lo que da un acumulado en 2018 de 25 mil 341 casos.</p><div class="banner">
									<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
							<p style="text-align: justify;">Además, en el mismo documento se destaca un incremento en las enfermedades ocasionadas por la <strong>amebiasis intestinal</strong>, en la cual se registraron 112 casos, donde 430 corresponde a mujeres y 558 hombres, en el 2018 se registraron solamente 902 casos.</p><p style="text-align: justify;">Según datos del sistema, se prevé un <strong>incremento en las temperaturas</strong> por arriba de los 30 grados centígrados, por lo que autoridades de salud hacen un llamado a los habitantes de Yucatán&nbsp; a replicar las <strong>medidas de protección básicas </strong>como el tomar muchos líquidos, exponerse lo menos posible a los rayos directos del sol entre las 12:00 y las 16:00 horas, y recomendó el uso del bloqueador en caso de que sea necesaria la salida a las calles y sobre todo que el trayecto sea le en la sombra para<strong> evitar quemaduras o daños a la piel.</strong></p><p style="text-align: justify;">&nbsp;</p> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="452" data-size="w:766,h:578" data-width="600" hspace="5" src="/export/sites/laverdad/img/2019/03/13/captura_de_pantalla_2019-03-13_a_laxsx_12_45_35.png_86341372.png" title="" vspace="5"> 
  <figcaption>
   Al alza las enfermedades estomacales en Yucatán.
  </figcaption> 
 </figure> 
</div> 
<p style="text-align: justify;">Indicaron que las bacterias que se observan en esta época del año son principalmente <strong>salmonela, parásitos intestinales, amibas y lombrices,</strong> ya que los alimentos se pueden descomponer rápidamente y las condiciones de clima como el<strong> calor extremo</strong> y los vientos abonan a la <strong>contaminación de alimentos.</strong></p><p style="text-align: justify;">&nbsp;</p> 
<p style="text-align: justify;">Recomendaciones médicas</p><p style="text-align: justify;">Aunado a esto, refieren&nbsp; que el mejor tratamiento para estos padecimientos es la hidratación, especialmente con sueros orales, por ello llamaron a evitar la automedicación en caso de presentar cuadros diarreicos.</p><p style="text-align: justify;">Ante está situación, dependientes de farmacias comerciales señalaron que si bien los productos comerciales para frenar la diarrea son útiles, estos no resuelven el problema y por ende se pueden presentar complicaciones. “Muchos de estos medicamentos solo quitan la consistencia de las evacuaciones, pero el virus o la bacteria siguen reproduciéndose complicando uno de cada 10 casos”, comentaron los entrevistados.&nbsp;</p><p style="text-align: justify;">Finalmente, las autoridades del sector salud señalaron que de manera general, los niños pequeños y los adultos mayores son los más vulnerables a sufrir infecciones, por lo que es recomendable no consumir alimentos en la calle, especialmente frutas, verduras y aguas frescas u otro tipo de alimentos.&nbsp;</p><p style="text-align: justify;">Katya Leyva</p><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/enfermedades-t3701" title="Ver noticias sobre enfermedades">enfermedades</a></li>
										<li><a href="/merida-t45" title="Ver noticias sobre mérida">mérida</a></li>
										<li><a href="/yucatan-t25" title="Ver noticias sobre yucatán">yucatán</a></li>
										<li><a href="/salud-t286" title="Ver noticias sobre salud">salud</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2019/03/13/noticia_0077.html"></div>
						<div class="mod relatednews">
	<div class="mod__header relatednews__header">
		<h3 class="mod__title relatednews__title">TE PUEDE INTERESAR</h3>
	</div> 			
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupoeditoriallaverdad-network"
				data-mode="thumbnails-a"
				data-placement="Mobile Below Article Thumbnails AMP"
				data-target_type="mix"
				data-article="auto"
				data-url="https://laverdadnoticias.com/yucatan/ALERTA-Atacan-las-enfermedades-estomacales-a-Yucatan--20190313-0077.html">
			</amp-embed>
		</div>
	</div>
</div></div>		
				</div>
				
				<div class="banner">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
			</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2019/03/13/noticia_0068.html" data-index="1"></div>
							<div data-related="/contenidos/2019/03/13/noticia_0055.html" data-index="2"></div>
							<div data-related="/contenidos/2019/03/12/noticia_0210.html" data-index="3"></div>
							<div data-related="/contenidos/2019/03/12/noticia_0207.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2017  Grupo Editorial La Verdad.  Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
			<script type="text/javascript" src="/__export/1546264320392/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '109556672481447');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=109556672481447&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1546264320685/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOS8wMy8xMy9ub3RpY2lhXzAwNzcuaHRtbA==" /></body>
	</html>