<!doctype html><html lang="es-ES" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime i-amphtml-version="012007242032002">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</style><meta name="viewport" content="width=device-width, initial-scale=1.0"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="preload"><meta name="description" content="El hecho ocurrió en Turquía donde el hombre intentó asesinar a su jefe con el Covid-19, luego de robar cerca de 30.000 dólares."><meta name="news_keywords" content="hombre, asesinato, COVID-19, noticias de hoy, viral"><meta name="keywords" content="hombre, asesinato, COVID-19, noticias de hoy, viral"><meta property="fb:pages" content="109556672481447"><meta property="fb:app_id" content="559209597816906"><meta property="og:title" content="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)"><meta property="og:type" content="article"><meta property="og:url" content="https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html"><meta property="og:description" content="El hecho ocurrió en Turquía donde el hombre intentó asesinar a su jefe con el Covid-19, luego de robar cerca de 30.000 dólares."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="La Verdad Noticias"><meta property="og:image" content="https://laverdadnoticias.com/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_673822677.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)"><meta name="twitter:site" content="Diario_LaVerdad"><meta name="twitter:url" content="https://twitter.com/lverdadnoticias"><meta name="twitter:domain" content="https://laverdadnoticias.com"><meta name="twitter:description" content="El hecho ocurrió en Turquía donde el hombre intentó asesinar a su jefe con el Covid-19, luego de robar cerca de 30.000 dólares."><meta name="twitter:image" content="https://laverdadnoticias.com/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_759710130.jpg"><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_480008069.png" sizes="196x196"><link rel="preload" href="/__export/1608231544806/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" as="image" data-hero><link rel="canonical" href="https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html"><link rel="manifest" href="https://laverdadnoticias.com/manifest.json"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_285119621.png" sizes="180x180"><title>Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO) | La Verdad Noticias</title><link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html"},"headline":"Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)","alternativeHeadline":"Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)","image":["https://laverdadnoticias.com/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_423682103.jpg"],"datePublished":"2021-02-09T16:48:15-0500","dateModified":"2021-02-09T16:48:46-0500","dateCreated":"2021-02-09T16:48:15-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","url":"https://laverdadnoticias.com","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/arte/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Viral","wordCount":358,"url":"https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html","articleBody":"Un macabro hecho se ha vuelto viral durante las últimas horas en las redes sociales, luego de darse a conocer la historia de Ibrahim Unverdi y su esposa Dilek, propietarios de una concesionaria de automóviles en la ciuad de Adana, al sur de Turquía. De acuerdo con información de Hurriyet retomada por RT en Español, la pareja recibió protección policial después de que uno de sus trabajadores intentara asesinarlo utilizando la saliva de un paciente contagiado de Covid-19, misma que compró por unos 70 dólares.Según dicho medio, días antes de robar cerca de 30.000 dólares de la venta de un vehículo, el trabajador de confianza de la pareja identificado como Ramazan, habría intentado asesinar a Ibrahim mezclando la saliva infectada de Coronavirus con sus bebidas.Luego del intento fallido de homicidio, el cual fue reportado por la prensa turca, Ramazan comenzó a enviar una serie de mensajes intimidantes al empresario, en los que amenazaba con quitarle la vida. \"No pude matarte con el virus. La próxima vez te dispararé en la cabeza\", señalaba una de las amenazas del trabajador y la cual se volvió viral a través de diversas plataformas en redes sociales.\"Es la primera vez que oigo hablar de una técnica de asesinato tan extraña. Gracias a Dios no he enfermado. Si me hubiera infectado con covid-19 podría haber infectado a mi familia. Al menos, si me disparara en la cabeza yo sería el único que moriría\", comentó Unverdi.Ante estos hechos, la pareja presentó una denuncia contra su exempleado acusándolo por amenazas e intento de asesinato. \"La Fiscalía me dio protección y ahora lo están buscando. Estoy seguro de que la demanda que presenté sentará precedente\", agregó la víctima.Por su parte, Dilek aseguró que tanto ella como su familia viven con miedo ante las amenazas recibidas. \"Mis hijos y yo no podemos salir de casa. Estamos en prisión en nuestra propia casa. Confío en la justicia y quiero que este hombre reciba su castigo\".Enrique Peña Nieto es acusado de lavado de dinero, ¿lo llevarán ante la justicia? Síguenos en Facebook para mantenerte informado. ¡Y no olvides suscribirte a nuestro canal de YouTube!.","description":"El hecho ocurrió en Turquía donde el hombre intentó asesinar a su jefe con el Covid-19, luego de robar cerca de 30.000 dólares.","keywords":"hombre, asesinato, COVID-19, noticias de hoy, viral"}</script><link rel="amphtml" href="https://laverdadnoticias.com/amp/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html"></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"account":"UA-42930204-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)"}}},"extraUrlParams":{"cd1":"viral","cd2":"laverdad","cd3":"alejandro","cd4":"news","cd6":"hombre, asesinato, COVID-19, noticias de hoy, viral"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"16033780"}}</script>
</amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_desktop" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M11.9,23.5h21.2v-2H11.9V23.5z M20.2,29.5h12.8v-2H20.2V29.5z M11.9,15.5v2h21.2v-2H11.9z"/>
</svg> Secciones </button> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="header__logo"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="315" height="32" alt="Logo" layout="responsive" i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.1587%;"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Logo" src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg"></amp-img> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="186" height="19" alt="Logo" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.2151%;"></i-amphtml-sizer></amp-img> </a> <div class="header__actions"> <a href="https://laverdadnoticias.com/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search hide--mobile"> <svg class="icono icono--search" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.9,30.2l-4.8-4.8c0,0,0,0,0,0c1-1.3,1.5-2.9,1.5-4.7c0-4.4-3.6-8-8-8s-8,3.6-8,8s3.6,8,8,8c1.8,0,3.4-0.6,4.7-1.5
	l4.7,4.8c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4C32.4,31.5,32.4,30.7,31.9,30.2z M20.7,26.7c-3.3,0-6-2.7-6-6s2.7-6,6-6
	c3.3,0,6,2.7,6,6S24,26.7,20.7,26.7z"/>
</svg>
</a> <button type="button" class="header__menu hide--desktop" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_mobile" width="46" height="46" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<g id="Group_12354" transform="translate(3 -8)"> <path id="Path_7479" d="M10.5,36.5h18v-2h-18V36.5z M10.5,31.5h18v-2h-18V31.5z M10.5,24.5v2h18v-2H10.5z"/>
</g>
</svg>
</button> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> </div> </div> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> <amp-social-share type="system" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="banner hide--desktop"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="3066342388" data-auto-format="rspv" data-full-width class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"> <div overflow></div>
</amp-ad></div><div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/viral/" title="Ver más sobre ">Viral</a> <h1 class="newsfull__title">Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--messenger" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <amp-carousel id="gallery" width="812" height="624" layout="responsive" type="slides" class="newsfull__photogallery--carousel i-amphtml-layout-responsive i-amphtml-layout-size-defined" aria-label="Carousel" on="slideChange:AMP.setState({galleryActiveIndex: event.index})" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:76.8473%;"></i-amphtml-sizer> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="812" height="457" layout="responsive" src="/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_1766478952.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2808%;"></i-amphtml-sizer></amp-img> <amp-img alt="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="480" height="280" layout="responsive" src="/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_1183029055.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:58.3333%;"></i-amphtml-sizer></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)</p> </figcaption> </figure> </amp-carousel> </div> <div class="banner hide--desktop"><amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="4259062330" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="newsfull__info"> <div class="newsfull__excerpt"> <p>El hecho ocurri&oacute; en Turqu&iacute;a donde el hombre intent&oacute; asesinar a su jefe con el Covid-19, luego de robar cerca de 30.000 d&oacute;lares.</p> </div> <div class="newsfull__line"> <div class="newsfull__author--media"> <amp-img alt="Foto del periodista " width="1" height="1" layout="responsive" src="/export/system/cmsMedios/users/t20171219_145233517.png_734166679.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> </div> <div class="newsfull__author--info"> <p class="newsfull__author">Por <a href="https://laverdadnoticias.com/staff/laverdad" title="La Verdad"> La Verdad</a> </p> <amp-timeago layout="responsive" width="160" height="14" datetime="2021-02-09T16:34:00-05:00" cutoff="345600" locale="es" class="newsfull__time i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:8.7500%;"></i-amphtml-sizer> 09/02/2021 04:34</amp-timeago> </div> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p>Un macabro hecho se ha vuelto <strong>viral</strong> durante las últimas horas en las redes sociales, luego de darse a conocer la historia de<strong> Ibrahim Unverdi</strong> y su esposa <strong>Dilek</strong>, propietarios de una concesionaria de automóviles en la ciuad de Adana, al sur de <strong>Turquía</strong>.&nbsp;</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="4259062330" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><p>De acuerdo con información de Hurriyet retomada por RT en Español, la pareja recibió protección policial después de que uno de sus trabajadores intentara <strong>asesinarlo</strong> utilizando la <strong>saliva</strong> de un paciente contagiado de <strong>Covid-19</strong>, misma que compró por unos 70 dólares.</p><p>Según dicho medio, días antes de <strong>robar cerca de 30.000 dólares</strong> de la venta de un vehículo, el trabajador de confianza de la pareja identificado como <strong>Ramazan</strong>, habría intentado asesinar a Ibrahim mezclando la saliva infectada de <strong>Coronavirus</strong> con sus bebidas.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Intext_2" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><amp-twitter data-tweetid="1355074427491397632" width="550" height="450" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:81.8182%;"></i-amphtml-sizer></amp-twitter> <h2>El intento de homicidio fue descubierto</h2> <p>Luego del intento fallido de homicidio, el cual fue reportado por la prensa turca, <a href="https://twitter.com/search?q=Ramazan&amp;src=typed_query" target="_blank">Ramazan</a> comenzó a enviar una serie de mensajes intimidantes al empresario, en los que amenazaba con quitarle la vida.&nbsp;</p><p>"<strong>No pude matarte con el virus</strong>. La próxima vez te dispararé en la cabeza", señalaba una de las amenazas del trabajador y la cual se volvió <a href="https://laverdadnoticias.com/quintanaroo/Cancun-Graban-candente-video-en-instalaciones-de-bomberos-y-destituyen-al-director-20210209-0057.html" target="_blank">viral</a> a través de diversas plataformas en redes sociales.</p><amp-youtube data-videoid="S8MLi7vdALE" width="560" height="315" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-youtube> <p>"Es la primera vez que oigo hablar de una técnica de asesinato tan extraña. Gracias a Dios no he enfermado. Si me hubiera infectado con covid-19 podría haber infectado a mi familia. Al menos, si me disparara en la cabeza yo sería el único que moriría", comentó Unverdi.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_3" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Intext_3" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="ck-related-news"> <div class="newsfull__related"> <div class="newsfull__related-content"> <ul> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/viral/Hombre-ataca-con-hacha-a-una-mujer-casada-que-lo-habia-rechazado-VIDEO-20210205-0169.html" title="Hombre ataca con hacha a una mujer casada que lo había rechazado (VIDEO)" target="_self"> <amp-img alt="Hombre ataca con hacha a una mujer casada que lo había rechazado (VIDEO)" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1612556710884/sites/laverdad/img/2021/02/05/captura_de_pantalla_2021-02-05_a_laxsx_15_22_48_crop1612556689464.png_1812096807.png" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Hombre ataca con hacha a una mujer casada que lo había rechazado (VIDEO)" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1612556710884/sites/laverdad/img/2021/02/05/captura_de_pantalla_2021-02-05_a_laxsx_15_22_48_crop1612556689464.png_1812096807.png" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/viral/Hombre-ataca-con-hacha-a-una-mujer-casada-que-lo-habia-rechazado-VIDEO-20210205-0169.html" title="Hombre ataca con hacha a una mujer casada que lo había rechazado (VIDEO)" target="_self">Hombre ataca con hacha a una mujer casada que lo había rechazado (VIDEO)</a> </h2> </div> </article></li> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/viral/Hombre-drogado-choca-su-auto-y-afirma-ser-ingeniero-nuclear-de-Chernobyl-20201104-0186.html" title="Hombre drogado choca su auto y afirma ser ingeniero nuclear de Chernobyl" target="_self"> <amp-img alt="Hombre drogado choca su auto y afirma ser ingeniero nuclear de Chernobyl" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1604523283982/sites/laverdad/img/2020/11/04/hombre_nuclear_mexico_.png_1260816658.png" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Hombre drogado choca su auto y afirma ser ingeniero nuclear de Chernobyl" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1604523283982/sites/laverdad/img/2020/11/04/hombre_nuclear_mexico_.png_1260816658.png" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/viral/Hombre-drogado-choca-su-auto-y-afirma-ser-ingeniero-nuclear-de-Chernobyl-20201104-0186.html" title="Hombre drogado choca su auto y afirma ser ingeniero nuclear de Chernobyl" target="_self">Hombre drogado choca su auto y afirma ser ingeniero nuclear de Chernobyl</a> </h2> </div> </article></li> </ul> </div> </div> </div> <p>Ante estos hechos, la pareja presentó una denuncia contra su exempleado acusándolo por amenazas e intento de asesinato. "La Fiscalía me dio protección y ahora lo están buscando. Estoy seguro de que la demanda que presenté sentará precedente", agregó la víctima.</p><p>Por su parte, Dilek aseguró que tanto ella como su familia viven con miedo ante las amenazas recibidas. "Mis hijos y yo no podemos salir de casa. Estamos en prisión en nuestra propia casa. Confío en la justicia y quiero que este hombre reciba su castigo".</p><p>Enrique Peña Nieto es acusado de lavado de dinero, ¿lo llevarán ante la justicia? <a href="https://www.facebook.com/laverdadenlinea/" target="_blank">Síguenos en Facebook para mantenerte informado</a>. ¡Y no olvides suscribirte a nuestro canal de YouTube!.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_4" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Intext_4" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><amp-youtube data-videoid="pki2bnMXmKE" width="560" height="315" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-youtube></div> <div class="module module--list module--relatednews"> <div class="module__header"> <h5 class="module__title">Lee también </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/viral/Aparece-otro-MONOLITO-pero-en-un-lugar-mistico-y-tiene-escritura-antigua-20210209-0044.html" title="Aparece otro MONOLITO, pero en un lugar místico y con escritura antigua" target="_self"> <amp-img alt="Aparece otro MONOLITO, pero en un lugar místico y con escritura antigua" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1612879888493/sites/laverdad/img/2021/02/09/viral_monolito_turquia_escritura_misterio.jpg_423127233.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Aparece otro MONOLITO, pero en un lugar místico y con escritura antigua" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1612879888493/sites/laverdad/img/2021/02/09/viral_monolito_turquia_escritura_misterio.jpg_423127233.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/viral/Aparece-otro-MONOLITO-pero-en-un-lugar-mistico-y-tiene-escritura-antigua-20210209-0044.html" title="Aparece otro MONOLITO, pero en un lugar místico y con escritura antigua" target="_self">Aparece otro MONOLITO, pero en un lugar místico y con escritura antigua</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T09:02"> 09/02/2021 09:02</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/viral/Gato-viral-Toca-el-TIMBRE-para-que-su-ama-le-abra-la-puerta-super-cute-20210209-0033.html" title="Gato viral: Toca el TIMBRE para que su ama le abra la puerta ¡super cute!" target="_self"> <amp-img alt="Gato viral: Toca el TIMBRE para que su ama le abra la puerta ¡super cute!" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1612877845635/sites/laverdad/img/2021/02/09/viral_gato_croton.jpg_959790909.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Gato viral: Toca el TIMBRE para que su ama le abra la puerta ¡super cute!" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1612877845635/sites/laverdad/img/2021/02/09/viral_gato_croton.jpg_959790909.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/viral/Gato-viral-Toca-el-TIMBRE-para-que-su-ama-le-abra-la-puerta-super-cute-20210209-0033.html" title="Gato viral: Toca el TIMBRE para que su ama le abra la puerta ¡super cute!" target="_self">Gato viral: Toca el TIMBRE para que su ama le abra la puerta ¡super cute!</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T08:28"> 09/02/2021 08:28</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/viral/Camara-de-un-Tesla-graba-un-robo-en-plena-carretera-de-Estados-Unidos-VIDEO-20210208-0240.html" title="Cámara de un Tesla graba un robo en plena carretera de Estados Unidos (VIDEO)" target="_self"> <amp-img alt="Cámara de un Tesla graba un robo en plena carretera de Estados Unidos (VIDEO)" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1612831074079/sites/laverdad/img/2021/02/08/tesla-robo-viral.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Cámara de un Tesla graba un robo en plena carretera de Estados Unidos (VIDEO)" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1612831074079/sites/laverdad/img/2021/02/08/tesla-robo-viral.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/viral/Camara-de-un-Tesla-graba-un-robo-en-plena-carretera-de-Estados-Unidos-VIDEO-20210208-0240.html" title="Cámara de un Tesla graba un robo en plena carretera de Estados Unidos (VIDEO)" target="_self">Cámara de un Tesla graba un robo en plena carretera de Estados Unidos (VIDEO)</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span>Alejandro Lara</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-08T19:24"> 08/02/2021 07:24</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/viral/Recrean-clasico-intro-de-Los-Simpson-con-imagenes-de-personas-reales-VIDEO-20210208-0187.html" title="Recrean clásico intro de Los Simpson con imágenes de personas reales (VIDEO)" target="_self"> <amp-img alt="Recrean clásico intro de Los Simpson con imágenes de personas reales (VIDEO)" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1612818644684/sites/laverdad/img/2021/02/08/los_simpson-video_viral_crop1612818621653.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Recrean clásico intro de Los Simpson con imágenes de personas reales (VIDEO)" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1612818644684/sites/laverdad/img/2021/02/08/los_simpson-video_viral_crop1612818621653.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/viral/Recrean-clasico-intro-de-Los-Simpson-con-imagenes-de-personas-reales-VIDEO-20210208-0187.html" title="Recrean clásico intro de Los Simpson con imágenes de personas reales (VIDEO)" target="_self">Recrean clásico intro de Los Simpson con imágenes de personas reales (VIDEO)</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-08T15:59"> 08/02/2021 03:59</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://laverdadnoticias.com/hombre-t54321" title="hombre">hombre</a></li> <li><a href="https://laverdadnoticias.com/asesinato-t53353" title="asesinato">asesinato</a></li> <li><a href="https://laverdadnoticias.com/covid-19-t71181" title="COVID-19">COVID-19</a></li> <li><a href="https://laverdadnoticias.com/noticias-de-hoy-t76650" title="noticias de hoy">noticias de hoy</a></li> <li><a href="https://laverdadnoticias.com/viral-t113" title="viral">viral</a></li> </ul> </div>
<div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})"> Comentarios </button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'"> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%;"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Destacado" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><form class="suscribe" [class]="suscribeSuccess?'suscribe suscribe--success':'suscribe'" method="get" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post" target="_blank" on="submit: AMP.setState({suscribeSuccess: true});" custom-validation-reporting="show-all-on-submit">
<input type="hidden" name="id" value="9aa2b9f6c5">
<input type="hidden" name="u" value="590b3a72a3890942335354b41">
<div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Recibe las noticias por E-mail</h3> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="EMAIL" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> <button type="submit" class="button">Suscribirme</button> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes ingresar un E-mail válido.</span> <div class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> </fieldset> <p>Suscribirse implica aceptar los <a href="https://laverdadnoticias.com/pages/terminos_y_condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div>
</form><div class="banner hide--mobile"><amp-ad width="300" height="600" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Newsletter_Bot" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Newsletter_Bot" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="module module--list module--ranking"> <div class="module__header"> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Shingeki-no-Kyojin-Actualizacion-importante-para-el-capitulo-137-del-manga-20210202-0183.html" title="Shingeki no Kyojin: ¡Actualización importante para el capítulo 137 del manga!" target="_self"> <amp-img alt="Shingeki no Kyojin: ¡Actualización importante para el capítulo 137 del manga!" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612304448949/sites/laverdad/img/2021/02/02/shingeki_no_kyojin_manga_137.jpg_2072139283.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Shingeki no Kyojin: ¡Actualización importante para el capítulo 137 del manga!" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612304448949/sites/laverdad/img/2021/02/02/shingeki_no_kyojin_manga_137.jpg_2072139283.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Shingeki-no-Kyojin-Actualizacion-importante-para-el-capitulo-137-del-manga-20210202-0183.html" title="Shingeki no Kyojin: ¡Actualización importante para el capítulo 137 del manga!" target="_self">Shingeki no Kyojin: ¡Actualización importante para el capítulo 137 del manga!</a> </h2> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Mhoni-Vidente-Horoscopos-de-hoy-03-de-febrero-Ya-estan-aqui-20210203-0022.html" title="Mhoni Vidente: Horóscopos de hoy 03 de febrero ¡Ya están aquí!" target="_self"> <amp-img alt="Mhoni Vidente: Horóscopos de hoy 03 de febrero ¡Ya están aquí! así te irá" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612098144502/sites/laverdad/img/2021/01/31/mhoni_vidente_horoscopos.jpg_1648256822.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Mhoni Vidente: Horóscopos de hoy 03 de febrero ¡Ya están aquí! así te irá" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612098144502/sites/laverdad/img/2021/01/31/mhoni_vidente_horoscopos.jpg_1648256822.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Mhoni-Vidente-Horoscopos-de-hoy-03-de-febrero-Ya-estan-aqui-20210203-0022.html" title="Mhoni Vidente: Horóscopos de hoy 03 de febrero ¡Ya están aquí!" target="_self">Mhoni Vidente: Horóscopos de hoy 03 de febrero ¡Ya están aquí!</a> </h2> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Horoscopo-Chino-para-hoy-03-de-febrero-de-2021-20210202-0200.html" title="Horóscopo Chino para hoy 03 de febrero de 2021" target="_self"> <amp-img alt="Horóscopo Chino para hoy 03 de febrero de 2021" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612323547011/sites/laverdad/img/2021/02/02/horoscopo_chino_2021.jpg_1136790510.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Horóscopo Chino para hoy 03 de febrero de 2021" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612323547011/sites/laverdad/img/2021/02/02/horoscopo_chino_2021.jpg_1136790510.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Horoscopo-Chino-para-hoy-03-de-febrero-de-2021-20210202-0200.html" title="Horóscopo Chino para hoy 03 de febrero de 2021" target="_self">Horóscopo Chino para hoy 03 de febrero de 2021</a> </h2> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/mundo/Tarot-gratis-para-hoy-03-de-febrero-Como-te-ira-segun-el-horoscopo-20210202-0231.html" title="Tarot gratis para hoy 03 de febrero ¿Cómo te irá según el horóscopo?" target="_self"> <amp-img alt="Tarot gratis para hoy 03 de febrero ¿Cómo te irá según el horóscopo?" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612322444395/sites/laverdad/img/2021/02/02/tarot_03_febrero_2021.jpeg_1547236633.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Tarot gratis para hoy 03 de febrero ¿Cómo te irá según el horóscopo?" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612322444395/sites/laverdad/img/2021/02/02/tarot_03_febrero_2021.jpeg_1547236633.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/mundo/Tarot-gratis-para-hoy-03-de-febrero-Como-te-ira-segun-el-horoscopo-20210202-0231.html" title="Tarot gratis para hoy 03 de febrero ¿Cómo te irá según el horóscopo?" target="_self">Tarot gratis para hoy 03 de febrero ¿Cómo te irá según el horóscopo?</a> </h2> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/yucatan/Abuelita-de-Merida-pide-ayuda-para-que-sus-nietos-no-pasen-hambre-ni-frio-20210203-0153.html" title="Abuelita de Mérida pide ayuda para que sus nietos no pasen hambre ni frío" target="_self"> <amp-img alt="Abuelita de Mérida pide ayuda para que sus nietos no pasen hambre ni frío" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612385691720/sites/laverdad/img/2021/02/03/ayuda_para_abuelita.jpg_1516138020.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Abuelita de Mérida pide ayuda para que sus nietos no pasen hambre ni frío" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1612385691720/sites/laverdad/img/2021/02/03/ayuda_para_abuelita.jpg_1516138020.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/yucatan/Abuelita-de-Merida-pide-ayuda-para-que-sus-nietos-no-pasen-hambre-ni-frio-20210203-0153.html" title="Abuelita de Mérida pide ayuda para que sus nietos no pasen hambre ni frío" target="_self">Abuelita de Mérida pide ayuda para que sus nietos no pasen hambre ni frío</a> </h2> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__header"> <h3 class="module__title">Últimas noticias</h3> </div>
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html" title="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)" target="_self"> <amp-img alt="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612907286491/sites/laverdad/img/2021/02/09/hombre-asesinato-coronavirus_crop1612907266879.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html" data-param-text="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/hombre-t54321" title="Ver mas noticias en hombre" class="news__section">hombre</a> <h2 class="news__title"> <a href="/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html" title="Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)" target="_self">Hombre intenta asesinar a su jefe con saliva infectada de Covid-19 (VIDEO)</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T16:34"> 09/02/2021 04:34</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Harry-y-Meghan-Markle-felicitan-a-la-princesa-Eugenia-por-su-primer-bebe-20210209-0188.html" title="Harry y Meghan Markle felicitan a la princesa Eugenia por su primer bebé" target="_self"> <amp-img alt="Harry y Meghan Markle felicitan a la princesa Eugenia por su primer bebé" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612907191458/sites/laverdad/img/2021/02/09/princesa_eugenia_harry_meghan_markle_bebe.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Harry y Meghan Markle felicitan a la princesa Eugenia por su primer bebé" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612907191458/sites/laverdad/img/2021/02/09/princesa_eugenia_harry_meghan_markle_bebe.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Harry-y-Meghan-Markle-felicitan-a-la-princesa-Eugenia-por-su-primer-bebe-20210209-0188.html" data-param-text="Harry y Meghan Markle felicitan a la princesa Eugenia por su primer bebé" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/principe-harry-t164" title="Ver mas noticias en príncipe harry" class="news__section">príncipe harry</a> <h2 class="news__title"> <a href="/estiloyvida/Harry-y-Meghan-Markle-felicitan-a-la-princesa-Eugenia-por-su-primer-bebe-20210209-0188.html" title="Harry y Meghan Markle felicitan a la princesa Eugenia por su primer bebé" target="_self">Harry y Meghan Markle felicitan a la princesa Eugenia por su primer bebé</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Elizabeth Trujillo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T16:16"> 09/02/2021 04:16</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/anime/Cosplay-VIRAL-de-Jujutsu-Kaisen-lleva-a-Gojo-a-la-ciudad-20210209-0183.html" title="Cosplay VIRAL de Jujutsu Kaisen lleva a Gojo a la ciudad" target="_self"> <amp-img alt="Cosplay VIRAL de Jujutsu Kaisen lleva a Gojo a la ciudad" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612905090972/sites/laverdad/img/2021/02/09/satoru_gojo_jujutsu_kaisen_cosplay_anime.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Cosplay VIRAL de Jujutsu Kaisen lleva a Gojo a la ciudad" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612905090972/sites/laverdad/img/2021/02/09/satoru_gojo_jujutsu_kaisen_cosplay_anime.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/anime/Cosplay-VIRAL-de-Jujutsu-Kaisen-lleva-a-Gojo-a-la-ciudad-20210209-0183.html" data-param-text="Cosplay VIRAL de Jujutsu Kaisen lleva a Gojo a la ciudad" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/jujutsu-kaisen-t78842" title="Ver mas noticias en Jujutsu Kaisen" class="news__section">Jujutsu Kaisen</a> <h2 class="news__title"> <a href="/anime/Cosplay-VIRAL-de-Jujutsu-Kaisen-lleva-a-Gojo-a-la-ciudad-20210209-0183.html" title="Cosplay VIRAL de Jujutsu Kaisen lleva a Gojo a la ciudad" target="_self">Cosplay VIRAL de Jujutsu Kaisen lleva a Gojo a la ciudad</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Rodríguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T16:15"> 09/02/2021 04:15</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Envio-de-vacunas-contra-COVID-19-a-Mexico-es-autorizado-por-la-Union-Europea-20210209-0187.html" title="Envío de vacunas contra COVID-19 a México es autorizado por la Unión Europea" target="_self"> <amp-img alt="Envío de vacunas contra COVID-19 a México es autorizado por la Unión Europea." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612907073178/sites/laverdad/img/2021/02/09/vacuna_contra_covid-19_union_europea_vacunas_noticias_de_hoy_mexico.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Envío de vacunas contra COVID-19 a México es autorizado por la Unión Europea." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612907073178/sites/laverdad/img/2021/02/09/vacuna_contra_covid-19_union_europea_vacunas_noticias_de_hoy_mexico.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Envio-de-vacunas-contra-COVID-19-a-Mexico-es-autorizado-por-la-Union-Europea-20210209-0187.html" data-param-text="Envío de vacunas contra COVID-19 a México es autorizado por la Unión Europea" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/vacuna-contra-covid-19-t76215" title="Ver mas noticias en vacuna contra covid-19" class="news__section">vacuna contra covid-19</a> <h2 class="news__title"> <a href="/mexico/Envio-de-vacunas-contra-COVID-19-a-Mexico-es-autorizado-por-la-Union-Europea-20210209-0187.html" title="Envío de vacunas contra COVID-19 a México es autorizado por la Unión Europea" target="_self">Envío de vacunas contra COVID-19 a México es autorizado por la Unión Europea</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Eleazar Demesa Demesa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T16:14"> 09/02/2021 04:14</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Entra-en-operacion-primera-etapa-del-aeropuerto-Santa-Lucia-20210209-0186.html" title="Entra en operación primera etapa del aeropuerto Santa Lucía" target="_self"> <amp-img alt="Entra en operación primera etapa del aeropuerto Santa Lucía" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612905203959/sites/laverdad/img/2021/02/09/santa_lucia.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Entra en operación primera etapa del aeropuerto Santa Lucía" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612905203959/sites/laverdad/img/2021/02/09/santa_lucia.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Entra-en-operacion-primera-etapa-del-aeropuerto-Santa-Lucia-20210209-0186.html" data-param-text="Entra en operación primera etapa del aeropuerto Santa Lucía" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/santa-lucia-t54014" title="Ver mas noticias en Santa Lucía" class="news__section">Santa Lucía</a> <h2 class="news__title"> <a href="/mexico/Entra-en-operacion-primera-etapa-del-aeropuerto-Santa-Lucia-20210209-0186.html" title="Entra en operación primera etapa del aeropuerto Santa Lucía" target="_self">Entra en operación primera etapa del aeropuerto Santa Lucía</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Martínez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T16:09"> 09/02/2021 04:09</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Hipnotizado-por-Trump-Arrestan-a-joven-por-incitar-a-LUCHAR-por-el-expresidente-20210209-0185.html" title="¡Hipnotizado por Trump! Arrestan a joven por incitar a LUCHAR por el expresidente" target="_self"> <amp-img alt="¡Hipnotizado por Trump! Arrestan a joven por incitar a LUCHAR por el expresidente" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612906571711/sites/laverdad/img/2021/02/09/partidario_de_trump_detenido.png_168778981.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="¡Hipnotizado por Trump! Arrestan a joven por incitar a LUCHAR por el expresidente" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612906571711/sites/laverdad/img/2021/02/09/partidario_de_trump_detenido.png_168778981.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Hipnotizado-por-Trump-Arrestan-a-joven-por-incitar-a-LUCHAR-por-el-expresidente-20210209-0185.html" data-param-text="¡Hipnotizado por Trump! Arrestan a joven por incitar a LUCHAR por el expresidente" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/donald-trump-t307" title="Ver mas noticias en donald trump" class="news__section">donald trump</a> <h2 class="news__title"> <a href="/mundo/Hipnotizado-por-Trump-Arrestan-a-joven-por-incitar-a-LUCHAR-por-el-expresidente-20210209-0185.html" title="¡Hipnotizado por Trump! Arrestan a joven por incitar a LUCHAR por el expresidente" target="_self">¡Hipnotizado por Trump! Arrestan a joven por incitar a LUCHAR por el expresidente</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Paloma Franco</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T16:08"> 09/02/2021 04:08</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/quintanaroo/Restricciones-de-viajes-por-COVID-19-golpean-operaciones-en-Aeropuerto-de-Cancun-20210209-0184.html" title="Restricciones de viajes por COVID-19 golpean operaciones en Aeropuerto de Cancún" target="_self"> <amp-img alt="Restricciones de viajes por COVID-19 golpean operaciones en Aeropuerto de Cancún" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612906922466/sites/laverdad/img/2021/02/09/llegadas_al_aeropuerto_de_cancun.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Restricciones de viajes por COVID-19 golpean operaciones en Aeropuerto de Cancún" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612906922466/sites/laverdad/img/2021/02/09/llegadas_al_aeropuerto_de_cancun.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/quintanaroo/Restricciones-de-viajes-por-COVID-19-golpean-operaciones-en-Aeropuerto-de-Cancun-20210209-0184.html" data-param-text="Restricciones de viajes por COVID-19 golpean operaciones en Aeropuerto de Cancún" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cancun-t24" title="Ver mas noticias en cancún" class="news__section">cancún</a> <h2 class="news__title"> <a href="/quintanaroo/Restricciones-de-viajes-por-COVID-19-golpean-operaciones-en-Aeropuerto-de-Cancun-20210209-0184.html" title="Restricciones de viajes por COVID-19 golpean operaciones en Aeropuerto de Cancún" target="_self">Restricciones de viajes por COVID-19 golpean operaciones en Aeropuerto de Cancún</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span>La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T16:08"> 09/02/2021 04:08</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Alerta-Televisa-CENSURAN-inesperadamente-su-programa-con-mas-rating-20210209-0181.html" title="¡Alerta Televisa! CENSURAN inesperadamente su programa con más rating" target="_self"> <amp-img alt="¡Alerta Televisa! CENSURAN inesperadamente su programa con más rating" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904731443/sites/laverdad/img/2021/02/09/televisa_censuran_inesperadamente_su_programa_con_mas_rating.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="¡Alerta Televisa! CENSURAN inesperadamente su programa con más rating" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904731443/sites/laverdad/img/2021/02/09/televisa_censuran_inesperadamente_su_programa_con_mas_rating.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Alerta-Televisa-CENSURAN-inesperadamente-su-programa-con-mas-rating-20210209-0181.html" data-param-text="¡Alerta Televisa! CENSURAN inesperadamente su programa con más rating" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/televisa-t60" title="Ver mas noticias en televisa" class="news__section">televisa</a> <h2 class="news__title"> <a href="/espectaculos/Alerta-Televisa-CENSURAN-inesperadamente-su-programa-con-mas-rating-20210209-0181.html" title="¡Alerta Televisa! CENSURAN inesperadamente su programa con más rating" target="_self">¡Alerta Televisa! CENSURAN inesperadamente su programa con más rating</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span>La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:52"> 09/02/2021 03:52</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"> <amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="grupoeditoriallaverdad-laverdadnoticias" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix" data-article="auto" data-url="https://laverdadnoticias.com/viral/Hombre-intenta-asesinar-a-su-jefe-con-saliva-infectada-de-Covid-19-VIDEO-20210209-0190.html" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer> </amp-embed> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/quintanaroo/Negocios-de-Cancun-se-resisten-a-respetar-protocolos-sanitarios-20210209-0180.html" title="Negocios de Cancún se resisten a respetar protocolos sanitarios" target="_self"> <amp-img alt="Negocios de Cancún se resisten a respetar protocolos sanitarios" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904566366/sites/laverdad/img/2021/02/09/negocios_de_cancun_llenos.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Negocios de Cancún se resisten a respetar protocolos sanitarios" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904566366/sites/laverdad/img/2021/02/09/negocios_de_cancun_llenos.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/quintanaroo/Negocios-de-Cancun-se-resisten-a-respetar-protocolos-sanitarios-20210209-0180.html" data-param-text="Negocios de Cancún se resisten a respetar protocolos sanitarios" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cancun-t24" title="Ver mas noticias en cancún" class="news__section">cancún</a> <h2 class="news__title"> <a href="/quintanaroo/Negocios-de-Cancun-se-resisten-a-respetar-protocolos-sanitarios-20210209-0180.html" title="Negocios de Cancún se resisten a respetar protocolos sanitarios" target="_self">Negocios de Cancún se resisten a respetar protocolos sanitarios</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span>La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:46"> 09/02/2021 03:46</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/quintanaroo/Cozumel-Trabajaba-en-Barcel-le-da-cancer-y-la-empresa-presuntamente-lo-abandona-20210209-0179.html" title="Cozumel; Trabajaba en Barcel, le da cáncer y la empresa presuntamente lo abandona" target="_self"> <amp-img alt="Cozumel; Trabajaba en Barcel, le da cáncer y la empresa presuntamente lo abandona" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904374572/sites/laverdad/img/2021/02/09/barcel_cozumel.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Cozumel; Trabajaba en Barcel, le da cáncer y la empresa presuntamente lo abandona" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904374572/sites/laverdad/img/2021/02/09/barcel_cozumel.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/quintanaroo/Cozumel-Trabajaba-en-Barcel-le-da-cancer-y-la-empresa-presuntamente-lo-abandona-20210209-0179.html" data-param-text="Cozumel; Trabajaba en Barcel, le da cáncer y la empresa presuntamente lo abandona" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cozumel-t2913" title="Ver mas noticias en cozumel" class="news__section">cozumel</a> <h2 class="news__title"> <a href="/quintanaroo/Cozumel-Trabajaba-en-Barcel-le-da-cancer-y-la-empresa-presuntamente-lo-abandona-20210209-0179.html" title="Cozumel; Trabajaba en Barcel, le da cáncer y la empresa presuntamente lo abandona" target="_self">Cozumel; Trabajaba en Barcel, le da cáncer y la empresa presuntamente lo abandona</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Salas M</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:42"> 09/02/2021 03:42</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Isabel-Lascurain-de-Pandora-dejo-a-su-marido-por-INFIEL-Enterate-20210209-0178.html" title="Isabel Lascurain de ‘Pandora’ dejó a su marido ¿por INFIEL? ¡Entérate!" target="_self"> <amp-img alt="Isabel Lascurain de ‘Pandora’ dejó a su marido ¿por INFIEL? ¡Entérate!" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904247190/sites/laverdad/img/2021/02/09/isabel_lascurain_pandora_infidelidad.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Isabel Lascurain de ‘Pandora’ dejó a su marido ¿por INFIEL? ¡Entérate!" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904247190/sites/laverdad/img/2021/02/09/isabel_lascurain_pandora_infidelidad.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Isabel-Lascurain-de-Pandora-dejo-a-su-marido-por-INFIEL-Enterate-20210209-0178.html" data-param-text="Isabel Lascurain de ‘Pandora’ dejó a su marido ¿por INFIEL? ¡Entérate!" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/pandora-t3165" title="Ver mas noticias en Pandora" class="news__section">Pandora</a> <h2 class="news__title"> <a href="/espectaculos/Isabel-Lascurain-de-Pandora-dejo-a-su-marido-por-INFIEL-Enterate-20210209-0178.html" title="Isabel Lascurain de ‘Pandora’ dejó a su marido ¿por INFIEL? ¡Entérate!" target="_self">Isabel Lascurain de ‘Pandora’ dejó a su marido ¿por INFIEL? ¡Entérate!</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Ana Domingo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:42"> 09/02/2021 03:42</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Jennifer-Lopez-se-decepciono-mucho-cuando-no-fue-nominada-al-Oscar-por-Hustlers-20210209-0177.html" title="Jennifer Lopez se decepcionó mucho cuando no fue nominada al Oscar por “Hustlers”" target="_self"> <amp-img alt="Jennifer Lopez se decepcionó mucho cuando no fue nominada al Oscar por “Hustlers”/Foto: Global News" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904258277/sites/laverdad/img/2021/02/09/asi_reacciono_jlo_cuando_no_fue_nominada_al_oscar_por_hustlers.png_2100467590.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Jennifer Lopez se decepcionó mucho cuando no fue nominada al Oscar por “Hustlers”/Foto: Global News" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904258277/sites/laverdad/img/2021/02/09/asi_reacciono_jlo_cuando_no_fue_nominada_al_oscar_por_hustlers.png_2100467590.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Jennifer-Lopez-se-decepciono-mucho-cuando-no-fue-nominada-al-Oscar-por-Hustlers-20210209-0177.html" data-param-text="Jennifer Lopez se decepcionó mucho cuando no fue nominada al Oscar por “Hustlers”" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/jennifer-lopez-t139" title="Ver mas noticias en jennifer lópez" class="news__section">jennifer lópez</a> <h2 class="news__title"> <a href="/espectaculos/Jennifer-Lopez-se-decepciono-mucho-cuando-no-fue-nominada-al-Oscar-por-Hustlers-20210209-0177.html" title="Jennifer Lopez se decepcionó mucho cuando no fue nominada al Oscar por “Hustlers”" target="_self">Jennifer Lopez se decepcionó mucho cuando no fue nominada al Oscar por “Hustlers”</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Montalvo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:41"> 09/02/2021 03:41</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/viral/Harto-de-su-jefe-infecto-su-bebida-con-coronavirus-para-que-muriera-de-COVID-19-20210209-0176.html" title="Harto de su jefe infectó su bebida con coronavirus para que muriera de COVID-19" target="_self"> <amp-img alt="Harto de su jefe infectó su bebida con coronavirus para que muriera de COVID-19" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904077176/sites/laverdad/img/2021/02/09/covid19_viral_asesinato_jefe_contagiar.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Harto de su jefe infectó su bebida con coronavirus para que muriera de COVID-19" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904077176/sites/laverdad/img/2021/02/09/covid19_viral_asesinato_jefe_contagiar.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/viral/Harto-de-su-jefe-infecto-su-bebida-con-coronavirus-para-que-muriera-de-COVID-19-20210209-0176.html" data-param-text="Harto de su jefe infectó su bebida con coronavirus para que muriera de COVID-19" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/covid-19-t71181" title="Ver mas noticias en COVID-19" class="news__section">COVID-19</a> <h2 class="news__title"> <a href="/viral/Harto-de-su-jefe-infecto-su-bebida-con-coronavirus-para-que-muriera-de-COVID-19-20210209-0176.html" title="Harto de su jefe infectó su bebida con coronavirus para que muriera de COVID-19" target="_self">Harto de su jefe infectó su bebida con coronavirus para que muriera de COVID-19</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:39"> 09/02/2021 03:39</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/CFE-Requisitos-para-dar-de-alta-un-servicio-de-energia-electrica-20210209-0175.html" title="CFE: Requisitos para dar de alta un servicio de energía eléctrica" target="_self"> <amp-img alt="CFE: Requisitos para dar de alta un servicio de energía eléctrica." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904511538/sites/laverdad/img/2021/02/09/cfe_servicio_energia_electrica_noticias_de_hoy_mundo.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="CFE: Requisitos para dar de alta un servicio de energía eléctrica." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904511538/sites/laverdad/img/2021/02/09/cfe_servicio_energia_electrica_noticias_de_hoy_mundo.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/CFE-Requisitos-para-dar-de-alta-un-servicio-de-energia-electrica-20210209-0175.html" data-param-text="CFE: Requisitos para dar de alta un servicio de energía eléctrica" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cfe-t2357" title="Ver mas noticias en cfe" class="news__section">cfe</a> <h2 class="news__title"> <a href="/mundo/CFE-Requisitos-para-dar-de-alta-un-servicio-de-energia-electrica-20210209-0175.html" title="CFE: Requisitos para dar de alta un servicio de energía eléctrica" target="_self">CFE: Requisitos para dar de alta un servicio de energía eléctrica</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:38"> 09/02/2021 03:38</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/El-anime-Hunter-x-Hunter-regresa-Actores-de-voz-adelantan-nueva-grabacion-20210209-0170.html" title="¿El anime Hunter x Hunter regresa? Actores de voz adelantan nueva grabación" target="_self"> <amp-img alt="¿El anime Hunter x Hunter regresa? Actores de voz adelantan nueva grabación" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612903034493/sites/laverdad/img/2021/02/09/hunter_x_hunter_nuevo_anime.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="¿El anime Hunter x Hunter regresa? Actores de voz adelantan nueva grabación" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612903034493/sites/laverdad/img/2021/02/09/hunter_x_hunter_nuevo_anime.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/El-anime-Hunter-x-Hunter-regresa-Actores-de-voz-adelantan-nueva-grabacion-20210209-0170.html" data-param-text="¿El anime Hunter x Hunter regresa? Actores de voz adelantan nueva grabación" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/anime-t36710" title="Ver mas noticias en Anime" class="news__section">Anime</a> <h2 class="news__title"> <a href="/espectaculos/El-anime-Hunter-x-Hunter-regresa-Actores-de-voz-adelantan-nueva-grabacion-20210209-0170.html" title="¿El anime Hunter x Hunter regresa? Actores de voz adelantan nueva grabación" target="_self">¿El anime Hunter x Hunter regresa? Actores de voz adelantan nueva grabación</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Rodríguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:38"> 09/02/2021 03:38</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/liga-mx/Chivas-David-Faitelson-revienta-a-Vucetich-por-sus-apaticas-declaraciones-20210209-0174.html" title="Chivas: David Faitelson revienta a Vucetich por sus apáticas declaraciones" target="_self"> <amp-img alt="Chivas: David Faitelson revienta a Vucetich por sus apáticas declaraciones" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904341991/sites/laverdad/img/2021/02/09/david_faitelson-vucetich-chivas_crop1612904323795.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Chivas: David Faitelson revienta a Vucetich por sus apáticas declaraciones" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1612904341991/sites/laverdad/img/2021/02/09/david_faitelson-vucetich-chivas_crop1612904323795.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/liga-mx/Chivas-David-Faitelson-revienta-a-Vucetich-por-sus-apaticas-declaraciones-20210209-0174.html" data-param-text="Chivas: David Faitelson revienta a Vucetich por sus apáticas declaraciones" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/chivas-de-guadalajara-t1563" title="Ver mas noticias en chivas de guadalajara" class="news__section">chivas de guadalajara</a> <h2 class="news__title"> <a href="/liga-mx/Chivas-David-Faitelson-revienta-a-Vucetich-por-sus-apaticas-declaraciones-20210209-0174.html" title="Chivas: David Faitelson revienta a Vucetich por sus apáticas declaraciones" target="_self">Chivas: David Faitelson revienta a Vucetich por sus apáticas declaraciones</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span>Alejandro Lara</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-09T15:35"> 09/02/2021 03:35</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <div class="footer__top"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--mobile"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.9780%;"></i-amphtml-sizer></amp-img> </a> <a href="#" title="Volver al inicio" class="footer__up hide--desktop"> Subir <svg class="icono icono--arrow_up" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9292" d="M22.2,16.8c0.2-0.2,0.4-0.2,0.6,0l4.9,4.9c0.1,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.2-0.1,0.3l0,0
	c-0.1,0.1-0.2,0.1-0.3,0.1l0,0c-0.1,0-0.2,0-0.3-0.1l-4.2-4.2V28c0,0.2-0.2,0.4-0.4,0.4c-0.2,0-0.4-0.2-0.4-0.4v-9.9l-4.2,4.2
	c-0.2,0.2-0.4,0.2-0.6,0c-0.2-0.2-0.2-0.4,0-0.6c0,0,0,0,0,0L22.2,16.8z"/>
</svg>
</a> <div class="footer__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <div class="footer__navigator hide--mobile"> <ul class="footer__sections"> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> </ul> <ul class="footer__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--desktop"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="128" height="18" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:14.0625%;"></i-amphtml-sizer></amp-img> </a> <div class="footer__copy--text hide--mobile"> <p>© Copyright 2020 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1502737007000/sites/laverdad/arte/fullamp/logo-iconosur-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204235000/sites/laverdad/arte/fullamp/logo_iconosur.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1502737022000/sites/laverdad/arte/fullamp/logo-tfs-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204515000/sites/laverdad/arte/fullamp/logo_cms-medios.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div>
</footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'"> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar" class="menu__close"></button> </div> </div> <div class="menu__content"> <div class="row"> <ul class="navigation__nav"> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/anime/" title="Anime">Anime</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/liga-mx/" title="Liga MX">Liga MX</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/dolar/" title="Dólar">Dólar</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videojuegos/" title="Videojuegos">Videojuegos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/korea/" title="Korea">Korea</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item"> <h2 class="menu__accordion-title">Más</h2> <ul class="menu__accordion-list"> <li> <a href="https://laverdadnoticias.com/seccion/innovacion/" title="Innovación">Innovación</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/economia/" title="Economía">Economía</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/influencers/" title="Influencers">Influencers</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entrevistas/" title="Entrevistas">Entrevistas</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/turismo/" title="Turismo">Turismo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/viral/" title="Viral">Viral</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> </ul> </section> </amp-accordion> </li> </ul> <div class="navigation__social"> <div class="navigation__social-content"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <ul class="navigation__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> </div>
</nav><amp-pixel src="https://laverdadnoticias.com/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wMi8wOS9ub3RpY2lhXzAxOTAuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><div class="hide--desktop"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
<amp-ad width="320" height="50" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Zocalo" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed">
</amp-ad>
</amp-sticky-ad></div><amp-install-serviceworker src="https://laverdadnoticias.com/amp-serviceworker-web.js" data-iframe-src="https://laverdadnoticias.com/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker> <img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wMi8wOS9ub3RpY2lhXzAxOTAuaHRtbA=="></body></html>