<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>Presentan el seminario de turismo y sustentabilidad en Cancún | La Verdad Noticias</title>
<meta name="description" content="
El tema principal ser&amp;aacute; sobre el turismo de masas al turismo alternativo, un desaf&amp;iacute;o para la tecnolog&amp;iacute;a y creatividad" />
<meta name="news_keywords" content="turismo, sustentabilidad, cancún">
<meta name="keywords" content="turismo, sustentabilidad, cancún">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Presentan el seminario de turismo y sustentabilidad en Cancún" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html" />
<meta property="og:description" content="
El tema principal ser&amp;aacute; sobre el turismo de masas al turismo alternativo, un desaf&amp;iacute;o para la tecnolog&amp;iacute;a y creatividad" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1568747177918/sites/laverdad/img/2019/09/17/seminario.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Presentan el seminario de turismo y sustentabilidad en Cancún">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="
El tema principal ser&amp;aacute; sobre el turismo de masas al turismo alternativo, un desaf&amp;iacute;o para la tecnolog&amp;iacute;a y creatividad">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1568747177918/sites/laverdad/img/2019/09/17/seminario.jpg_2084490520.jpg" />
<link rel="canonical" href="https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html">

<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">

<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">

<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>

<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html"},"headline":"Presentan el seminario de turismo y sustentabilidad en Cancún","image":["https://laverdadnoticias.com/__export/1568747177918/sites/laverdad/img/2019/09/17/seminario.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1568747177918/sites/laverdad/img/2019/09/17/seminario.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1568747177918/sites/laverdad/img/2019/09/17/seminario.jpg_423682103.jpg"],"datePublished":"2019-09-17T14:15:57-0500","dateModified":"2019-09-17T14:15:59-0500","author":{"@type":"Person","name":"GersonPech"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Quintana Roo","description":"\nEl tema principal ser&aacute; sobre el turismo de masas al turismo alternativo, un desaf&iacute;o para la tecnolog&iacute;a y creatividad","keywords":"turismo, sustentabilidad, cancún"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>

<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
</head>
<body class="page-news quintanaroo">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
<li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull quintanaroo" data-path="/contenidos/2019/09/17/noticia_0103.html" data-url="/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html" data-title="Presentan el seminario de turismo y sustentabilidad en Cancún">
<figure class="newsfull__media">
<img src="/__export/1568747177918/sites/laverdad/img/2019/09/17/seminario.jpg_1834093470.jpg" width="1430" height="800" alt="Presentan el seminario de turismo y sustentabilidad en Cancún" />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/quintanaroo/" title="Ir a la sección Quintana Roo">Quintana Roo</a>
<h1 class="newsfull__title">Presentan el seminario de turismo y sustentabilidad en Cancún</h1>
<div class="newsfull__excerpt">
<p><br />
El tema principal ser&aacute; sobre el turismo de masas al turismo alternativo, un desaf&iacute;o para la tecnolog&iacute;a y creatividad</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<a href="/staff/gpech" title="GersonPech">
GersonPech</a>
</p>
<time class="newsfull__time" datetime="2019-09-17T14:00">17 de Septiembre 2019 · 14:00 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2019/09/17/noticia_0103.html"></div>
<div class="boxfixed">
<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html"></a>
<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="1280.0" data-height="960.0">
<img data-index="" src="/__export/1568747177773/sites/laverdad/img/2019/09/17/seminario_1.jpg_793492074.jpg" width="718" height="452" alt="Presentan el seminario de turismo y sustentabilidad en Cancún" data-full="/__export/1568747177773/sites/laverdad/img/2019/09/17/seminario_1.jpg_1187729724.jpg" data-size="w:1280,h:960" />
</div>
<figcaption class="newsphotogallery__description">
<p>Presentan el seminario de turismo y sustentabilidad en Cancún</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p>Con el objetivo de analizar los retos que la actividad turística detona en el turismo de masas y el turismo alternativo en escenarios creativos e innovadores con enfoques tecnológicos, en el marco de los criterios globales del turismo sostenible y los principios del código de ética mundial para el turismo, hoy se llevó a cabo la presentación del XVII seminario de turismo y sustentabilidad.</p><p>De acuerdo con el Dr. José María Vallejo Herrera, el evento está dirigido a estudiantes, investigadores, consultores especializados en el área de turismo, funcionarios del gobierno federal, estatal y nacional, empresas privadas y sociales de turismo, así como público en general.</p><p>La actividad serán dos días, inicia a las 9:00 horas del jueves 19 y termina el viernes 20 de septiembre, contará con más de nueve conferencias y talleres, esto se llevará a cabo en la universidad del Caribe, ubicado en esquina del Fraccionamiento Tabachines a unos metros del fraccionamiento los Corales.</p><div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
<div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Presentan el seminario de turismo y sustentabilidad en Cancún" data-height="450" data-size="w:1280,h:960" data-width="600" hspace="5" src="/export/sites/laverdad/img/2019/09/17/seminario_2.jpg_88188414.jpg" title="Presentan el seminario de turismo y sustentabilidad en Cancún" vspace="5">
<figcaption>
Presentan el seminario de turismo y sustentabilidad en Cancún
</figcaption>
</figure>
</div>
<p>Algunas de las conferencias serán sobre el turismo alternativo en la estrategia nacional, impartido por el Dr. Ramón Martínez Gasca, director general del Instituto de Competitividad Turística (SECTUR); turismo masivo a la planificación de un turismo alternativo y responsable, conferencia que será impartida por el Dr. José Herrera, maestro de la Escuela Superior de Gastronomía y Hotelería de España.</p><p><strong>TE PUEDE INTERESAR:</strong> <a href="https://laverdadnoticias.com/quintanaroo/Cancun-en-la-mira-de-importantes-inversionistas-20190916-0069.html" target="_blank">Cancún en la mira de importantes inversionistas</a></p><p>De acuerdo a las autoridades educativas, durante los dos días esperan que haya una participación de más de 100 personas que, del 100% un 60% serán estudiantes de diferentes universidades de la ciudad de Cancún, además del de la Universidad del Caribe.</p><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><a href="/turismo-t44" title="Ver noticias sobre turismo">turismo</a></li>
<li><a href="/sustentabilidad-t4047" title="Ver noticias sobre sustentabilidad">sustentabilidad</a></li>
<li><a href="/cancun-t24" title="Ver noticias sobre cancún">cancún</a></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2019/09/17/noticia_0103.html"></div>

<div class="relatednews">
<div class='taboola'>
<div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/quintanaroo/Presentan-el-seminario-de-turismo-y-sustentabilidad-en-Cancun-20190917-0103.html"></div>
</div>
</div>
</div>
</div>
<div class="banner">
<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
</div>
</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2019/09/17/noticia_0097.html" data-index="1"></div>
<div data-related="/contenidos/2019/09/17/noticia_0089.html" data-index="2"></div>
<div data-related="/contenidos/2019/09/17/noticia_0079.html" data-index="3"></div>
<div data-related="/contenidos/2019/09/17/noticia_0073.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<p>&copy; Copyright 2009 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados. </p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '1772404919747314');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1562357735164/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOS8wOS8xNy9ub3RpY2lhXzAxMDMuaHRtbA==" /></body>
</html>