<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes! | La Verdad Noticias</title>
<meta name="description" content="El precio de la cerveza en varios negocios de Canc&amp;uacute;n se incrementa cada d&amp;iacute;a, debido a la necesidad de compra entre los habitantes." />
<meta name="news_keywords" content="cancún, cerveza, Noticias cancún, Noticias Quintana Roo, quintana roo">
<meta name="keywords" content="cancún, cerveza, Noticias cancún, Noticias Quintana Roo, quintana roo">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html" />
<meta property="og:description" content="El precio de la cerveza en varios negocios de Canc&amp;uacute;n se incrementa cada d&amp;iacute;a, debido a la necesidad de compra entre los habitantes." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1591372968562/sites/laverdad/img/2020/06/05/cerveza_de_cancun.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/LvdNoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="El precio de la cerveza en varios negocios de Canc&amp;uacute;n se incrementa cada d&amp;iacute;a, debido a la necesidad de compra entre los habitantes.">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1591372968562/sites/laverdad/img/2020/06/05/cerveza_de_cancun.jpg_2084490520.jpg" />
<link rel="canonical" href="https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html">

<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">

<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">

<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>

<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html"},"headline":"Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!","image":["https://laverdadnoticias.com/__export/1591372968562/sites/laverdad/img/2020/06/05/cerveza_de_cancun.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1591372968562/sites/laverdad/img/2020/06/05/cerveza_de_cancun.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1591372968562/sites/laverdad/img/2020/06/05/cerveza_de_cancun.jpg_423682103.jpg"],"datePublished":"2020-06-05T11:02:57-0500","dateModified":"2020-06-05T11:03:00-0500","author":{"@type":"Person","name":"La Verdad Noticias"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Quintana Roo","description":"El precio de la cerveza en varios negocios de Canc&uacute;n se incrementa cada d&iacute;a, debido a la necesidad de compra entre los habitantes.","keywords":"cancún, cerveza, Noticias cancún, Noticias Quintana Roo, quintana roo"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>

<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
</head>
<body class="page-news quintanaroo">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
<li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/LvdNoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/LvdNoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull quintanaroo" data-path="/contenidos/2020/06/05/noticia_0061.html" data-url="/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html" data-title="Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!">
<figure class="newsfull__media">
<img src="/__export/1591372968562/sites/laverdad/img/2020/06/05/cerveza_de_cancun.jpg_1834093470.jpg" width="1430" height="800" alt="Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!" />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/quintanaroo/" title="Ir a la sección Quintana Roo">Quintana Roo</a>
<h1 class="newsfull__title">Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!</h1>
<div class="newsfull__excerpt">
<p>El precio de la <strong>cerveza</strong> en varios negocios de <strong>Canc&uacute;n</strong> se incrementa cada d&iacute;a, debido a la necesidad de compra entre los habitantes.</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<span>La Verdad</span>
</p>
<time class="newsfull__time" datetime="2020-06-05T10:12">05 de Junio 2020 · 10:12 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2020/06/05/noticia_0061.html"></div>
<div class="boxfixed">
<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html"></a>
<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="1200.0" data-height="801.0">
<img data-index="" src="/__export/1591372968562/sites/laverdad/img/2020/06/05/cerveza_de_cancun.jpg_793492074.jpg" width="718" height="452" alt="Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!" data-full="/__export/1591372968562/sites/laverdad/img/2020/06/05/cerveza_de_cancun.jpg_1016220754.jpg" data-size="w:1200,h:801" />
</div>
<figcaption class="newsphotogallery__description">
<p>Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p>Una buena noticias para muchas personas en México fue que por fin regresaría la producción de <strong>cerveza</strong>, logrando con ello normalizar el abasto en todo el territorio nacional, tal es el caso de<strong> Cancún</strong> donde desde hace varios días han llegado cargamentos de esta bebida alcohólica a supermercados, tiendas de autoservicio, entre otros puntos de venta, sin embargo, ahora el problema es que al parecer el precio de este producto esta como los aviones ¡Por las nubes!</p><p>Las redes sociales han sido utilizadas de nueva cuenta para dar a conocer varias quejas ciudadanas relacionadas con el elevado precio de la cerveza en algunos establecimientos de esta ciudad, donde cada día deciden incrementar el costo de este artículo buscado con desesperación por muchas personas.</p><h2>Precio de la cerveza por las nubes en Cancún</h2>
<p>De acuerdo con lo manifestado en esta denuncia ciudadana en un establecimiento con razón social “Modelorama”, ubicado en Talleres, hace unos días que recibieron cerveza ofrecían el six de Barrilitos en 70 pesos, pero al otro día sin ninguna razón elevaron el precio a 100 peso y para sorpresa de muchos tan solo 24 horas después el precio del producto se elevó hasta los 120 pesos.</p><div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
<p>El habitante de <a href="https://laverdadnoticias.com/quintanaroo/Plazas-comerciales-en-Cancun-estan-a-unos-dias-de-su-reapertura-Por-fin-20200605-0022.html" target="_blank">Cancún</a> encargado de realizar esta publicación calificó como injusta y reprobable la actitud de los encargados de vender la cerveza, quienes se están aprovechando de la situación actual para ganar dinero de manera abusiva.</p><p>“Hola buenas tardes pido disculpas si a alguien ofendo pero enel modelorama que está en la talleres antes de llegar ala torcasita llegaron los six de barrito el lunes a 70 martes&nbsp; a 100 y hoy 120 están cobrando como si fuera clandestino”, (sic).</p><p>Te puede interesar:&nbsp;<a href="https://laverdadnoticias.com/quintanaroo/VIDEO-Asi-bailaban-las-SEXYS-turistas-en-antros-de-Cancun-Lo-recuerdas-20200602-0106.html" target="_blank">VIDEO: Así bailaban las SEXYS turistas en antros de Cancún ¿Lo recuerdas?</a></p><p>Cabe recordar que derivado de la escasez de cerveza en Cancún, muchos están intentando hacer negocio vendiendo esta bebida embriagante a precios realmente elevados, principalmente en redes sociales, pero al parecer ahora también en establecimientos.</p><p><a href="https://laverdadnoticias.com/seccion/quintanaroo/" target="_blank">Más notas de Quintana Roo AQUÍ</a>&nbsp;</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="cerveza por la nubes " data-height="450" data-size="w:1080,h:810" data-width="600" hspace="5" src="/export/sites/laverdad/img/2020/06/05/venden_cerveza_muy_caro_en_cancun.jpg_88188414.jpg" title="cerveza por la nubes " vspace="5">
<figcaption>
Precio de la cerveza en Cancún está como los aviones, ¡Por las nubes!
</figcaption>
</figure>
</div><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><a href="/cancun-t24" title="Ver noticias sobre cancún">cancún</a></li>
<li><a href="/cerveza-t759" title="Ver noticias sobre cerveza">cerveza</a></li>
<li><a href="/noticias-cancun-t59942" title="Ver noticias sobre Noticias cancún">Noticias cancún</a></li>
<li><a href="/noticias-quintana-roo-t73616" title="Ver noticias sobre Noticias Quintana Roo">Noticias Quintana Roo</a></li>
<li><a href="/quintana-roo-t42" title="Ver noticias sobre quintana roo">quintana roo</a></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2020/06/05/noticia_0061.html"></div>

<div class="relatednews">
<div class='taboola'>
<div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/quintanaroo/Precio-de-la-cerveza-en-Cancun-esta-como-los-aviones-Por-las-nubes-20200605-0061.html"></div>
</div>
</div>
</div>
</div>
<div class="banner">
<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
</div>
</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2020/06/05/noticia_0069.html" data-index="1"></div>
<div data-related="/contenidos/2020/06/05/noticia_0066.html" data-index="2"></div>
<div data-related="/contenidos/2020/06/05/noticia_0047.html" data-index="3"></div>
<div data-related="/contenidos/2020/06/05/noticia_0043.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/LvdNoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<p>&copy; Copyright 2009 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados. </p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '1772404919747314');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1581104404666/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>

<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js"></script>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMC8wNi8wNS9ub3RpY2lhXzAwNjEuaHRtbA==" /></body>
</html>