<!doctype html><html lang="es-ES" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime i-amphtml-version="012007242032002">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</style><meta name="viewport" content="width=device-width, initial-scale=1.0"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="preload"><meta name="description" content="Esta sería la segunda denuncia en menos de una semana en Cancún. Buscan a Cynthia, fue vista por última vez el 27 de febrero de 2021."><meta name="news_keywords" content="cancún, Mujeres desaparecidas, Fiscalia General del Estado de Quintana Roo, noticias de hoy, quintana roo"><meta name="keywords" content="cancún, Mujeres desaparecidas, Fiscalia General del Estado de Quintana Roo, noticias de hoy, quintana roo"><meta property="fb:pages" content="109556672481447"><meta property="fb:app_id" content="559209597816906"><meta property="og:title" content="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años"><meta property="og:type" content="article"><meta property="og:url" content="https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html"><meta property="og:description" content="Esta sería la segunda denuncia en menos de una semana en Cancún. Buscan a Cynthia, fue vista por última vez el 27 de febrero de 2021."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="La Verdad Noticias"><meta property="og:image" content="https://laverdadnoticias.com/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_673822677.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años"><meta name="twitter:site" content="Diario_LaVerdad"><meta name="twitter:url" content="https://twitter.com/lverdadnoticias"><meta name="twitter:domain" content="https://laverdadnoticias.com"><meta name="twitter:description" content="Esta sería la segunda denuncia en menos de una semana en Cancún. Buscan a Cynthia, fue vista por última vez el 27 de febrero de 2021."><meta name="twitter:image" content="https://laverdadnoticias.com/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_759710130.jpg"><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_480008069.png" sizes="196x196"><link rel="preload" href="/__export/1608231544806/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" as="image" data-hero><link rel="canonical" href="https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html"><link rel="manifest" href="https://laverdadnoticias.com/manifest.json"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_285119621.png" sizes="180x180"><title>Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años | La Verdad Noticias</title><link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html"},"headline":"Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años","alternativeHeadline":"Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años","image":["https://laverdadnoticias.com/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_423682103.jpg"],"datePublished":"2021-03-03T11:18:16-0500","dateModified":"2021-03-03T11:18:19-0500","dateCreated":"2021-03-03T11:18:16-0500","author":{"@type":"Person","name":"SalasM"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","url":"https://laverdadnoticias.com","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/arte/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Quintana Roo","wordCount":361,"url":"https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html","articleBody":"Una segunda mujer, menor de edad, fue reportada como desaparecida en menos de cinco días en la ciudad de Cancún, se trata de Cynthia Guadalupe Garduza Cárdenas, de 16 años de edad, quien desapareció el 27 de febrero, el 28 familiares interpusieron la denuncia y fue hasta hoy que la FGE lo publicó en sus redes sociales.De acuerdo a información que proporcionó la autoridad, Cynthia es de tez morena clara, complexión delgada, cabello color castaño oscuro, ondulado y corto hasta los hombros, estatura 1.70 metros aprox. y peso de 68 kilos aproximadamente; es de mencionar que como señas particulares, tiene una cicatriz en la pantorrilla izquierda, lunar arriba de la ceja izquierda y en el cuello del lado derecho.Es de recalcar que la Fiscalía General del Estado de Quintana Roo ya emitió la alerta Amber 44/ZN/2021, el protocolo Alba 41/ZN/2021 y la carpeta de investigación FGE/QROO/BJ/02/3603/2021, lo que se desconoce de este caso, es cómo iba vestida Cynthia al momento de su desaparición.La fiscalía proporcionó los siguientes números para cualquier información que logre dar con el paradero de la adolescente, quien podría haber sido víctima de algún delito, 01800 00 854 00 o 998 881 7150 Ext. 2130.En este sentido es de recordar que el lunes 1 de marzo, a través de grupos de Whatsapp, maestra y familiares de Jamileth Arenas Suárez, pidieron el apoyo de la ciudadanía para localizarla, ya que no había llegado a casa, según la información de la docente, salió a las 15:00 horas, vestía con tenis negros marca Charly, short de mezclilla, blusa verde floreada y una mochila rosa.Hasta la redacción de esta nota, Cynthia y Jamileth no han sido encontradas, por lo que las autoridades y familiares de las menores siguen buscándolas y tratando de hallar información que logré dar con sus paraderos. Estas son las dos jovencitas que han sido reportadas en menos de cinco días en la ciudad de Cancún y son solo de aquellas que denuncian ante la autoridad o publican en redes sociales. La Verdad Noticias.¿Por qué la FDA emitió una alerta para el gel desinfectante en México? Síguenos en Google News y mantente informado.","description":"Esta sería la segunda denuncia en menos de una semana en Cancún. Buscan a Cynthia, fue vista por última vez el 27 de febrero de 2021.","keywords":"cancún, Mujeres desaparecidas, Fiscalia General del Estado de Quintana Roo, noticias de hoy, quintana roo"}</script><link rel="amphtml" href="https://laverdadnoticias.com/amp/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html"></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"account":"UA-42930204-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años"}}},"extraUrlParams":{"cd1":"quintanaroo","cd2":"gpech","cd3":"gpech","cd4":"news","cd6":"cancún, Mujeres desaparecidas, Fiscalia General del Estado de Quintana Roo, noticias de hoy, quintana roo"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"16033780"}}</script>
</amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_desktop" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M11.9,23.5h21.2v-2H11.9V23.5z M20.2,29.5h12.8v-2H20.2V29.5z M11.9,15.5v2h21.2v-2H11.9z"/>
</svg> Secciones </button> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="header__logo"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="315" height="32" alt="Logo" layout="responsive" i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.1587%;"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Logo" src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg"></amp-img> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="186" height="19" alt="Logo" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.2151%;"></i-amphtml-sizer></amp-img> </a> <div class="header__actions"> <a href="https://laverdadnoticias.com/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search hide--mobile"> <svg class="icono icono--search" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.9,30.2l-4.8-4.8c0,0,0,0,0,0c1-1.3,1.5-2.9,1.5-4.7c0-4.4-3.6-8-8-8s-8,3.6-8,8s3.6,8,8,8c1.8,0,3.4-0.6,4.7-1.5
	l4.7,4.8c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4C32.4,31.5,32.4,30.7,31.9,30.2z M20.7,26.7c-3.3,0-6-2.7-6-6s2.7-6,6-6
	c3.3,0,6,2.7,6,6S24,26.7,20.7,26.7z"/>
</svg>
</a> <button type="button" class="header__menu hide--desktop" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_mobile" width="46" height="46" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<g id="Group_12354" transform="translate(3 -8)"> <path id="Path_7479" d="M10.5,36.5h18v-2h-18V36.5z M10.5,31.5h18v-2h-18V31.5z M10.5,24.5v2h18v-2H10.5z"/>
</g>
</svg>
</button> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> </div> </div> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> <amp-social-share type="system" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="banner hide--desktop"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="3066342388" data-auto-format="rspv" data-full-width class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"> <div overflow></div>
</amp-ad></div><div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/quintanaroo/" title="Ver más sobre ">Quintana Roo</a> <h1 class="newsfull__title">Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--messenger" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <amp-carousel id="gallery" width="812" height="624" layout="responsive" type="slides" class="newsfull__photogallery--carousel i-amphtml-layout-responsive i-amphtml-layout-size-defined" aria-label="Carousel" on="slideChange:AMP.setState({galleryActiveIndex: event.index})" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:76.8473%;"></i-amphtml-sizer> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="812" height="457" layout="responsive" src="/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_1766478952.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2808%;"></i-amphtml-sizer></amp-img> <amp-img alt="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="480" height="280" layout="responsive" src="/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_1183029055.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:58.3333%;"></i-amphtml-sizer></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años</p> </figcaption> </figure> </amp-carousel> </div> <div class="banner hide--desktop"><amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="4259062330" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="newsfull__info"> <div class="newsfull__excerpt"> <p>Esta ser&iacute;a la segunda denuncia en menos de una semana en Canc&uacute;n. Buscan a Cynthia, fue vista por &uacute;ltima vez el 27 de febrero de 2021.</p> </div> <div class="newsfull__line"> <div class="newsfull__author--media"> <amp-img alt="Foto del periodista " width="1" height="1" layout="responsive" src="/export/system/cmsMedios/users/b20190503_124345535_jpeg_2145309913.jpeg_734166679.jpeg" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> </div> <div class="newsfull__author--info"> <p class="newsfull__author">Por <a href="https://laverdadnoticias.com/staff/gpech" title="Salas M"> Salas M</a> </p> <amp-timeago layout="responsive" width="160" height="14" datetime="2021-03-03T11:06:00-05:00" cutoff="345600" locale="es" class="newsfull__time i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:8.7500%;"></i-amphtml-sizer> 03/03/2021 11:06</amp-timeago> </div> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p>Una segunda <strong>mujer</strong>, menor de edad, fue reportada como desaparecida en menos de cinco días en la ciudad de Cancún, se trata de <strong>Cynthia Guadalupe Garduza Cárdenas</strong>, de 16 años de edad, quien <strong>desapareció</strong> el 27 de febrero, el 28 familiares interpusieron la denuncia y fue hasta hoy que la FGE lo publicó en sus redes sociales.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="4259062330" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><p>De acuerdo a información que proporcionó la autoridad, <strong>Cynthia</strong> es de tez morena clara, complexión delgada, cabello color castaño oscuro, ondulado y corto hasta los hombros, estatura 1.70 metros aprox. y peso de 68 kilos aproximadamente; es de mencionar que como señas particulares, tiene una cicatriz en la pantorrilla izquierda, lunar arriba de la ceja izquierda y en el cuello del lado derecho.</p><h2>Fiscalía ya emitió el protocolo Alba y alerta Amber</h2> <div> <figure class="image"> <amp-img alt="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" layout="responsive" src="/__export/1614787962055/sites/laverdad/img/2021/03/03/desaparecio_en_cancun.jpg_926804675.jpg" width="480" height="675" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:140.6250%;"></i-amphtml-sizer></amp-img> <figcaption> Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años </figcaption> </figure> </div> <p>Es de recalcar que la <a href="https://www.facebook.com/FGEQuintanaRoo" target="_blank">Fiscalía General del Estado de Quintana Roo</a> ya emitió la alerta <strong>Amber </strong>44/ZN/2021, el protocolo <strong>Alba</strong> 41/ZN/2021 y la carpeta de investigación FGE/QROO/BJ/02/3603/2021, lo que se desconoce de este caso, es cómo iba vestida <strong>Cynthia</strong> al momento de su desaparición.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Intext_2" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><p>La <strong>fiscalía</strong> proporcionó los siguientes números para cualquier información que logre dar con el paradero de la adolescente, quien <a href="https://laverdadnoticias.com/quintanaroo/Cancun-Denuncian-violacion-de-una-mujer-en-la-SM-250-queda-desnuda-en-el-monte-20210202-0215.html" target="_blank">podría haber sido víctima</a> de algún delito, 01800 00 854 00 o 998 881 7150 Ext. 2130.</p><div class="banner hide--desktop"><amp-ad width="300" height="1" type="doubleclick" data-slot="/49097844/LV_AMP_300x1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:1px;" i-amphtml-layout="fixed">
</amp-ad></div><p> </p> <div class="ck-related-news"> <div class="newsfull__related"> <div class="newsfull__related-content"> <ul> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/quintanaroo/Mujer-de-40-anos-desaparece-en-Cancun-lleva-tres-dias-fuera-de-casa-20210227-0069.html" title="Mujer de 40 años desaparece en Cancún, lleva tres días fuera de casa" target="_self"> <amp-img alt="Mujer de 40 años desaparece en Cancún, lleva tres días fuera de casa" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1614442893400/sites/laverdad/img/2021/02/27/sindy_desaparece_en_cancun.jpg_1812096807.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Mujer de 40 años desaparece en Cancún, lleva tres días fuera de casa" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1614442893400/sites/laverdad/img/2021/02/27/sindy_desaparece_en_cancun.jpg_1812096807.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/quintanaroo/Mujer-de-40-anos-desaparece-en-Cancun-lleva-tres-dias-fuera-de-casa-20210227-0069.html" title="Mujer de 40 años desaparece en Cancún, lleva tres días fuera de casa" target="_self">Mujer de 40 años desaparece en Cancún, lleva tres días fuera de casa</a> </h2> </div> </article></li> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/quintanaroo/Siguen-desapareciendo-mujeres-en-Quintana-Roo-buscan-a-Veronica-tiene-26-anos-20210219-0193.html" title="Siguen desapareciendo mujeres en Quintana Roo, buscan a Verónica tiene 26 años" target="_self"> <amp-img alt="Siguen desapareciendo mujeres en Quintana Roo, buscan a Verónica tiene 26 años" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1613775810577/sites/laverdad/img/2021/02/19/veronica_desaparece.jpg_1812096807.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Siguen desapareciendo mujeres en Quintana Roo, buscan a Verónica tiene 26 años" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1613775810577/sites/laverdad/img/2021/02/19/veronica_desaparece.jpg_1812096807.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/quintanaroo/Siguen-desapareciendo-mujeres-en-Quintana-Roo-buscan-a-Veronica-tiene-26-anos-20210219-0193.html" title="Siguen desapareciendo mujeres en Quintana Roo, buscan a Verónica tiene 26 años" target="_self">Siguen desapareciendo mujeres en Quintana Roo, buscan a Verónica tiene 26 años</a> </h2> </div> </article></li> </ul> </div> </div> </div> <h2>Maestra pide ayuda para localizar a su alumna</h2> <p>En este sentido es de recordar que el lunes 1 de marzo, a través de grupos de <a href="https://laverdadnoticias.com/mundo/Como-usar-WhatsApp-Web-en-PC-y-laptop-guia-paso-a-paso-20210303-0013.html" target="_blank">Whatsapp</a>, maestra y familiares de <strong>Jamileth Arenas Suárez,</strong> pidieron el apoyo de la ciudadanía para localizarla, ya que no había llegado a casa, según la información de la docente, salió a las 15:00 horas, vestía con tenis negros marca Charly, short de mezclilla, blusa verde floreada y una mochila rosa.</p><div> <figure class="image"> <amp-img alt="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" layout="responsive" src="/__export/1614787941683/sites/laverdad/img/2021/03/03/mijer_desaparecida.jpeg_560658781.jpeg" width="480" height="323" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:67.2917%;"></i-amphtml-sizer></amp-img> <figcaption> Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años </figcaption> </figure> </div> <p>Hasta la redacción de esta nota, <strong>Cynthia</strong> y <strong>Jamileth</strong> no han sido encontradas, por lo que las autoridades y familiares de las menores siguen buscándolas y tratando de hallar información que logré dar con sus paraderos. Estas son las dos jovencitas que han sido reportadas en menos de cinco días en la ciudad de <a href="https://laverdadnoticias.com/quintanaroo/Investigan-a-madres-en-Cancun-intentan-registrar-a-bebe-con-documentos-falsos-20210301-0159.html" target="_blank">Cancún</a> y son solo de aquellas que denuncian ante la autoridad o publican en redes sociales. <strong>La Verdad Noticias.</strong></p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_3" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Intext_3" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><p>¿Por qué la FDA emitió una alerta para el gel desinfectante en México? <a href="https://bit.ly/LaVerdadNoticias-GNews" target="_blank">Síguenos en Google News y mantente informado.</a></p></div> <div class="module module--list module--relatednews"> <div class="module__header"> <h5 class="module__title">Lee también </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/quintanaroo/Cancun-Marchan-por-22-personas-desaparecidas-y-piden-justicia-20210222-0216.html" title="Cancún; Marchan por 22 personas desaparecidas y piden justicia" target="_self"> <amp-img alt="Cancún; Marchan por 22 personas desaparecidas y piden justicia" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1614046451886/sites/laverdad/img/2021/02/22/desapariciones_cancun.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Cancún; Marchan por 22 personas desaparecidas y piden justicia" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1614046451886/sites/laverdad/img/2021/02/22/desapariciones_cancun.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/quintanaroo/Cancun-Marchan-por-22-personas-desaparecidas-y-piden-justicia-20210222-0216.html" title="Cancún; Marchan por 22 personas desaparecidas y piden justicia" target="_self">Cancún; Marchan por 22 personas desaparecidas y piden justicia</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Salas M</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-22T20:16"> 22/02/2021 08:16</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/quintanaroo/Colectivo-convoca-a-la-1-marcha-en-Cancun-por-las-personas-desaparecidas-20210212-0121.html" title="Colectivo convoca a la 1º marcha en Cancún por las personas desaparecidas" target="_self"> <amp-img alt="Colectivo convoca a la 1º marcha en Cancún por las personas desaparecidas" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1613155392651/sites/laverdad/img/2021/02/12/marcha.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Colectivo convoca a la 1º marcha en Cancún por las personas desaparecidas" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1613155392651/sites/laverdad/img/2021/02/12/marcha.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/quintanaroo/Colectivo-convoca-a-la-1-marcha-en-Cancun-por-las-personas-desaparecidas-20210212-0121.html" title="Colectivo convoca a la 1º marcha en Cancún por las personas desaparecidas" target="_self">Colectivo convoca a la 1º marcha en Cancún por las personas desaparecidas</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Salas M</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-12T13:28"> 12/02/2021 01:28</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/quintanaroo/Urgente-familia-busca-a-Michelle-desaparecio-en-Chetumal-y-temen-por-su-vida-20210202-0156.html" title="¡Urgente! familia busca a Michelle, desapareció en Chetumal y temen por su vida" target="_self"> <amp-img alt="¡Urgente! familia busca a Michelle, desapareció en Chetumal y temen por su vida" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1612297495055/sites/laverdad/img/2021/02/02/desaparecidas_en_chetumal_1.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="¡Urgente! familia busca a Michelle, desapareció en Chetumal y temen por su vida" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1612297495055/sites/laverdad/img/2021/02/02/desaparecidas_en_chetumal_1.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/quintanaroo/Urgente-familia-busca-a-Michelle-desaparecio-en-Chetumal-y-temen-por-su-vida-20210202-0156.html" title="¡Urgente! familia busca a Michelle, desapareció en Chetumal y temen por su vida" target="_self">¡Urgente! familia busca a Michelle, desapareció en Chetumal y temen por su vida</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-02T15:12"> 02/02/2021 03:12</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/quintanaroo/Desaparecen-cinco-mujeres-mas-en-Quintana-Roo-todas-son-menores-de-edad-20210201-0191.html" title="Desaparecen cinco mujeres más en Quintana Roo, todas son menores de edad" target="_self"> <amp-img alt="Desaparecen cinco mujeres más en Quintana Roo, todas son menores de edad" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1612219304644/sites/laverdad/img/2021/02/01/mujeres_desaparecidas.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Desaparecen cinco mujeres más en Quintana Roo, todas son menores de edad" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1612219304644/sites/laverdad/img/2021/02/01/mujeres_desaparecidas.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/quintanaroo/Desaparecen-cinco-mujeres-mas-en-Quintana-Roo-todas-son-menores-de-edad-20210201-0191.html" title="Desaparecen cinco mujeres más en Quintana Roo, todas son menores de edad" target="_self">Desaparecen cinco mujeres más en Quintana Roo, todas son menores de edad</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-01T17:31"> 01/02/2021 05:31</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/quintanaroo/Cancun-Piden-ayuda-para-localizar-a-Maria-Berenice-lleva-9-dias-desaparecida-20210131-0076.html" title="Cancún; Piden ayuda para localizar a María Berenice, lleva 8 días desaparecida" target="_self"> <amp-img alt="Cancún; Piden ayuda para localizar a María Berenice, lleva 8 días desaparecida" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1612113665644/sites/laverdad/img/2021/01/31/maria_berenice.png_2050553381.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Cancún; Piden ayuda para localizar a María Berenice, lleva 8 días desaparecida" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1612113665644/sites/laverdad/img/2021/01/31/maria_berenice.png_2050553381.png" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/quintanaroo/Cancun-Piden-ayuda-para-localizar-a-Maria-Berenice-lleva-9-dias-desaparecida-20210131-0076.html" title="Cancún; Piden ayuda para localizar a María Berenice, lleva 8 días desaparecida" target="_self">Cancún; Piden ayuda para localizar a María Berenice, lleva 8 días desaparecida</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-01-31T12:10"> 31/01/2021 12:10</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://laverdadnoticias.com/cancun-t24" title="cancún">cancún</a></li> <li><a href="https://laverdadnoticias.com/mujeres-desaparecidas-t68029" title="Mujeres desaparecidas">Mujeres desaparecidas</a></li> <li><a href="https://laverdadnoticias.com/fiscalia-general-del-estado-de-quintana-roo-t51542" title="Fiscalia General del Estado de Quintana Roo">Fiscalia General del Estado de Quintana Roo</a></li> <li><a href="https://laverdadnoticias.com/noticias-de-hoy-t76650" title="noticias de hoy">noticias de hoy</a></li> <li><a href="https://laverdadnoticias.com/quintana-roo-t42" title="quintana roo">quintana roo</a></li> </ul> </div>
<div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})"> Comentarios </button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'"> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%;"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Destacado" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><form class="suscribe" [class]="suscribeSuccess?'suscribe suscribe--success':'suscribe'" method="get" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post" target="_blank" on="submit: AMP.setState({suscribeSuccess: true});" custom-validation-reporting="show-all-on-submit">
<input type="hidden" name="id" value="9aa2b9f6c5">
<input type="hidden" name="u" value="590b3a72a3890942335354b41">
<div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Recibe las noticias por E-mail</h3> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="EMAIL" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> <button type="submit" class="button">Suscribirme</button> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes ingresar un E-mail válido.</span> <div class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> </fieldset> <p>Suscribirse implica aceptar los <a href="https://laverdadnoticias.com/pages/terminos_y_condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div>
</form><div class="banner hide--mobile"><amp-ad width="300" height="600" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Newsletter_Bot" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Newsletter_Bot" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="module module--list module--ranking"> <div class="module__header"> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Exatlon-Mexico-Pato-Araujo-le-hace-desplante-a-Zudikey-Rodriguez-20210225-0024.html" title="Exatlón México: Pato Araujo le hace desplante a Zudikey Rodríguez" target="_self"> <amp-img alt="Atletas de Exatlón México causan revuelo en las redes" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614260176312/sites/laverdad/img/2021/02/25/atletas_exatlon_mexico_crop1614259785443.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Atletas de Exatlón México causan revuelo en las redes" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614260176312/sites/laverdad/img/2021/02/25/atletas_exatlon_mexico_crop1614259785443.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Exatlon-Mexico-Pato-Araujo-le-hace-desplante-a-Zudikey-Rodriguez-20210225-0024.html" title="Exatlón México: Pato Araujo le hace desplante a Zudikey Rodríguez" target="_self">Exatlón México: Pato Araujo le hace desplante a Zudikey Rodríguez</a> </h2> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/MasterChef-Mexico-Grabaran-nuevamente-la-final-20210225-0032.html" title="MasterChef México: ¿Grabarán nuevamente la final?" target="_self"> <amp-img alt="MasterChef México: ¿Grabarán nuevamente la final?" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614261169716/sites/laverdad/img/2021/02/25/masterchef_mexico_final.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="MasterChef México: ¿Grabarán nuevamente la final?" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614261169716/sites/laverdad/img/2021/02/25/masterchef_mexico_final.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/MasterChef-Mexico-Grabaran-nuevamente-la-final-20210225-0032.html" title="MasterChef México: ¿Grabarán nuevamente la final?" target="_self">MasterChef México: ¿Grabarán nuevamente la final?</a> </h2> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/anime/Black-Clover-anuncia-que-su-capitulo-284-pospone-su-fecha-de-estreno-20210226-0147.html" title="Black Clover anuncia que su capítulo 284 pospone su fecha de estreno" target="_self"> <amp-img alt="Black Clover anuncia que su capítulo 284 pospone su fecha de estreno" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614370148459/sites/laverdad/img/2021/02/26/asta_devil_union_black_clover_284.jpg_205907887.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Black Clover anuncia que su capítulo 284 pospone su fecha de estreno" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614370148459/sites/laverdad/img/2021/02/26/asta_devil_union_black_clover_284.jpg_205907887.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/anime/Black-Clover-anuncia-que-su-capitulo-284-pospone-su-fecha-de-estreno-20210226-0147.html" title="Black Clover anuncia que su capítulo 284 pospone su fecha de estreno" target="_self">Black Clover anuncia que su capítulo 284 pospone su fecha de estreno</a> </h2> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/yucatan/Joven-descubre-a-su-tio-presuntamente-abusando-de-su-prima-en-Yucatan-20210225-0081.html" title="Joven descubre a su tío presuntamente abusando de su prima en Yucatán" target="_self"> <amp-img alt="Joven descubre a su tío presuntamente abusando de su prima en Yucatán" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614272795354/sites/laverdad/img/2021/02/25/hombre_abuso_de_su_sobrina.png_1786130481.png" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Joven descubre a su tío presuntamente abusando de su prima en Yucatán" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614272795354/sites/laverdad/img/2021/02/25/hombre_abuso_de_su_sobrina.png_1786130481.png" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/yucatan/Joven-descubre-a-su-tio-presuntamente-abusando-de-su-prima-en-Yucatan-20210225-0081.html" title="Joven descubre a su tío presuntamente abusando de su prima en Yucatán" target="_self">Joven descubre a su tío presuntamente abusando de su prima en Yucatán</a> </h2> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Alejandra-Guzman-es-acusada-de-acuchillar-a-su-novio-en-Miami-20210226-0108.html" title="Alejandra Guzmán es acusada de acuchillar a su novio en Miami" target="_self"> <amp-img alt="Alejandra Guzmán es acusada de acuchillar a su novio en Miami" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614363201565/sites/laverdad/img/2021/02/26/alejandra_guzman_acuchilla_a_su_novio.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Alejandra Guzmán es acusada de acuchillar a su novio en Miami" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1614363201565/sites/laverdad/img/2021/02/26/alejandra_guzman_acuchilla_a_su_novio.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Alejandra-Guzman-es-acusada-de-acuchillar-a-su-novio-en-Miami-20210226-0108.html" title="Alejandra Guzmán es acusada de acuchillar a su novio en Miami" target="_self">Alejandra Guzmán es acusada de acuchillar a su novio en Miami</a> </h2> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__header"> <h3 class="module__title">Últimas noticias</h3> </div>
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html" title="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" target="_self"> <amp-img alt="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614788072129/sites/laverdad/img/2021/03/03/desaparecida_en_cancun.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html" data-param-text="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cancun-t24" title="Ver mas noticias en cancún" class="news__section">cancún</a> <h2 class="news__title"> <a href="/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html" title="Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años" target="_self">Desaparece otra mujer en Cancún, buscan a Cynthia de 16 años</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Salas M</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T11:06"> 03/03/2021 11:06</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/yucatan/Aseguran-que-detenido-por-asesinato-en-Las-Americas-de-Merida-es-inculpado-20210303-0075.html" title="Aseguran que detenido por asesinato en Las Américas de Mérida es inculpado" target="_self"> <amp-img alt="Aseguran que detenido por asesinato en Las Américas de Mérida es inculpado" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614788063718/sites/laverdad/img/2021/03/03/detenido_por_asesinato.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Aseguran que detenido por asesinato en Las Américas de Mérida es inculpado" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614788063718/sites/laverdad/img/2021/03/03/detenido_por_asesinato.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/yucatan/Aseguran-que-detenido-por-asesinato-en-Las-Americas-de-Merida-es-inculpado-20210303-0075.html" data-param-text="Aseguran que detenido por asesinato en Las Américas de Mérida es inculpado" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/asesinos-t74604" title="Ver mas noticias en asesinos" class="news__section">asesinos</a> <h2 class="news__title"> <a href="/yucatan/Aseguran-que-detenido-por-asesinato-en-Las-Americas-de-Merida-es-inculpado-20210303-0075.html" title="Aseguran que detenido por asesinato en Las Américas de Mérida es inculpado" target="_self">Aseguran que detenido por asesinato en Las Américas de Mérida es inculpado</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Vega J.</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T11:01"> 03/03/2021 11:01</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Altair-Jarabo-se-gana-varios-halagos-por-esta-fotografia-en-Instagram-20210303-0074.html" title="Altair Jarabo se gana varios halagos por esta fotografía en Instagram" target="_self"> <amp-img alt="Altair Jarabo se gana varios halagos por esta fotografía en Instagram" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614787397086/sites/laverdad/img/2021/03/03/altair_jarabo_instagram_foto.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Altair Jarabo se gana varios halagos por esta fotografía en Instagram" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614787397086/sites/laverdad/img/2021/03/03/altair_jarabo_instagram_foto.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Altair-Jarabo-se-gana-varios-halagos-por-esta-fotografia-en-Instagram-20210303-0074.html" data-param-text="Altair Jarabo se gana varios halagos por esta fotografía en Instagram" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/altair-jarabo-t3299" title="Ver mas noticias en Altair Jarabo" class="news__section">Altair Jarabo</a> <h2 class="news__title"> <a href="/espectaculos/Altair-Jarabo-se-gana-varios-halagos-por-esta-fotografia-en-Instagram-20210303-0074.html" title="Altair Jarabo se gana varios halagos por esta fotografía en Instagram" target="_self">Altair Jarabo se gana varios halagos por esta fotografía en Instagram</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Ana Domingo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:56"> 03/03/2021 10:56</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/korea/Suga-alcanza-otro-logro-ser-numero-1-en-iTunes-en-EEUU-con-Daechwita-20210303-0072.html" title="Suga alcanza otro logro, ser número 1 en iTunes EEUU con Daechwita" target="_self"> <amp-img alt="Suga alcanza otro logro, ser número 1 en iTunes EEUU con Daechwita" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614787440572/sites/laverdad/img/2021/03/03/suga_bts_itunes.jpg_1649179510.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Suga alcanza otro logro, ser número 1 en iTunes EEUU con Daechwita" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614787440572/sites/laverdad/img/2021/03/03/suga_bts_itunes.jpg_1649179510.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/korea/Suga-alcanza-otro-logro-ser-numero-1-en-iTunes-en-EEUU-con-Daechwita-20210303-0072.html" data-param-text="Suga alcanza otro logro, ser número 1 en iTunes EEUU con Daechwita" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/suga-t65694" title="Ver mas noticias en Suga" class="news__section">Suga</a> <h2 class="news__title"> <a href="/korea/Suga-alcanza-otro-logro-ser-numero-1-en-iTunes-en-EEUU-con-Daechwita-20210303-0072.html" title="Suga alcanza otro logro, ser número 1 en iTunes EEUU con Daechwita" target="_self">Suga alcanza otro logro, ser número 1 en iTunes EEUU con Daechwita</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:47"> 03/03/2021 10:47</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Feminicidio-en-Argentina-Policia-asesina-a-la-mama-de-su-pareja-y-se-suicida-20210303-0071.html" title="Feminicidio en Argentina: Policía asesina a la mamá de su pareja y se suicida" target="_self"> <amp-img alt="Feminicidio en Argentina: Policía asesina a la mamá de su pareja y se suicida" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614788251955/sites/laverdad/img/2021/03/03/feminicidio_conmociona_argentina.jpeg_1649179664.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Feminicidio en Argentina: Policía asesina a la mamá de su pareja y se suicida" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614788251955/sites/laverdad/img/2021/03/03/feminicidio_conmociona_argentina.jpeg_1649179664.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Feminicidio-en-Argentina-Policia-asesina-a-la-mama-de-su-pareja-y-se-suicida-20210303-0071.html" data-param-text="Feminicidio en Argentina: Policía asesina a la mamá de su pareja y se suicida" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/feminicidios-t4386" title="Ver mas noticias en Feminicidios" class="news__section">Feminicidios</a> <h2 class="news__title"> <a href="/mundo/Feminicidio-en-Argentina-Policia-asesina-a-la-mama-de-su-pareja-y-se-suicida-20210303-0071.html" title="Feminicidio en Argentina: Policía asesina a la mamá de su pareja y se suicida" target="_self">Feminicidio en Argentina: Policía asesina a la mamá de su pareja y se suicida</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Gabriela Flores</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:46"> 03/03/2021 10:46</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Vacuna-Covid-19-de-Pfizer-podria-ser-menos-eficiente-en-personas-con-Obesidad-20210303-0070.html" title="Vacuna Covid-19 de Pfizer podría ser menos eficiente en personas con Obesidad" target="_self"> <amp-img alt="Obesidad podría influir en vacuna Covid-19. Foto:Gobierno del estado de Jalisco" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614787207421/sites/laverdad/img/2021/03/03/obesidad_vacuna_contra_covid.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Obesidad podría influir en vacuna Covid-19. Foto:Gobierno del estado de Jalisco" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614787207421/sites/laverdad/img/2021/03/03/obesidad_vacuna_contra_covid.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Vacuna-Covid-19-de-Pfizer-podria-ser-menos-eficiente-en-personas-con-Obesidad-20210303-0070.html" data-param-text="Vacuna Covid-19 de Pfizer podría ser menos eficiente en personas con Obesidad" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/vacuna-contra-covid-19-t76215" title="Ver mas noticias en vacuna contra covid-19" class="news__section">vacuna contra covid-19</a> <h2 class="news__title"> <a href="/estiloyvida/Vacuna-Covid-19-de-Pfizer-podria-ser-menos-eficiente-en-personas-con-Obesidad-20210303-0070.html" title="Vacuna Covid-19 de Pfizer podría ser menos eficiente en personas con Obesidad" target="_self">Vacuna Covid-19 de Pfizer podría ser menos eficiente en personas con Obesidad</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Lucero Cetina</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:43"> 03/03/2021 10:43</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/My-Hero-Academia-celebra-su-quinto-aniversario-con-teaser-de-exhibicion-20210303-0068.html" title="My Hero Academia celebra su quinto aniversario con teaser de exhibición" target="_self"> <amp-img alt="My Hero Academia celebra su quinto aniversario con teaser de exhibición" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614786365346/sites/laverdad/img/2021/03/03/temporada_5_my_hero_academia.jpg_791623078.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="My Hero Academia celebra su quinto aniversario con teaser de exhibición" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614786365346/sites/laverdad/img/2021/03/03/temporada_5_my_hero_academia.jpg_791623078.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/My-Hero-Academia-celebra-su-quinto-aniversario-con-teaser-de-exhibicion-20210303-0068.html" data-param-text="My Hero Academia celebra su quinto aniversario con teaser de exhibición" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/my-hero-academia-t71779" title="Ver mas noticias en My Hero Academia" class="news__section">My Hero Academia</a> <h2 class="news__title"> <a href="/espectaculos/My-Hero-Academia-celebra-su-quinto-aniversario-con-teaser-de-exhibicion-20210303-0068.html" title="My Hero Academia celebra su quinto aniversario con teaser de exhibición" target="_self">My Hero Academia celebra su quinto aniversario con teaser de exhibición</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Rodríguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:37"> 03/03/2021 10:37</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Exatlon-Mexico-Zudikey-Rodriguez-se-lesiono-y-preocupa-a-los-Titanes-20210303-0067.html" title="Exatlón México: Zudikey Rodríguez se lesionó y preocupa a los Titanes" target="_self"> <amp-img alt="Zudikey Rodríguez se lesionada en un circuito de Exatlón México" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614788119859/sites/laverdad/img/2021/03/03/zudikey_rodriguez_exatlon_mexico_crop1614787425390.jpg_1039824211.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Zudikey Rodríguez se lesionada en un circuito de Exatlón México" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614788119859/sites/laverdad/img/2021/03/03/zudikey_rodriguez_exatlon_mexico_crop1614787425390.jpg_1039824211.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Exatlon-Mexico-Zudikey-Rodriguez-se-lesiono-y-preocupa-a-los-Titanes-20210303-0067.html" data-param-text="Exatlón México: Zudikey Rodríguez se lesionó y preocupa a los Titanes" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/exatlon-t68789" title="Ver mas noticias en Exatlón" class="news__section">Exatlón</a> <h2 class="news__title"> <a href="/espectaculos/Exatlon-Mexico-Zudikey-Rodriguez-se-lesiono-y-preocupa-a-los-Titanes-20210303-0067.html" title="Exatlón México: Zudikey Rodríguez se lesionó y preocupa a los Titanes" target="_self">Exatlón México: Zudikey Rodríguez se lesionó y preocupa a los Titanes</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:34"> 03/03/2021 10:34</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"> <amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="grupoeditoriallaverdad-laverdadnoticias" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix" data-article="auto" data-url="https://laverdadnoticias.com/quintanaroo/Desaparece-otra-mujer-en-Cancun-buscan-a-Cynthia-de-16-anos-20210303-0076.html" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer> </amp-embed> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Zara-asi-reaccionaron-los-usuarios-al-saber-en-cuanto-vende-el-zacate-de-luffa-20210303-0065.html" title="Zara: así reaccionaron los usuarios al saber en cuánto vende el zacate de luffa" target="_self"> <amp-img alt="Zacate de luffa. Foto: es.sports.yahoo.com" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614786623439/sites/laverdad/img/2021/03/03/zara_productos_piel.jpg_119442897.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Zacate de luffa. Foto: es.sports.yahoo.com" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614786623439/sites/laverdad/img/2021/03/03/zara_productos_piel.jpg_119442897.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Zara-asi-reaccionaron-los-usuarios-al-saber-en-cuanto-vende-el-zacate-de-luffa-20210303-0065.html" data-param-text="Zara: así reaccionaron los usuarios al saber en cuánto vende el zacate de luffa" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/zara-t75907" title="Ver mas noticias en Zara" class="news__section">Zara</a> <h2 class="news__title"> <a href="/estiloyvida/Zara-asi-reaccionaron-los-usuarios-al-saber-en-cuanto-vende-el-zacate-de-luffa-20210303-0065.html" title="Zara: así reaccionaron los usuarios al saber en cuánto vende el zacate de luffa" target="_self">Zara: así reaccionaron los usuarios al saber en cuánto vende el zacate de luffa</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Cedillo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:28"> 03/03/2021 10:28</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Conoce-el-catalogo-de-tramites-CFE-20201027-0139.html" title="El catálogo de trámites CFE ofrece importantes servicios" target="_self"> <amp-img alt="El catálogo de trámites CFE ofrece importantes servicios" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1603827070201/sites/laverdad/img/2020/10/27/cfe-nuevos-servicios-en-linea.png_1649178649.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="El catálogo de trámites CFE ofrece importantes servicios" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1603827070201/sites/laverdad/img/2020/10/27/cfe-nuevos-servicios-en-linea.png_1649178649.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Conoce-el-catalogo-de-tramites-CFE-20201027-0139.html" data-param-text="El catálogo de trámites CFE ofrece importantes servicios" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cfe-t2357" title="Ver mas noticias en cfe" class="news__section">cfe</a> <h2 class="news__title"> <a href="/mexico/Conoce-el-catalogo-de-tramites-CFE-20201027-0139.html" title="El catálogo de trámites CFE ofrece importantes servicios" target="_self">El catálogo de trámites CFE ofrece importantes servicios</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Martínez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:25"> 03/03/2021 10:25</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Ines-Gomez-Mont-presume-figura-fit-para-motivar-a-sus-fans-20210303-0064.html" title="Inés Gómez Mont presume figura fit para motivar a sus fans" target="_self"> <amp-img alt="Inés Gómez Mont presume figura fit para motivar a sus fans" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614785565529/sites/laverdad/img/2021/03/03/ines_gomez_mont_instagram_foto_1.jpg_67757099.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Inés Gómez Mont presume figura fit para motivar a sus fans" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614785565529/sites/laverdad/img/2021/03/03/ines_gomez_mont_instagram_foto_1.jpg_67757099.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Ines-Gomez-Mont-presume-figura-fit-para-motivar-a-sus-fans-20210303-0064.html" data-param-text="Inés Gómez Mont presume figura fit para motivar a sus fans" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/ines-gomez-mont-t51389" title="Ver mas noticias en inés gómez Mont" class="news__section">inés gómez Mont</a> <h2 class="news__title"> <a href="/espectaculos/Ines-Gomez-Mont-presume-figura-fit-para-motivar-a-sus-fans-20210303-0064.html" title="Inés Gómez Mont presume figura fit para motivar a sus fans" target="_self">Inés Gómez Mont presume figura fit para motivar a sus fans</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Ana Domingo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:22"> 03/03/2021 10:22</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Mas-de-7-mil-migrantes-hondurenos-solicitaron-refugio-en-Mexico-COMAR-20210303-0062.html" title="Más de 7 mil migrantes hondureños solicitaron refugio en México: COMAR" target="_self"> <amp-img alt="Más de 7 mil migrantes hondureños solicitaron refugio en México: COMAR." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614785676213/sites/laverdad/img/2021/03/03/refugiados_migrantes_honduras_noticias_de_hoy_mexico.jpg_2061222703.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Más de 7 mil migrantes hondureños solicitaron refugio en México: COMAR." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614785676213/sites/laverdad/img/2021/03/03/refugiados_migrantes_honduras_noticias_de_hoy_mexico.jpg_2061222703.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Mas-de-7-mil-migrantes-hondurenos-solicitaron-refugio-en-Mexico-COMAR-20210303-0062.html" data-param-text="Más de 7 mil migrantes hondureños solicitaron refugio en México: COMAR" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/refugiados-t69227" title="Ver mas noticias en refugiados" class="news__section">refugiados</a> <h2 class="news__title"> <a href="/mexico/Mas-de-7-mil-migrantes-hondurenos-solicitaron-refugio-en-Mexico-COMAR-20210303-0062.html" title="Más de 7 mil migrantes hondureños solicitaron refugio en México: COMAR" target="_self">Más de 7 mil migrantes hondureños solicitaron refugio en México: COMAR</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Eleazar Demesa Demesa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:18"> 03/03/2021 10:18</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/ecologia/Dia-Mundial-de-la-Naturaleza-2021-Flora-y-fauna-en-Mexico-20210303-0063.html" title="Día Mundial de la Naturaleza 2021: Flora y fauna en México" target="_self"> <amp-img alt="Día Mundial de la Naturaleza: Flora y fauna en México" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614784809248/sites/laverdad/img/2021/03/02/dia_mundial_de_la_naturaleza.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Día Mundial de la Naturaleza: Flora y fauna en México" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614784809248/sites/laverdad/img/2021/03/02/dia_mundial_de_la_naturaleza.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/ecologia/Dia-Mundial-de-la-Naturaleza-2021-Flora-y-fauna-en-Mexico-20210303-0063.html" data-param-text="Día Mundial de la Naturaleza 2021: Flora y fauna en México" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/naturaleza-t257" title="Ver mas noticias en Naturaleza" class="news__section">Naturaleza</a> <h2 class="news__title"> <a href="/ecologia/Dia-Mundial-de-la-Naturaleza-2021-Flora-y-fauna-en-Mexico-20210303-0063.html" title="Día Mundial de la Naturaleza 2021: Flora y fauna en México" target="_self">Día Mundial de la Naturaleza 2021: Flora y fauna en México</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:18"> 03/03/2021 10:18</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Las-mamografias-de-forma-regular-reducen-el-riesgo-de-morir-de-cancer-de-mama-20210303-0061.html" title="Las mamografías de forma regular reducen el riesgo de morir de cáncer de mama" target="_self"> <amp-img alt="Importancia de las mamografias para el cáncer de mama. Foto:Clínica santiago" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614785397405/sites/laverdad/img/2021/03/03/cancer_de_mama.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Importancia de las mamografias para el cáncer de mama. Foto:Clínica santiago" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614785397405/sites/laverdad/img/2021/03/03/cancer_de_mama.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Las-mamografias-de-forma-regular-reducen-el-riesgo-de-morir-de-cancer-de-mama-20210303-0061.html" data-param-text="Las mamografías de forma regular reducen el riesgo de morir de cáncer de mama" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cancer-de-mama-t2228" title="Ver mas noticias en cáncer de mama" class="news__section">cáncer de mama</a> <h2 class="news__title"> <a href="/estiloyvida/Las-mamografias-de-forma-regular-reducen-el-riesgo-de-morir-de-cancer-de-mama-20210303-0061.html" title="Las mamografías de forma regular reducen el riesgo de morir de cáncer de mama" target="_self">Las mamografías de forma regular reducen el riesgo de morir de cáncer de mama</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Lucero Cetina</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:14"> 03/03/2021 10:14</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Cepas-britanica-y-brasilena-de-COVID-19-se-establecieron-en-Argentina-20210303-0059.html" title="Cepas británica y brasileña de COVID-19 se &#039;establecieron&#039; en Argentina" target="_self"> <amp-img alt="Cepas británica y brasileña de COVID-19 se &#039;establecieron&#039; en Argentina" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614786214987/sites/laverdad/img/2021/03/03/covid_en_argentina.jpg_1026334681.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Cepas británica y brasileña de COVID-19 se &#039;establecieron&#039; en Argentina" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614786214987/sites/laverdad/img/2021/03/03/covid_en_argentina.jpg_1026334681.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Cepas-britanica-y-brasilena-de-COVID-19-se-establecieron-en-Argentina-20210303-0059.html" data-param-text="Cepas británica y brasileña de COVID-19 se &#039;establecieron&#039; en Argentina" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/nueva-cepa-covid-19-t80884" title="Ver mas noticias en nueva cepa COVID-19" class="news__section">nueva cepa COVID-19</a> <h2 class="news__title"> <a href="/mundo/Cepas-britanica-y-brasilena-de-COVID-19-se-establecieron-en-Argentina-20210303-0059.html" title="Cepas británica y brasileña de COVID-19 se &#039;establecieron&#039; en Argentina" target="_self">Cepas británica y brasileña de COVID-19 se 'establecieron' en Argentina</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Gabriela Flores</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:13"> 03/03/2021 10:13</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Elon-Musk-anuncia-que-esta-creando-una-ciudad-en-Texas-De-alli-hasta-Marte-20210303-0058.html" title="Elon Musk anuncia que está creando una ciudad en Texas: “De allí hasta Marte”" target="_self"> <amp-img alt="Elon Musk anuncia que está creando una ciudad en Texas: “De allí hasta Marte”" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614786687774/sites/laverdad/img/2021/03/03/elon_musk_texas_ciudad_perros.jpg_1217873526.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Elon Musk anuncia que está creando una ciudad en Texas: “De allí hasta Marte”" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1614786687774/sites/laverdad/img/2021/03/03/elon_musk_texas_ciudad_perros.jpg_1217873526.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Elon-Musk-anuncia-que-esta-creando-una-ciudad-en-Texas-De-alli-hasta-Marte-20210303-0058.html" data-param-text="Elon Musk anuncia que está creando una ciudad en Texas: “De allí hasta Marte”" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/elon-musk-t51627" title="Ver mas noticias en elon musk" class="news__section">elon musk</a> <h2 class="news__title"> <a href="/mundo/Elon-Musk-anuncia-que-esta-creando-una-ciudad-en-Texas-De-alli-hasta-Marte-20210303-0058.html" title="Elon Musk anuncia que está creando una ciudad en Texas: “De allí hasta Marte”" target="_self">Elon Musk anuncia que está creando una ciudad en Texas: “De allí hasta Marte”</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Naye Valdez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-03T10:03"> 03/03/2021 10:03</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <div class="footer__top"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--mobile"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.9780%;"></i-amphtml-sizer></amp-img> </a> <a href="#" title="Volver al inicio" class="footer__up hide--desktop"> Subir <svg class="icono icono--arrow_up" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9292" d="M22.2,16.8c0.2-0.2,0.4-0.2,0.6,0l4.9,4.9c0.1,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.2-0.1,0.3l0,0
	c-0.1,0.1-0.2,0.1-0.3,0.1l0,0c-0.1,0-0.2,0-0.3-0.1l-4.2-4.2V28c0,0.2-0.2,0.4-0.4,0.4c-0.2,0-0.4-0.2-0.4-0.4v-9.9l-4.2,4.2
	c-0.2,0.2-0.4,0.2-0.6,0c-0.2-0.2-0.2-0.4,0-0.6c0,0,0,0,0,0L22.2,16.8z"/>
</svg>
</a> <div class="footer__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <div class="footer__navigator hide--mobile"> <ul class="footer__sections"> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> </ul> <ul class="footer__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--desktop"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="128" height="18" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:14.0625%;"></i-amphtml-sizer></amp-img> </a> <div class="footer__copy--text hide--mobile"> <p>© Copyright 2020 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1502737007000/sites/laverdad/arte/fullamp/logo-iconosur-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204235000/sites/laverdad/arte/fullamp/logo_iconosur.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1502737022000/sites/laverdad/arte/fullamp/logo-tfs-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204515000/sites/laverdad/arte/fullamp/logo_cms-medios.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div>
</footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'"> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar" class="menu__close"></button> </div> </div> <div class="menu__content"> <div class="row"> <ul class="navigation__nav"> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/anime/" title="Anime">Anime</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/liga-mx/" title="Liga MX">Liga MX</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/dolar/" title="Dólar">Dólar</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videojuegos/" title="Videojuegos">Videojuegos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/korea/" title="Korea">Korea</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item"> <h2 class="menu__accordion-title">Más</h2> <ul class="menu__accordion-list"> <li> <a href="https://laverdadnoticias.com/seccion/innovacion/" title="Innovación">Innovación</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/economia/" title="Economía">Economía</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/influencers/" title="Influencers">Influencers</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entrevistas/" title="Entrevistas">Entrevistas</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/turismo/" title="Turismo">Turismo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/viral/" title="Viral">Viral</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> </ul> </section> </amp-accordion> </li> </ul> <div class="navigation__social"> <div class="navigation__social-content"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <ul class="navigation__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> </div>
</nav><amp-pixel src="https://laverdadnoticias.com/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wMy8wMy9ub3RpY2lhXzAwNzYuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><div class="hide--desktop"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
<amp-ad width="320" height="50" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Zocalo" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed">
</amp-ad>
</amp-sticky-ad></div><amp-install-serviceworker src="https://laverdadnoticias.com/amp-serviceworker-web.js" data-iframe-src="https://laverdadnoticias.com/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker> <img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wMy8wMy9ub3RpY2lhXzAwNzYuaHRtbA=="></body></html>