<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Alexis Vega, Álvarez y Funes Morí "celebran" derrota de México en Hotel Nickelodeon | La Verdad Noticias</title>
<meta name="description" content="El seleccionado nacional fue captado muy feliz en Hotel Nickelodeon a pesar de la  pésima actuación de México en Qatar 2022" />
<meta name="news_keywords" content="Selección Nacional de México, Cancún, Nickelodeon, Quintana Roo, Qatar 2022">
	<meta name="keywords" content="Selección Nacional de México, Cancún, Nickelodeon, Quintana Roo, Qatar 2022">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Alexis Vega, Álvarez y Funes Morí &#034;celebran&#034; derrota de México en Hotel Nickelodeon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html" />
<meta property="og:description" content="El seleccionado nacional fue captado muy feliz en Hotel Nickelodeon a pesar de la  pésima actuación de México en Qatar 2022" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1670514646586/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg_545252374.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Alexis Vega, Álvarez y Funes Morí &#034;celebran&#034; derrota de México en Hotel Nickelodeon" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="El seleccionado nacional fue captado muy feliz en Hotel Nickelodeon a pesar de la  pésima actuación de México en Qatar 2022" />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1670514646586/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg_1273949197.jpeg" />
		<link rel="canonical" href="https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'quintanaroo','dimension2':'abalan','dimension3': 'abalan','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1642004678134/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html"},"headline":"Alexis Vega, Álvarez y Funes Morí \"celebran\" derrota de México en Hotel Nickelodeon","image":["https://laverdadnoticias.com/__export/1670514646586/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg_949211627.jpeg","https://laverdadnoticias.com/__export/1670514646586/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg_713275344.jpeg","https://laverdadnoticias.com/__export/1670514646586/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg_1867384952.jpeg"],"datePublished":"2022-12-08T10:50:51-0500","dateModified":"2022-12-08T10:56:25-0500","author":{"@type":"Person","name":"AngelBalán"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Quintana Roo","description":"El seleccionado nacional fue captado muy feliz en Hotel Nickelodeon a pesar de la  pésima actuación de México en Qatar 2022","keywords":"Selección Nacional de México, Cancún, Nickelodeon, Quintana Roo, Qatar 2022"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
		</head>

		<body class="page-news quintanaroo">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull quintanaroo" data-path="/contenidos/2022/12/08/noticia_0067.html" data-url="/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html" data-title="Alexis Vega, Álvarez y Funes Morí &#034;celebran&#034; derrota de México en Hotel Nickelodeon">
		<figure class="newsfull__media">
				<img src="/__export/1670514646586/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg_2114029023.jpeg" width="1430" height="800" alt="Alexis Vega "celebra" la derrota de México en Hotel Nickelodeon"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/quintanaroo/" title="Ir a la sección Quintana Roo">Quintana Roo</a>
				<h1 class="newsfull__title">Alexis Vega, Álvarez y Funes Morí "celebran" derrota de México en Hotel Nickelodeon</h1>
				
				<div class="newsfull__excerpt">
						


<p>El <strong>seleccionado nacional</strong> fue captado muy feliz en <strong>Hotel Nickelodeon </strong>a pesar de la  p&eacute;sima actuaci&oacute;n de <strong>M&eacute;xico</strong> en Qatar 2022</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/abalan" title="AngelBalán">
											AngelBalán</a>	
									</p>
								<time class="newsfull__time" datetime="2022-12-08T10:15">08 de Diciembre 2022 · 10:15 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Selección Nacional de México</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Despues-del-fracaso-en-Qatar-2022-Que-sigue-para-la-Seleccion-de-Mexico-20221201-0294.html" title="Después del fracaso en Qatar 2022 ¿Qué sigue para la Selección de México?" target="_self">
				
				<img src="/__export/1669951424307/sites/laverdad/img/2022/12/01/seleccion_de_mx.jpg_320436968.jpg" width="328" height="187" alt="Después del fracaso en Qatar 2022 ¿Qué sigue para la Selección de México?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seleccion-de-mexico-t4356" title="Ver más noticias en&nbsp;selección de méxico" class="news__section">selección de méxico</a>
			<h3 class="news__title">
			<a href="/deportes/Despues-del-fracaso-en-Qatar-2022-Que-sigue-para-la-Seleccion-de-Mexico-20221201-0294.html" title="Después del fracaso en Qatar 2022 ¿Qué sigue para la Selección de México?" target="_self">Después del fracaso en Qatar 2022 ¿Qué sigue para la Selección de México?</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/quintanaroo/Hombre-apunala-su-television-al-ver-a-la-Seleccion-Nacional-ser-eliminada-20221201-0158.html" title="Hombre apuñala su televisión al ver a la Selección Nacional ser eliminada " target="_self">
				
				<img src="/__export/1669924549837/sites/laverdad/img/2022/12/01/foto_x4x.png_225999535.png" width="134" height="75" alt="Hombre apuñala su televisión al ver a la Selección Nacional ser eliminada "/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/qatar-2022-t68717" title="Ver más noticias en&nbsp;Qatar 2022" class="news__section">Qatar 2022</a>
			<h3 class="news__title">
			<a href="/quintanaroo/Hombre-apunala-su-television-al-ver-a-la-Seleccion-Nacional-ser-eliminada-20221201-0158.html" title="Hombre apuñala su televisión al ver a la Selección Nacional ser eliminada " target="_self">Hombre apuñala su televisión al ver a la Selección Nacional ser eliminada </a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Sin-la-Seleccion-Mexicana-en-Qatar-2022-Bajan-ventas-de-restaurantes-20221201-0260.html" title="Sin la Selección Mexicana en Qatar 2022: Bajan ventas de restaurantes" target="_self">
				
				<img src="/__export/1669943419337/sites/laverdad/img/2022/12/01/captura_de_pantalla_2022-12-01_a_laxsx_6_37_20_p_m_.png_594178141.png" width="134" height="75" alt="Sin la Selección Mexicana en Qatar 2022: Bajan ventas de restaurantes"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seleccion-mexicana-t67320" title="Ver más noticias en&nbsp;selección mexicana" class="news__section">selección mexicana</a>
			<h3 class="news__title">
			<a href="/deportes/Sin-la-Seleccion-Mexicana-en-Qatar-2022-Bajan-ventas-de-restaurantes-20221201-0260.html" title="Sin la Selección Mexicana en Qatar 2022: Bajan ventas de restaurantes" target="_self">Sin la Selección Mexicana en Qatar 2022: Bajan ventas de restaurantes</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Fans-recibiran-a-la-Seleccion-Mexicana-sin-rencores-tras-su-pronta-eliminacion-de-Qatar-2022-20221202-0248.html" title="Fans recibirán a la Selección Mexicana sin rencores tras fracasar en Qatar 2022" target="_self">
				
				<img src="/__export/1670030833904/sites/laverdad/img/2022/12/02/img-5307.jpg_1496177707.jpg" width="134" height="75" alt="Fans recibirán a la Selección Mexicana sin rencores tras su pronta eliminación de Qatar 2022"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seleccion-de-mexico-t4356" title="Ver más noticias en&nbsp;selección de méxico" class="news__section">selección de méxico</a>
			<h3 class="news__title">
			<a href="/deportes/Fans-recibiran-a-la-Seleccion-Mexicana-sin-rencores-tras-su-pronta-eliminacion-de-Qatar-2022-20221202-0248.html" title="Fans recibirán a la Selección Mexicana sin rencores tras fracasar en Qatar 2022" target="_self">Fans recibirán a la Selección Mexicana sin rencores tras fracasar en Qatar 2022</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Qatar-2022-Le-robaron-a-la-Seleccion-Mexicana-Tiktok-exhibe-un-penal-no-marcado-20221201-0301.html" title="Qatar 2022: ¿Le robaron a la Selección Mexicana? TikTok exhibe un penal no marcado" target="_self">
				
				<img src="/__export/1669954287338/sites/laverdad/img/2022/12/01/chucky_reclamando.jpg_918489764.jpg" width="134" height="75" alt="Qatar 2022: ¿Le robaron a la Selección Mexicana? Tiktok exhibe un penal no marcado"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seleccion-de-mexico-t4356" title="Ver más noticias en&nbsp;selección de méxico" class="news__section">selección de méxico</a>
			<h3 class="news__title">
			<a href="/deportes/Qatar-2022-Le-robaron-a-la-Seleccion-Mexicana-Tiktok-exhibe-un-penal-no-marcado-20221201-0301.html" title="Qatar 2022: ¿Le robaron a la Selección Mexicana? TikTok exhibe un penal no marcado" target="_self">Qatar 2022: ¿Le robaron a la Selección Mexicana? TikTok exhibe un penal no marcado</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Otro-fracaso-del-Tri-en-Qatar-2022-esta-entre-los-equipos-que-menos-corrieron-20221204-0178.html" title="¡Otro fracaso del Tri en Qatar 2022! está entre los equipos que menos corrieron" target="_self">
				
				<img src="/__export/1670189873384/sites/laverdad/img/2022/12/04/seleccion_de_mexico_caminando.jpg_73428938.jpg" width="134" height="75" alt="¡Otro fracaso del Tri en Qatar 2022! está entre los equipos que menos corrieron"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seleccion-de-mexico-t4356" title="Ver más noticias en&nbsp;selección de méxico" class="news__section">selección de méxico</a>
			<h3 class="news__title">
			<a href="/deportes/Otro-fracaso-del-Tri-en-Qatar-2022-esta-entre-los-equipos-que-menos-corrieron-20221204-0178.html" title="¡Otro fracaso del Tri en Qatar 2022! está entre los equipos que menos corrieron" target="_self">¡Otro fracaso del Tri en Qatar 2022! está entre los equipos que menos corrieron</a>
			</h3>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1600.0" data-height="1066.0">
							<img data-index="" src="/__export/1670514646586/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg_793492074.jpeg" width="718" height="452" alt="Alexis Vega &#034;celebra&#034; la derrota de México en Hotel Nickelodeon" data-full="/__export/1670514646586/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg_251359364.jpeg" data-size="w:1600,h:1066" data-original="/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_08_am.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Alexis Vega "celebra" la derrota de México en Hotel Nickelodeon</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>Gran sorpresa se llevaron los visitantes del afamado <strong>Hotel Nickelodeon</strong> en la Riviera Maya, cuando se dieron cuenta de la presencia del delantero de la selección nacional <strong>Alexis Vega</strong>, originario de Mérida Yucatán y que fue por 80 minutos la figura del partido contra Arabia Saudita, pero de nada sirvió pues México no clasificó.</p><p>Otro de los jugadores de la selección nacional que se encuentra disfrutando de las mieles del “éxito” en la Riviera Maya es <strong>Edson Álvarez</strong>, que también está en el lugar, según las fuentes de este medio, además también se habla de que está en el hotel <strong>Rogelio Funes Mori</strong> y un cuarto jugador que aún no se confirma.</p><p>Estos jugadores fueron parte de la selección nacional menos favorecida en los últimos 44 años, justo en el mundial de <strong>Argentina 78</strong> que fueron eliminados en la tercer ronda, pues al menos siempre se llegó a una cuarta jornada, de hecho lo que se ha pedido por años a los seleccionados es llegar al menos a un quinto partido.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<p>Alexis por su parte anotó el primer gol de la selección en el juego contra Arabia Saudita, sin embargo esto no sirvió pues sus anteriores participaciones con el equipo nacional dejaron mucho que desear, desde su 0-0 con <strong>Polonia</strong> y una recordada derrota de México-Argentina 2-0, es el peor equipo jamas visto en televisión.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Alexis Vega, Edson Álvarez y Funes Morí 'celebran' la derrota de México en Hotel Nickelodeon" data-height="702" data-size="w:786,h:920" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/12/08/whatsapp_image_2022-12-08_at_10_44_13_am.jpeg_1861943380.jpeg" title="Alexis Vega, Edson Álvarez y Funes Morí 'celebran' la derrota de México en Hotel Nickelodeon" vspace="5"> 
  <figcaption>
    Alexis Vega, Edson Álvarez y Funes Morí "celebran" la derrota de México en Hotel Nickelodeon 
  </figcaption> 
 </figure> 
</div> 
<p>Ahora y tras la derrota en el mundial, que por cierto aún no ha concluido, han sido cuatro los jugadores de la selección nacional que se encuentran en uno de los hoteles más caros y difíciles de acceder del país, el <strong>Hotel Nickelodeon</strong>, en donde ambos disfrutan de una estadía inigualable en uno de los resorts más exclusivos de la región.</p>
<div class="ck-related-news"> 
 <span data-src="/contenidos/2022/12/08/noticia_0048.html" data-type="news"></span> 
 <span data-src="/contenidos/2022/12/08/noticia_0021.html" data-type="news"></span> 
 <div id="relatedNews-6">
   &nbsp; 
 </div> 
</div> 
<p>Los participantes de los premios <a href="https://laverdadnoticias.com/quintanaroo/Tu-Awards-2022-Musicales-y-ganadores-en-la-Riviera-Maya-20221207-0166.html" target="_blank">Tú Awards</a>, fueron quienes compartieron en sus redes sociales que se encontraron a los seleccionados nacionales en el interior del Hotel Nickelodeon, lugar en donde se realizó la premiación. Mientras que en Qatar apenas se juegan los cuartos de final, los jugadores mexicanos celebran y comparten su felicidad a pesar de no haber dado resultados.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<p>Para más noticias de Quintana Roo da <a href="https://laverdadnoticias.com/seccion/quintanaroo/" target="_blank">click aquí</a></p><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/seleccion-nacional-de-mexico-t41645" title="Ver noticias sobre Selección Nacional de México">Selección Nacional de México</a></li>
										<li><a href="/cancun-t24" title="Ver noticias sobre Cancún">Cancún</a></li>
										<li><a href="/nickelodeon-t71108" title="Ver noticias sobre Nickelodeon">Nickelodeon</a></li>
										<li><a href="/quintana-roo-t42" title="Ver noticias sobre Quintana Roo">Quintana Roo</a></li>
										<li><a href="/qatar-2022-t68717" title="Ver noticias sobre Qatar 2022">Qatar 2022</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2022/12/08/noticia_0067.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/quintanaroo/Alexis-Vega-celebra-la-derrota-de-Mexico-en-Hotel-Nickelodeon-20221208-0067.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77978/tag"></script></article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/12/08/noticia_0070.html" data-index="1"></div>
							<div data-related="/contenidos/2022/12/08/noticia_0065.html" data-index="2"></div>
							<div data-related="/contenidos/2022/12/08/noticia_0048.html" data-index="3"></div>
							<div data-related="/contenidos/2022/12/08/noticia_0021.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
</body>
	</html>