<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Acusan a SEQ de beneficiar unilateralmente al SNTE | La Verdad Noticias</title>
<meta name="description" content="Excluye a cuatro sindicatos de beneficios del Sistema de Carrera Administrativa; resultan afectados más de mil trabajadores de la educación" />
<meta name="news_keywords" content="Protestas, SEQ, SNTE, Quintana Roo">
	<meta name="keywords" content="Protestas, SEQ, SNTE, Quintana Roo">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Acusan a SEQ de beneficiar unilateralmente al SNTE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html" />
<meta property="og:description" content="Excluye a cuatro sindicatos de beneficios del Sistema de Carrera Administrativa; resultan afectados más de mil trabajadores de la educación" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1645750531795/sites/laverdad/img/2022/02/24/siteqroo.jpeg_673822677.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Acusan a SEQ de beneficiar unilateralmente al SNTE" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Excluye a cuatro sindicatos de beneficios del Sistema de Carrera Administrativa; resultan afectados más de mil trabajadores de la educación" />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1645750531795/sites/laverdad/img/2022/02/24/siteqroo.jpeg_759710130.jpeg" />
		<link rel="canonical" href="https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'quintanaroo','dimension2':'Efrén Martín','dimension3': 'egener','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1642004678134/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html"},"headline":"Acusan a SEQ de beneficiar unilateralmente al SNTE","image":["https://laverdadnoticias.com/__export/1645750531795/sites/laverdad/img/2022/02/24/siteqroo.jpeg_554688468.jpeg","https://laverdadnoticias.com/__export/1645750531795/sites/laverdad/img/2022/02/24/siteqroo.jpeg_1902800913.jpeg","https://laverdadnoticias.com/__export/1645750531795/sites/laverdad/img/2022/02/24/siteqroo.jpeg_423682103.jpeg"],"datePublished":"2022-02-24T19:55:33-0500","dateModified":"2022-02-24T19:55:36-0500","author":{"@type":"Person","name":"La Verdad Noticias"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Quintana Roo","description":"Excluye a cuatro sindicatos de beneficios del Sistema de Carrera Administrativa; resultan afectados más de mil trabajadores de la educación","keywords":"Protestas, SEQ, SNTE, Quintana Roo"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
		</head>

		<body class="page-news quintanaroo">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull quintanaroo" data-path="/contenidos/2022/02/24/noticia_0196.html" data-url="/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html" data-title="Acusan a SEQ de beneficiar unilateralmente al SNTE">
		<figure class="newsfull__media">
				<img src="/__export/1645750531795/sites/laverdad/img/2022/02/24/siteqroo.jpeg_1834093470.jpeg" width="1430" height="800" alt="Acusan a SEQ de beneficiar unilateralmente al SNTE."/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/quintanaroo/" title="Ir a la sección Quintana Roo">Quintana Roo</a>
				<h1 class="newsfull__title">Acusan a SEQ de beneficiar unilateralmente al SNTE</h1>
				
				<div class="newsfull__excerpt">
						


<p>Excluye a cuatro sindicatos de beneficios del Sistema de Carrera Administrativa; resultan afectados m&aacute;s de mil trabajadores de la educaci&oacute;n</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<span>Efrén Martín</span>
						    		</p>
								<time class="newsfull__time" datetime="2022-02-24T19:49">24 de Febrero 2022 · 19:49 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Protestas</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/quintanaroo/SEQ-anuncia-que-inscripciones-de-primaria-y-secundaria-se-extienden-al-28-de-febrero-20220220-0154.html" title="SEQ anuncia que inscripciones de primaria y secundaria se extienden al 28 de febrero" target="_self">
				
				<img src="/__export/1645397479515/sites/laverdad/img/2022/02/20/c5402b09-c19d-4970-8b79-cf0a3b5dc38e.jpg_1210490974.jpg" width="328" height="187" alt="SEQ anuncia que inscripciones de primaria y secundaria se extienden al 28 de febrero"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seq-t69628" title="Ver más noticias en&nbsp;SEQ" class="news__section">SEQ</a>
			<h3 class="news__title">
			<a href="/quintanaroo/SEQ-anuncia-que-inscripciones-de-primaria-y-secundaria-se-extienden-al-28-de-febrero-20220220-0154.html" title="SEQ anuncia que inscripciones de primaria y secundaria se extienden al 28 de febrero" target="_self">SEQ anuncia que inscripciones de primaria y secundaria se extienden al 28 de febrero</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/quintanaroo/Quinatana-Roo-es-representado-por-la-ANQR-en-Boat-Show-de-Miami-20220219-0059.html" title="Quintana Roo es representado por la ANQR en Boat Show de Miami" target="_self">
				
				<img src="/__export/1645290535825/sites/laverdad/img/2022/02/19/show_miami.jpg_1999176602.jpg" width="134" height="75" alt="Quinatana Roo es representado por la ANQR en Boat Show de Miami"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/nauticos-de-quintana-roo-t54419" title="Ver más noticias en&nbsp;Náuticos de Quintana Roo" class="news__section">Náuticos de Quintana Roo</a>
			<h3 class="news__title">
			<a href="/quintanaroo/Quinatana-Roo-es-representado-por-la-ANQR-en-Boat-Show-de-Miami-20220219-0059.html" title="Quintana Roo es representado por la ANQR en Boat Show de Miami" target="_self">Quintana Roo es representado por la ANQR en Boat Show de Miami</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Protestas-en-Canada-retroceden-la-policia-logra-avanzar-20220219-0044.html" title="Protestas en Canadá retroceden, la policía logra avanzar" target="_self">
				
				<img src="/__export/1645288290113/sites/laverdad/img/2022/02/19/protestas_en_canada.jpg_1721728899.jpg" width="134" height="75" alt="Protestas en Canadá retroceden, la policía logra avanzar"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/protestas-t71619" title="Ver más noticias en&nbsp;Protestas" class="news__section">Protestas</a>
			<h3 class="news__title">
			<a href="/mundo/Protestas-en-Canada-retroceden-la-policia-logra-avanzar-20220219-0044.html" title="Protestas en Canadá retroceden, la policía logra avanzar" target="_self">Protestas en Canadá retroceden, la policía logra avanzar</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Suman-casi-200-personas-arrestadas-en-protestas-de-Canada-20220220-0104.html" title="Suman casi 200 personas arrestadas en protestas de Canadá" target="_self">
				
				<img src="/__export/1645385858016/sites/laverdad/img/2022/02/20/canada_protestas.jpeg_918490605.jpeg" width="134" height="75" alt="Suman casi 200 personas arrestadas en protestas de Canadá"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/protestas-t71619" title="Ver más noticias en&nbsp;Protestas" class="news__section">Protestas</a>
			<h3 class="news__title">
			<a href="/mundo/Suman-casi-200-personas-arrestadas-en-protestas-de-Canada-20220220-0104.html" title="Suman casi 200 personas arrestadas en protestas de Canadá" target="_self">Suman casi 200 personas arrestadas en protestas de Canadá</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/quintanaroo/Fuerte-semana-para-el-turismo-en-Quintana-Roo-20220218-0118.html" title="Fuerte semana para el turismo en Quintana Roo" target="_self">
				
				<img src="/__export/1645212101811/sites/laverdad/img/2022/02/18/aeropuerto_cancxn.jpg_1816067813.jpg" width="134" height="75" alt="Fuerte semana para el turismo en Quintana Roo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/caribe-mexicano-t53631" title="Ver más noticias en&nbsp;caribe mexicano" class="news__section">caribe mexicano</a>
			<h3 class="news__title">
			<a href="/quintanaroo/Fuerte-semana-para-el-turismo-en-Quintana-Roo-20220218-0118.html" title="Fuerte semana para el turismo en Quintana Roo" target="_self">Fuerte semana para el turismo en Quintana Roo</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/quintanaroo/Polvo-del-Sahara-traera-calor-a-Quintana-Roo-20220219-0057.html" title="Polvo del Sahara traerá calor a Quintana Roo" target="_self">
				
				<img src="/__export/1645289891232/sites/laverdad/img/2022/02/19/polvo_desierto_sahara_mexico.jpg_288920214.jpg" width="134" height="75" alt="Polvo del Sahara traerá calor a Quintana Roo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/polvo-del-sahara-t51206" title="Ver más noticias en&nbsp;Polvo del Sahara" class="news__section">Polvo del Sahara</a>
			<h3 class="news__title">
			<a href="/quintanaroo/Polvo-del-Sahara-traera-calor-a-Quintana-Roo-20220219-0057.html" title="Polvo del Sahara traerá calor a Quintana Roo" target="_self">Polvo del Sahara traerá calor a Quintana Roo</a>
			</h3>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="828.0" data-height="454.0">
							<img data-index="" src="/__export/1645750531795/sites/laverdad/img/2022/02/24/siteqroo.jpeg_793492074.jpeg" width="718" height="452" alt="Acusan a SEQ de beneficiar unilateralmente al SNTE." data-full="/__export/1645750531795/sites/laverdad/img/2022/02/24/siteqroo.jpeg_818960703.jpeg" data-size="w:828,h:454" data-original="/img/2022/02/24/siteqroo.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Acusan a SEQ de beneficiar unilateralmente al SNTE.</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>Sindicatos de <strong>trabajadores de la educación</strong> en la entidad acusaron a la <strong>SEQ</strong> de apoyar de manera unilateral a la <strong>Sección 25 del SNTE </strong>en el proceso de asignación de beneficiados del <strong>Sistema de Carrera Administrativa Magisterial</strong> (SCAM).</p><p>De acuerdo con la secretaria general del <strong>Sindicato Independiente</strong> de los Trabajadores de la Educación en Quintana Roo (SITEQROO), Lariza Canul Arévalo, al menos<strong> mil docentes</strong> de cuatro sindicatos han resultado <strong>afectados</strong> con la actuación de la autoridad.</p><p>Abundó que ya presentaron una solicitud a la<strong> Comisión de Educación Ciencia y Tecnología</strong> del Congreso del Estado para que en la entidad se <strong>suspenda</strong> la <strong>convocatoria</strong> del SCAM, a pesar de que se trata de un <strong>programa federal</strong>.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
								<blockquote> 
 <p>Pedimos que se invalide esa convocatoria, que se revise a fondo y puedan lanzar una nueva donde todos los docentes de todos los sindicatos con registro y reconocimiento legal puedan participar. Desde el Gobierno Federal se ha pedido piso parejo para todos los maestros y maestras, pero aquí en Quintana Roo no se está respetando.</p> 
</blockquote> 
<p>Lariza Canul resaltó que no se permitió el registro de docentes afiliados al SITEQROO, al Sindicato de Trabajadores de la Educación de México (SITEM), de la Coordinadora Nacional de Trabajadores de la Educación (CNTE) y del Gremio Nacional de Trabajadores de la Educación (GNTE).</p><blockquote> 
 <p>La convocatoria respecto a la carrera administrativa magisterial fue dirigida solamente a los miembros del SNTE y deja sin ninguna posibilidad de avanzar en profesionalización, capacitación y nivel salarial a los integrantes de los sindicatos independientes.</p> 
 <div style="text-align:center"> 
  <figure class="image" style="display:inline-block"> 
   <img alt="Siteqroo" data-height="300" data-size="w:750,h:375" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/02/24/siteqroo_molesto.jpeg_1118837850.jpeg" title="Siteqroo" vspace="5"> 
   <figcaption>
     Acusan a SEQ de beneficiar unilateralmente al SNTE. 
   </figcaption> 
  </figure> 
 </div> 
</blockquote> 
<h2>Afectados independientes</h2> 
<p>Estableció que la molestia por la exclusión obedece a que los únicos afectados son los más de mil docentes afiliados a los cuatro sindicatos independientes.</p><p>Para la dirigente del SITEQROO es evidente la existencia de un cotuvernio entre el SNTE y la titular de la SEQ, Ana Isabel Vázquez, como parte de una estrategia para posicionar a la Sección 25 del SNTE, que en breve renovará su dirigencia.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<p>Puntualizó que es por todo ello que el magisterio independiente solicitó de manera formal la intervención de los diputados de la XVI Legislatura para frenar el bloqueo que la SEQ mantiene con los sindicatos diferentes al SNTE.</p><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/protestas-t71619" title="Ver noticias sobre Protestas">Protestas</a></li>
										<li><a href="/seq-t69628" title="Ver noticias sobre SEQ">SEQ</a></li>
										<li><a href="/snte-t52180" title="Ver noticias sobre SNTE">SNTE</a></li>
										<li><a href="/quintana-roo-t42" title="Ver noticias sobre Quintana Roo">Quintana Roo</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2022/02/24/noticia_0196.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/quintanaroo/Acusan-a-SEQ-de-beneficiar-unilateralmente-al-SNTE-20220224-0196.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77978/tag"></script></article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/02/24/noticia_0195.html" data-index="1"></div>
							<div data-related="/contenidos/2022/02/24/noticia_0175.html" data-index="2"></div>
							<div data-related="/contenidos/2022/02/24/noticia_0172.html" data-index="3"></div>
							<div data-related="/contenidos/2022/02/24/noticia_0167.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90">
</amp-ad>
</body>
	</html>