<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Hoy no circula: Martes 08 de diciembre en CDMX y Edomex | La Verdad Noticias</title>
<meta name="description" content="Hoy No Circula: La Secretaría de Medio Ambiente (SEDEMA), señala los vehículos inmóviles el martes 08 de diciembre en CDMX y Edomex.    " />
<meta name="news_keywords" content="hoy no circula, cdmx, edomex, SEDEMA, noticias de hoy, Mundo">
	<meta name="keywords" content="hoy no circula, cdmx, edomex, SEDEMA, noticias de hoy, Mundo">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Hoy no circula: Martes 08 de diciembre en CDMX y Edomex" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html" />
<meta property="og:description" content="Hoy No Circula: La Secretaría de Medio Ambiente (SEDEMA), señala los vehículos inmóviles el martes 08 de diciembre en CDMX y Edomex.    " />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1607367046516/sites/laverdad/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg_1779626355.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hoy no circula: Martes 08 de diciembre en CDMX y Edomex" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Hoy No Circula: La Secretaría de Medio Ambiente (SEDEMA), señala los vehículos inmóviles el martes 08 de diciembre en CDMX y Edomex.    " />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1607367046516/sites/laverdad/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg_1218952502.jpeg" />
		<link rel="canonical" href="https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mundo','dimension2':'laverdad','dimension3': 'cynthia','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1595518548422/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html"},"headline":"Hoy no circula: Martes 08 de diciembre en CDMX y Edomex","image":["https://laverdadnoticias.com/__export/1607367046516/sites/laverdad/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg_1599084716.jpeg","https://laverdadnoticias.com/__export/1607367046516/sites/laverdad/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg_1419972761.jpeg","https://laverdadnoticias.com/__export/1607367046516/sites/laverdad/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg_183936687.jpeg"],"datePublished":"2020-12-07T19:43:47-0500","dateModified":"2020-12-07T19:45:34-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Mundo","description":"Hoy No Circula: La Secretaría de Medio Ambiente (SEDEMA), señala los vehículos inmóviles el martes 08 de diciembre en CDMX y Edomex.    ","keywords":"hoy no circula, cdmx, edomex, SEDEMA, noticias de hoy, Mundo"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<!--Inserción de codigo taboola --->
			<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
		</head>

		<body class="page-news mundo">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li class="active">
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull mundo" data-path="/contenidos/2020/12/07/noticia_0154.html" data-url="/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html" data-title="Hoy no circula: Martes 08 de diciembre en CDMX y Edomex">
		<figure class="newsfull__media">
				<img src="/__export/1607367046516/sites/laverdad/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg_1127905078.jpeg" width="1430" height="800" alt="Hoy no circula: Martes 08 de diciembre en CDMX y Edomex"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
				<h1 class="newsfull__title">Hoy no circula: Martes 08 de diciembre en CDMX y Edomex</h1>
				
				<div class="newsfull__excerpt">
						


<p><strong>Hoy No Circula</strong>: La Secretar&iacute;a de Medio Ambiente (<strong>SEDEMA</strong>), se&ntilde;ala los veh&iacute;culos inm&oacute;viles el martes 08 de diciembre en <strong>CDMX</strong> y <strong>Edomex</strong>.&nbsp;&nbsp;&nbsp;&nbsp;</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/laverdad" title="LaVerdad">
											LaVerdad</a>	
									</p>
								<time class="newsfull__time" datetime="2020-12-07T19:15">07 de Diciembre 2020 · 19:15 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en hoy no circula</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/hoy-no-circula-2-de-diciembre-2020-cdmx-edomex--20201201-0173.html" title="Hoy no circula: Miércoles 02 de diciembre en CDMX y Edomex" target="_self">
				
				<img src="/__export/1606852194082/sites/laverdad/img/2020/12/01/hoy_no_circula_capital.jpg_1106489958.jpg" width="328" height="187" alt="Hoy no circula: Miércoles 02 de diciembre en CDMX y Edomex"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hoy-no-circula-t70806" title="Ver más noticias en&nbsp;hoy no circula" class="news__section">hoy no circula</a>
			<h2 class="news__title">
			<a href="/mundo/hoy-no-circula-2-de-diciembre-2020-cdmx-edomex--20201201-0173.html" title="Hoy no circula: Miércoles 02 de diciembre en CDMX y Edomex" target="_self">Hoy no circula: Miércoles 02 de diciembre en CDMX y Edomex</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/hoy-no-circula-3-de-diciembre-2020-cdmx-edomex--20201202-0140.html" title="Hoy no circula: Jueves 03 de diciembre en CDMX y Edomex" target="_self">
				
				<img src="/__export/1606936088932/sites/laverdad/img/2020/12/02/hoy_no_circula_en_la_capital.jpg_1237033137.jpg" width="134" height="75" alt="Conoce el Hoy No Circula para la CDMX y Edomex este jueves 03 de diciembre"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hoy-no-circula-t70806" title="Ver más noticias en&nbsp;hoy no circula" class="news__section">hoy no circula</a>
			<h2 class="news__title">
			<a href="/mundo/hoy-no-circula-3-de-diciembre-2020-cdmx-edomex--20201202-0140.html" title="Hoy no circula: Jueves 03 de diciembre en CDMX y Edomex" target="_self">Hoy no circula: Jueves 03 de diciembre en CDMX y Edomex</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/hoy-no-circula-04-de-diciembre-2020-cdmx-edomex-20201203-0133.html" title="Hoy no circula: Viernes 04 de diciembre en CDMX y Edomex" target="_self">
				
				<img src="/__export/1607023807617/sites/laverdad/img/2020/12/03/hoy_no_circula.jpg_1446993144.jpg" width="134" height="75" alt="El programa Hoy No Circula para la CDMX y Edomex permiten disminuir la carga vial y la contaminación"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hoy-no-circula-t70806" title="Ver más noticias en&nbsp;hoy no circula" class="news__section">hoy no circula</a>
			<h2 class="news__title">
			<a href="/mundo/hoy-no-circula-04-de-diciembre-2020-cdmx-edomex-20201203-0133.html" title="Hoy no circula: Viernes 04 de diciembre en CDMX y Edomex" target="_self">Hoy no circula: Viernes 04 de diciembre en CDMX y Edomex</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/hoy-no-circula-05-de-diciembre-2020-cdmx-edomex--20201204-0223.html" title="Hoy no circula: Sábado 05 de diciembre en CDMX y Edomex" target="_self">
				
				<img src="/__export/1607125661067/sites/laverdad/img/2020/12/04/hoy_no_circula_cdmx_edomex_sedema_noticias_de_hoy_mexico.jpg_594178141.jpg" width="134" height="75" alt="Hoy no circula: Sábado 05 de diciembre en CDMX y Edomex."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hoy-no-circula-t70806" title="Ver más noticias en&nbsp;hoy no circula" class="news__section">hoy no circula</a>
			<h2 class="news__title">
			<a href="/mundo/hoy-no-circula-05-de-diciembre-2020-cdmx-edomex--20201204-0223.html" title="Hoy no circula: Sábado 05 de diciembre en CDMX y Edomex" target="_self">Hoy no circula: Sábado 05 de diciembre en CDMX y Edomex</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/hoy-no-circula-07-de-diciembre-2020-cdmx-edomex--20201206-0138.html" title="Hoy no circula: Lunes 07 de diciembre en CDMX y Edomex" target="_self">
				
				<img src="/__export/1607286395348/sites/laverdad/img/2020/12/06/programa_hoy_no_circula.jpg_19118409.jpg" width="134" height="75" alt="Hoy no circula: Lunes 07 de diciembre en CDMX y Edomex"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/hoy-no-circula-t70806" title="Ver más noticias en&nbsp;hoy no circula" class="news__section">hoy no circula</a>
			<h2 class="news__title">
			<a href="/mundo/hoy-no-circula-07-de-diciembre-2020-cdmx-edomex--20201206-0138.html" title="Hoy no circula: Lunes 07 de diciembre en CDMX y Edomex" target="_self">Hoy no circula: Lunes 07 de diciembre en CDMX y Edomex</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Clima-CDMX-hoy-2-de-diciembre-Frio-con-lluvias-aisladas-20201202-0031.html" title="Clima CDMX hoy 2 de diciembre: Frío con lluvias aisladas" target="_self">
				
				<img src="/__export/1606914528448/sites/laverdad/img/2020/12/02/frio_cdmx.jpg_867956694.jpg" width="134" height="75" alt="Clima CDMX hoy 2 de diciembre: Frío con lluvias aisladas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/clima-cdmx-t71493" title="Ver más noticias en&nbsp;clima CDMX" class="news__section">clima CDMX</a>
			<h2 class="news__title">
			<a href="/mundo/Clima-CDMX-hoy-2-de-diciembre-Frio-con-lluvias-aisladas-20201202-0031.html" title="Clima CDMX hoy 2 de diciembre: Frío con lluvias aisladas" target="_self">Clima CDMX hoy 2 de diciembre: Frío con lluvias aisladas</a>
			</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1800.0" data-height="1013.0">
							<img data-index="" src="/__export/1607367046516/sites/laverdad/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg_793492074.jpeg" width="718" height="452" alt="Hoy no circula: Martes 08 de diciembre en CDMX y Edomex" data-full="/__export/1607367046516/sites/laverdad/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg_905674204.jpeg" data-size="w:1800,h:1013" data-original="/img/2020/12/07/hoy_no_circula_en_la_capital.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Hoy no circula: Martes 08 de diciembre en CDMX y Edomex</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p><strong>Hoy No Circula</strong> es un programa implementado por la Secretaría Medio Ambiente (<strong>SEDEMA</strong>) en la Ciudad de México (<strong>CDMX</strong>) y el Estado de México (<strong>Edomex</strong>) con el como objetivo prevenir, minimizar y controlar la emisión de contaminantes emitidos por los vehículos que circulan a diario.</p><h2>Hoy No Circula en CDMX y Edomex</h2> 
<p>La dependencia señala que para este <strong>martes 08 de diciembre </strong>los autos engomados en color&nbsp;rosa terminación de placa 7 y 8 no podrán circular desde las 5:00 de la mañana y hasta las 22:00 horas por la capital y en los 18 municipios conurbados.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Hoy No Circula para la CDMX y Edomex el martes 08 de diciembre el engomado rosa" data-height="248" data-size="w:854,h:353" data-width="600" hspace="5" src="/export/sites/laverdad/img/2020/12/07/hoy_no_circula.png_1884436759.png" title="Hoy No Circula para la CDMX y Edomex el martes 08 de diciembre el engomado rosa" vspace="5"> 
  <figcaption>
    Hoy No Circula para la CDMX y Edomex el martes 08 de diciembre el engomado rosa 
  </figcaption> 
 </figure> 
</div> 
<p>Es importante que recordemos que en ocasiones anteriores <strong>La Verdad Noticias </strong>ha informado que el programa no aplica para los vehículos especiales para personas con discapacidad, emergencia, servicios urbanos, seguridad pública eléctricos o híbridos que cuentan con holograma 0 o 00, por lo que podrán circular libremente por la Ciudad de México (<a href="https://laverdadnoticias.com/mexico/NUEVAS-restricciones-en-CDMX-por-Covid-19-20201207-0089.html" target="_blank">CDMX</a>).</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
								<h2>Los vehículos sujetos a restricción con el Hoy No Circula</h2> 
<ul> 
 <li>Autos foráneos</li> 
 <li>Carros con Permisos</li> 
 <li>Vehículos con matrículas sin número</li> 
 <li>Carros a combustión con holograma 1 y 2 (es decir, de más de 9 años de antigüedad)</li> 
</ul> 
<p>Por medio de un comunicado, la <a href="http://sma.edomex.gob.mx/dg_prevencion_control_contaminacion_atmosferica" target="_blank">Dirección General de Prevención y Control de la Contaminación Atmosférica</a> anunció una serie de consideraciones para la circulación de los vehículos con placas del Estado de México, Ciudad de México u otra entidad federativa en territorio estatal.</p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-38" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">⚠️ <a href="https://twitter.com/hashtag/AvisoImportante?src=hash&amp;ref_src=twsrc%5Etfw">#AvisoImportante</a> ⚠️<br> <br> Ante la emergencia sanitaria por <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>, el servicio en los Verificentros reiniciará el próximo 10 de agosto y en 2020 únicamente se realizará una verificación vehicular, de acuerdo al siguiente calendario:<br> <br> (Más información: <a href="https://t.co/lr6X76fJWS">https://t.co/lr6X76fJWS</a>) <a href="https://t.co/JoXnYh0nXX">pic.twitter.com/JoXnYh0nXX</a></p> — Secretaría del Medio Ambiente (@SEDEMA_CDMX) 
   <a href="https://twitter.com/SEDEMA_CDMX/status/1271125778332364800?ref_src=twsrc%5Etfw">June 11, 2020</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>TE PUEDE INTERESAR:&nbsp;</p><p><a href="https://laverdadnoticias.com/gasolina-t3984" target="_blank">Precio de la gasolina hoy</a></p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<p><a href="https://laverdadnoticias.com/clima-cdmx-t71493c" target="_blank">Clima de hoy CDMX</a></p><p><a href="https://laverdadnoticias.com/dolar-t49484" target="_blank">Así amanece el dólar hoy</a></p><p><a href="https://laverdadnoticias.com/horoscopos-t4046" target="_blank">Horóscopos</a></p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<p>Una de ellas es que los vehículos con vigencia vencida del holograma y con engomado de cualquier color, matriculados en el <a href="https://laverdadnoticias.com/mexico/Preocupa-a-Alfredo-del-Mazo-aceleracion-de-contagios-de-Covid-19-en-Edomex-20201204-0252.html" target="_blank">Estado de México</a>, Ciudad de México u otra entidad federativa que cuenten con holograma del tipo Exento “E”, “00”, “0”, “1” o “2” les aplicará la restricción a la circulación de acuerdo con el holograma vencido. Si el holograma vencido es del tipo “00” o “0” no tiene restricciones a la circulación.</p><p>Recuerda que si tienes necesidad de salir de casa aunque lo hagas en tu vehículo <strong>no&nbsp;debes olvidar el uso adecuado del cubrebocas, así ayudarás a cuidar las vidas de los que te rodean</strong>, sobre todo, si estás en un espacio cerrado.</p><div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <p>¿Qué compromisos cumplió AMLO durante estos dos años de Gobierno? <a href="https://bit.ly/LaVerdadNoticias-GNews" target="_blank">Síguenos en Google News y mantente informado</a>.</p> 
  <div style="text-align:center"> 
   <div class="ck-youtube" id="youtube-31" style="display: inline-block;"> 
    <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/5qGVTFKfcy0" width="560"></iframe> 
    <span class="item first"></span> 
    <span class="item second"></span> 
    <span class="item third"></span> 
   </div> 
  </div> 
 </div> 
</div><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/hoy-no-circula-t70806" title="Ver noticias sobre hoy no circula">hoy no circula</a></li>
										<li><a href="/cdmx-t1024" title="Ver noticias sobre cdmx">cdmx</a></li>
										<li><a href="/edomex-t3474" title="Ver noticias sobre edomex">edomex</a></li>
										<li><a href="/sedema-t71485" title="Ver noticias sobre SEDEMA">SEDEMA</a></li>
										<li><a href="/noticias-de-hoy-t76650" title="Ver noticias sobre noticias de hoy">noticias de hoy</a></li>
										<li><a href="/mundo-t53458" title="Ver noticias sobre Mundo">Mundo</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2020/12/07/noticia_0154.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/mundo/hoy-no-circula-08-de-diciembre-2020-cdmx-edomex--20201207-0154.html"></div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2020/08/30/noticia_0039.html" data-index="1"></div>
							<div data-related="/contenidos/2020/12/07/noticia_0072.html" data-index="2"></div>
							<div data-related="/contenidos/2020/12/07/noticia_0261.html" data-index="3"></div>
							<div data-related="/contenidos/2020/12/07/noticia_0254.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMC8xMi8wNy9ub3RpY2lhXzAxNTQuaHRtbA==" /></body>
	</html>