<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>Iván Duque, presidente de Colombia, reacomoda su gabinete | La Verdad Noticias</title>
<meta name="description" content="El presidente de Colombia se&amp;ntilde;al&amp;oacute; que con estos nombramientos, se incluye la participaci&amp;oacute;n de los dem&amp;aacute;s partidos que no ten&amp;iacute;an representaci&amp;oacute;n." />
<meta name="news_keywords" content="colombia, presidente, Mundo">
<meta name="keywords" content="colombia, presidente, Mundo">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Iván Duque, presidente de Colombia, reacomoda su gabinete" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html" />
<meta property="og:description" content="El presidente de Colombia se&amp;ntilde;al&amp;oacute; que con estos nombramientos, se incluye la participaci&amp;oacute;n de los dem&amp;aacute;s partidos que no ten&amp;iacute;an representaci&amp;oacute;n." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1581123237935/sites/laverdad/img/2020/02/07/ivan_duque_colombia.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Iván Duque, presidente de Colombia, reacomoda su gabinete">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="El presidente de Colombia se&amp;ntilde;al&amp;oacute; que con estos nombramientos, se incluye la participaci&amp;oacute;n de los dem&amp;aacute;s partidos que no ten&amp;iacute;an representaci&amp;oacute;n.">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1581123237935/sites/laverdad/img/2020/02/07/ivan_duque_colombia.jpg_2084490520.jpg" />
<link rel="canonical" href="https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html">

<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">

<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">

<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>

<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html"},"headline":"Iván Duque, presidente de Colombia, reacomoda su gabinete","image":["https://laverdadnoticias.com/__export/1581123237935/sites/laverdad/img/2020/02/07/ivan_duque_colombia.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1581123237935/sites/laverdad/img/2020/02/07/ivan_duque_colombia.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1581123237935/sites/laverdad/img/2020/02/07/ivan_duque_colombia.jpg_423682103.jpg"],"datePublished":"2020-02-07T19:54:00-0500","dateModified":"2020-02-07T19:54:04-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Mundo","description":"El presidente de Colombia se&ntilde;al&oacute; que con estos nombramientos, se incluye la participaci&oacute;n de los dem&aacute;s partidos que no ten&iacute;an representaci&oacute;n.","keywords":"colombia, presidente, Mundo"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>

<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
</head>
<body class="page-news mundo">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li class="active">
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
<li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull mundo" data-path="/contenidos/2020/02/07/noticia_0224.html" data-url="/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html" data-title="Iván Duque, presidente de Colombia, reacomoda su gabinete">
<figure class="newsfull__media">
<img src="/__export/1581123237935/sites/laverdad/img/2020/02/07/ivan_duque_colombia.jpg_1834093470.jpg" width="1430" height="800" alt="Iván Duque, presidente de Colombia, reacomoda su gabinete" />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
<h1 class="newsfull__title">Iván Duque, presidente de Colombia, reacomoda su gabinete</h1>
<div class="newsfull__excerpt">
<p>El presidente de <strong>Colombia</strong> se&ntilde;al&oacute; que con estos nombramientos, se incluye la <strong>participaci&oacute;n de los dem&aacute;s partidos </strong>que no ten&iacute;an representaci&oacute;n.</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<a href="/staff/laverdad" title="LaVerdad">
LaVerdad</a>
</p>
<time class="newsfull__time" datetime="2020-02-07T18:39">07 de Febrero 2020 · 18:39 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2020/02/07/noticia_0224.html"></div>
<div class="boxfixed">
<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html"></a>
<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="4096.0" data-height="2513.0">
<img data-index="" src="/__export/1581123237935/sites/laverdad/img/2020/02/07/ivan_duque_colombia.jpg_793492074.jpg" width="718" height="452" alt="Iván Duque, presidente de Colombia, reacomoda su gabinete" data-full="/__export/1581123237935/sites/laverdad/img/2020/02/07/ivan_duque_colombia.jpg_909253674.jpg" data-size="w:4096,h:2513" />
</div>
<figcaption class="newsphotogallery__description">
<p>Iván Duque, presidente de Colombia, reacomoda su gabinete</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p>Este <strong>viernes</strong>, el&nbsp;presidente de Colombia, <strong>Iván Duque,</strong> anunció nombramientos en&nbsp;los <strong>Ministerios de Trabajo y Salud</strong>, asimismo, un <strong>reacomodo </strong>en el Ministerio de <strong>Agricultura</strong>.</p><p>Los cambios han llegado a cuentagotas, y aunque&nbsp;las carteras más determinantes se mantienen en manos de los sectores más afines al expresidente Álvaro Uribe, quien gobernó durante el perido 2002-2010, los <strong>nuevos ministros suponen un gesto de apertura a los conservadores</strong>, el Partido de la U y Cambio Radical, ya que ninguna de esas tres fuerzas había tenido, hasta ahora, una representación significativa en el Gobierno del Centro Democrático.</p><h2>Ministro del Trabajo</h2>
<p>Iván Duque designó al contador público <strong>Ángel Custodio Cabrera como Ministro del Trabajo, </strong>en reemplazo de la saliente Alicia Arango.</p><div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
<p>Duque definió a Custodio Cabrera como un "<strong>profesional idóneo</strong>" para el objetivo del Gobierno de tener "a los mejores técnicos, con sentido social", que "en su vida pública ha trabajado por los beneficios de las madres comunitarias, jóvenes y cajas de compensación".</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Iván Duque, presidente de Colombia, reacomoda su gabinete" data-height="669" data-size="w:1104,h:669" data-width="1104" src="/export/sites/laverdad/img/2020/02/07/angel_custodio_colombia.jpg_1686655130.jpg" title="Iván Duque, presidente de Colombia, reacomoda su gabinete">
<figcaption>
Iván Duque, presidente de Colombia, reacomoda su gabinete
</figcaption>
</figure>
</div>
<p>Agregó que tiene especializaciones en Derecho Tributario y Finanzas, y fue <strong>director regional del Instituto Colombiano de Bienestar Familiar (</strong>ICBF) en Bogotá. También fue congresista por el centroderechista Partido de la Unidad, mejor conocido como Partido de la U.</p><p>El anuncio se hace a una semana de que Arango fuera nombrada como nueva titular del Ministerio de Interior, tras la remoción de Nancy Patricia Gutiérrez, luego que esta criticara y calificara como "semifallido" el proceso de paz con las Fuerzas Armadas Revolucionarias (FARC).</p><h2>Nombra a ministros de Salud y Agricultura</h2>
<p>Este mismo viernes, Iván Duque anunció nombramientos en las carteras de Salud y Agricultura.</p><p><strong>En Salud, Iván González </strong>será reemplazado por el médico cirujano Fernando Ruiz Gómez, quien ha sido viceministro de Salud en Colombia, además de miembro de la Organización Mundial de la Salud (OMS).</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Iván Duque, presidente de Colombia, reacomoda su gabinete" data-height="670" data-size="w:1104,h:670" data-width="1104" src="/export/sites/laverdad/img/2020/02/07/fernando_ruiz_colombia.jpg_1666337668.jpg" title="Iván Duque, presidente de Colombia, reacomoda su gabinete">
<figcaption>
Iván Duque, presidente de Colombia, reacomoda su gabinete
</figcaption>
</figure>
</div>
<p>Mientras, en <strong>Agricultura, Rodolfo Enrique Zea </strong>ocupará el cargo que hasta ahora tenía Andrés Valencia. Actualmente, Zea&nbsp;preside la Sociedad Fiduciaria de Desarrollo Agropecuario (Fiduagraria) y, desde hace más de 25 años, ha desempeñado cargos en el sector público, según la reseña publicada por Duque.</p><p>Te puede interesar: <a href="https://laverdadnoticias.com/mundo/Lamentamos-mucho-la-partida-de-Popeye-asegura-general-del-ejercito-colombiano-20200206-0160.html" target="_blank"><strong>"Lamentamos mucho la partida de Popeye", asegura general del ejército colombiano</strong></a></p><p>Como presidente de Fiduagraria, Zea "ha colaborado en la estructuración de fondos de capital privado para el campo, esquemas de financiación con derechos fiduciarios sobre la tierra y esquemas de garantía para empresarios del campo. Es gran conocedor del sector", señala el mandatario.</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Iván Duque, presidente de Colombia, reacomoda su gabinete" data-height="670" data-size="w:1104,h:670" data-width="1104" src="/export/sites/laverdad/img/2020/02/07/rodolfo_enrique_zea_agricultura_colombia.jpg_1666337668.jpg" title="Iván Duque, presidente de Colombia, reacomoda su gabinete">
<figcaption>
Iván Duque, presidente de Colombia, reacomoda su gabinete
</figcaption>
</figure>
</div>
<p><em>Con información de El País</em></p><p><a href="https://bit.ly/instagramlaverdad" target="_blank"><strong>Síguenos en instagram y entérate de las noticias trend de la semana</strong></a></p><div style="text-align:center">
<div class="ck-instagram" id="instagram-19" style="display: inline-block;">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B8P42QIJiGU/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
&nbsp;
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
&nbsp;
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
&nbsp;
</div>
</div>
</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
&nbsp;
</div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
<a href="https://www.instagram.com/p/B8P42QIJiGU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a>
</div>
</div>
<div style="padding: 12.5% 0;">
&nbsp;
</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
&nbsp;
</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
&nbsp;
</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
&nbsp;
</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
&nbsp;
</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
&nbsp;
</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
&nbsp;
</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
&nbsp;
</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
&nbsp;
</div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B8P42QIJiGU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">¡No más puentes largos! Al conmemorar el 103 aniversario de la promulgación de la Constitución de 1917, el presidente Andrés Manuel López obrador afirmó que para el próximo ciclo escolar presentará una iniciativa con el objeto de que se acaben los “puentes” escolares y se conmemoren las fechas históricas en su día. “Los niños de las escuelas, hasta de secundaria, hablan de los puentes pero no del porque no asisten a la escuela un viernes o un lunes como acaba de suceder. Hoy 5 de febrero nadie recuerda que se promulgó la constitución”, criticó. . . . . #amlo&nbsp;#andresmanuellopezobrador&nbsp;#amlopresidente&nbsp;&nbsp;#republicaamorosa&nbsp;#puentes #escolares #descansos #soloenmexico #laverdadnoticias</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/laverdad.noticias/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> La Verdad Noticias</a> (@laverdad.noticias) el <time datetime="2020-02-07T02:05:15+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">6 de Feb de 2020 a las 6:05 PST</time></p>
</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<span class="item first"></span>
<span class="item second"></span>
<span class="item third"></span>
</div>
</div><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><a href="/colombia-t3036" title="Ver noticias sobre colombia">colombia</a></li>
<li><a href="/presidente-t2764" title="Ver noticias sobre presidente">presidente</a></li>
<li><a href="/mundo-t53458" title="Ver noticias sobre Mundo">Mundo</a></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2020/02/07/noticia_0224.html"></div>

<div class="relatednews">
<div class='taboola'>
<div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/mundo/Ivan-Duque-presidente-de-Colombia-reacomoda-su-gabinete-20200207-0224.html"></div>
</div>
</div>
</div>
</div>
<div class="banner">
<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
</div>
</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2020/02/07/noticia_0223.html" data-index="1"></div>
<div data-related="/contenidos/2020/02/07/noticia_0222.html" data-index="2"></div>
<div data-related="/contenidos/2020/02/07/noticia_0220.html" data-index="3"></div>
<div data-related="/contenidos/2020/02/07/noticia_0212.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<p>&copy; Copyright 2009 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados. </p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
 </div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '1772404919747314');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1581104404666/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMC8wMi8wNy9ub3RpY2lhXzAyMjQuaHRtbA==" /></body>
</html>