<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo  | La Verdad Noticias</title>
<meta name="description" content="Presidente de El Salvador admite culpa por la muerte del padre&amp;nbsp;e hija de 18 meses de edad que perdieron la vida en el r&amp;iacute;o Bravo." />
<meta name="news_keywords" content="Río Bravo, estados unidos, frontera, El Salvador">
<meta name="keywords" content="Río Bravo, estados unidos, frontera, El Salvador">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html" />
<meta property="og:description" content="Presidente de El Salvador admite culpa por la muerte del padre&amp;nbsp;e hija de 18 meses de edad que perdieron la vida en el r&amp;iacute;o Bravo." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1562023810459/sites/laverdad/img/2019/07/01/migrantes-padre-e-hija-rio-bravo_crop1562023796445.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo ">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Presidente de El Salvador admite culpa por la muerte del padre&amp;nbsp;e hija de 18 meses de edad que perdieron la vida en el r&amp;iacute;o Bravo.">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1562023810459/sites/laverdad/img/2019/07/01/migrantes-padre-e-hija-rio-bravo_crop1562023796445.jpg_2084490520.jpg" />
<link rel="canonical" href="https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html">

<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">

<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">

<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>

<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html"},"headline":"Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo ","image":["https://laverdadnoticias.com/__export/1562023810459/sites/laverdad/img/2019/07/01/migrantes-padre-e-hija-rio-bravo_crop1562023796445.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1562023810459/sites/laverdad/img/2019/07/01/migrantes-padre-e-hija-rio-bravo_crop1562023796445.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1562023810459/sites/laverdad/img/2019/07/01/migrantes-padre-e-hija-rio-bravo_crop1562023796445.jpg_423682103.jpg"],"datePublished":"2019-07-01T18:30:21-0500","dateModified":"2019-07-01T18:30:23-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Mundo","description":"Presidente de El Salvador admite culpa por la muerte del padre&nbsp;e hija de 18 meses de edad que perdieron la vida en el r&iacute;o Bravo.","keywords":"Río Bravo, estados unidos, frontera, El Salvador"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
</head>
<body class="page-news mundo">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li class="active">
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
 <li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull mundo" data-path="/contenidos/2019/07/01/noticia_0145.html" data-url="/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html" data-title="Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo ">
<figure class="newsfull__media">
<img src="/__export/1562023810459/sites/laverdad/img/2019/07/01/migrantes-padre-e-hija-rio-bravo_crop1562023796445.jpg_1834093470.jpg" width="1430" height="800" alt="Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo " />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/mundo/" title="Ir a la sección Mundo">Mundo</a>
<h1 class="newsfull__title">Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo </h1>
<div class="newsfull__excerpt">
<p>Presidente de El Salvador admite culpa por la muerte del padre&nbsp;e hija de 18 meses de edad que perdieron la vida en el <strong>r&iacute;o Bravo</strong>.</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<a href="/staff/laverdad" title="LaVerdad">
LaVerdad</a>
</p>
<time class="newsfull__time" datetime="2019-07-01T18:23">01 de Julio 2019 · 18:23 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2019/07/01/noticia_0145.html"></div>
<div class="boxfixed">
<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html"></a>
<a href="/cdn-cgi/l/email-protection#a19ec3cec5d89cecc8d3620081c4d2d5c081cfced5c8c2c8c0c9d5d5d1d29b8e8ecdc0d7c4d3c5c0c5cfced5c8c2c8c0d28fc2cecc8eccd4cfc5ce8ee3d4cac4cdc48cc5c48ce4cd8cf2c0cdd7c0c5ced38cc0d2d4ccc48cc2d4cdd1c08cd1ced38cccd4c4d3d5c48cc5c48cd1c0c5d3c48cc48cc9c8cbc08cc4cf8cd3c8ce8ce3d3c0d7ce8c93919098919691908c919095948fc9d5cccd87d2d4c3cbc4d59cf5c481c2ceccd1c0d3d5ce81c4d2d5c081cfced5c8c2c8c081c5c481edc081f7c4d3c5c0c581efced5c8c2c8c0d281" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="0.0" data-height="0.0">
<img data-index="" src="/__export/1562023810459/sites/laverdad/img/2019/07/01/migrantes-padre-e-hija-rio-bravo_crop1562023796445.jpg_714059735.jpg" width="718" height="452" alt="Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo " />
</div>
<figcaption class="newsphotogallery__description">
<p>Bukele de El Salvador asume culpa por muerte de padre e hija en río Bravo </p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p>Como informamos, en días recientes un padre y su pequeña hija de 18 meses perdieron la vida al intentar cruzar el <strong>río Bravo</strong> para llegar a los <a href="https://laverdadnoticias.com/estados-unidos-t68" target="_blank">Estados Unidos</a>, por lo anterior, el presidente de El Salvador, Nayib Bukele, dijo que la&nbsp; muerte de los gigantes es<em> “culpa nuestra”.</em></p><p><em>“Podemos culpar a cualquier otro país, pero ¿qué hay de nuestra culpa? ¿A qué huyeron de Estados Unidos? Huyeron de El Salvador, huyeron de nuestro país. Es culpa nuestra”</em>, aseguró.</p><div style="text-align:center">
<div class="ck-twitter" id="twitter-55" style="display: inline-block;">
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Un mensaje a las pandillas... <a href="https://t.co/STdBPhFRcX">pic.twitter.com/STdBPhFRcX</a></p> — Nayib Bukele (@nayibbukele)
<a href="https://twitter.com/nayibbukele/status/1145606920650350592?ref_src=twsrc%5Etfw">1 de julio de 2019</a>
</blockquote>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<span class="item first"></span>
<span class="item second"></span>
<span class="item third"></span>
</div>
</div>
<p>Asimismo, <a href="https://laverdadnoticias.com/estados-unidos-t68" target="_blank">Bukele</a> consideró que su gobierno buscará la manera de solucionar los problemas que obliga a los salvadoreños a emigrar y se comprometió a trabajar por un país mejor.</p><div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
<blockquote>
<p>“Las personas no huyen de sus hogares porque quieren, las personas huyen de sus hogares porque sienten que tienen que hacerlo”, sostuvo el presidente de El Salvador.</p>
</blockquote>
<div style="text-align:center">
<div class="ck-youtube" id="youtube-92" style="display: inline-block;">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/C7s8KG2Hem4" width="560"></iframe>
<span class="item first"></span>
<span class="item second"></span>
<span class="item third"></span>
</div>
</div>
<p>De igual manera Bukele indicó que la gente huye debido a la falta de trabajo, sin embargo, precisó que la razón es porque están siendo<strong> amenazadas por pandillas, </strong>porque no tiene cosas básicas como el agua, la educación y la salud”.</p><p><strong>Te puede interesar:&nbsp;</strong><a href="https://laverdadnoticias.com/mexico/Entregan-cuerpos-de-papa-e-hija-de-18-meses-ahogados-en-rio-Bravo-20190626-0163.html" target="_blank">Entregan cuerpos de papá e hija de 18 meses ahogados en río Bravo&nbsp;</a></p><p>“Creo que la migración es un derecho, pero debería ser una opción, no una obligación. Y en esta momento es una obligación para mucha gente”,&nbsp; recalcó.</p><p><a href="http://https://news.google.com/publications/CAAqBwgKMLjqgAswn8T6Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank">Dale clic en la estrella de google news y síguenos</a></p><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><span>Río Bravo</span></li>
<li><a href="/estados-unidos-t68" title="Ver noticias sobre estados unidos">estados unidos</a></li>
<li><a href="/frontera-t233" title="Ver noticias sobre frontera">frontera</a></li>
<li><span> El Salvador</span></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div class="morenews">
<div class="morenews__header">
<h5 class="morenews__title">Lee También</h3>
</div>
<ul class="morenews__content">
<li>
<a href="/mundo/Trump-afirma-que-seguiria-vivo-el-migrante-ahogado-junto-a-su-hija-en-Rio-Grande-de-haber-terminado-su-muro-20190629-0072.html" title="Trump afirma que seguiría vivo el migrante ahogado junto a su hija en Río Grande, de haber terminado su muro">
Trump afirma que seguiría vivo el migrante ahogado junto a su hija en Río Grande, de haber terminado su muro</a>
</li>
<li>
<a href="/mundo/Aumenta-6-kilometros-el-muro-fronterizo-de-Trump-llegara-al-Rio-Bravo--20190627-0167.html" title="Aumenta 6 kilómetros el muro fronterizo de Trump; llegará al Río Bravo ">
Aumenta 6 kilómetros el muro fronterizo de Trump; llegará al Río Bravo </a>
</li>
<li>
<a href="/mundo/BRAVO-Ecuador-aprueba-el-matrimonio-en-personas-del-mismo-sexo-20190612-0172.html" title="¡BRAVO! Ecuador aprueba el matrimonio en personas del mismo sexo">
¡BRAVO! Ecuador aprueba el matrimonio en personas del mismo sexo</a>
</li>
<li>
 <a href="/mundo/Barco-de-turistas-en-Hungria-naufraga-en-rio-Danubio-y-deja-7-personas-sin-vida-20190529-0173.html" title="Barco de turistas en Hungría naufraga en río Danubio y deja 7 personas sin vida">
Barco de turistas en Hungría naufraga en río Danubio y deja 7 personas sin vida</a>
</li>
<li>
<a href="/mundo/Bravo-La-homofobia-sera-consideras-como-delito-de-racismo-en-Brasil-20190523-0164.html" title="¡Bravo! La homofobia será consideras como delito de racismo en Brasil ">
¡Bravo! La homofobia será consideras como delito de racismo en Brasil </a>
</li>
</ul>
</div>
<div class="relatednews">
<div class="relatednews__header">
<h3 class="relatednews__title">Te puede interesar</h3>
</div>
<div class="relatednews__content">
<div class="row">
<div class="OUTBRAIN" data-src="https://laverdadnoticias.com/mundo/Bukele-de-El-Salvador-asume-culpa-por-muerte-de-padre-e-hija-en-rio-Bravo-20190701-0145.html" data-widget-id="AR_1" data-ob-template="laverdad"></div>
</div>
</div>
</div>
</div>
</div>
<div class="banner">
<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
</div>
</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2019/07/01/noticia_0110.html" data-index="1"></div>
<div data-related="/contenidos/2019/07/01/noticia_0086.html" data-index="2"></div>
<div data-related="/contenidos/2019/07/01/noticia_0074.html" data-index="3"></div>
<div data-related="/contenidos/2019/07/01/noticia_0069.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
 <p>&copy; Copyright 2017 Grupo Editorial La Verdad. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
<script type="text/javascript" src="/__export/1546264320392/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '1772404919747314');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1546264320685/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>

<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js"></script>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOS8wNy8wMS9ub3RpY2lhXzAxNDUuaHRtbA==" /></body>
</html>