<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Un hombre se lanza de un camión en movimiento, se desconocen los motivos | La Verdad Noticias</title>
<meta name="description" content="La historia de un hombre conmocionó en redes sociales, en donde circula un vídeo que muestra como se lanza de un camión en movimiento." />
<meta name="news_keywords" content="camión, muertos, MEXICO">
	<meta name="keywords" content="camión, muertos, MEXICO">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Un hombre se lanza de un camión en movimiento, se desconocen los motivos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html" />
<meta property="og:description" content="La historia de un hombre conmocionó en redes sociales, en donde circula un vídeo que muestra como se lanza de un camión en movimiento." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1658608624229/sites/laverdad/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos.jpg_1713832231.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un hombre se lanza de un camión en movimiento, se desconocen los motivos" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="La historia de un hombre conmocionó en redes sociales, en donde circula un vídeo que muestra como se lanza de un camión en movimiento." />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1658608624229/sites/laverdad/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos.jpg_105369340.jpg" />
		<link rel="canonical" href="https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'cgonzalez','dimension3': 'cgonzalez','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1642004678134/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html"},"headline":"Un hombre se lanza de un camión en movimiento, se desconocen los motivos","image":["https://laverdadnoticias.com/__export/1658608624229/sites/laverdad/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos.jpg_219368230.jpg","https://laverdadnoticias.com/__export/1658608624229/sites/laverdad/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos.jpg_455304513.jpg","https://laverdadnoticias.com/__export/1658608624229/sites/laverdad/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos.jpg_1259002487.jpg"],"datePublished":"2022-07-23T15:37:06-0500","dateModified":"2022-07-23T15:37:08-0500","author":{"@type":"Person","name":"CinthyaGonzalez"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"La historia de un hombre conmocionó en redes sociales, en donde circula un vídeo que muestra como se lanza de un camión en movimiento.","keywords":"camión, muertos, MEXICO"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
		</head>

		<body class="page-news mexico">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li class="active">
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull mexico" data-path="/contenidos/2022/07/23/noticia_0122.html" data-url="/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html" data-title="Un hombre se lanza de un camión en movimiento, se desconocen los motivos">
		<figure class="newsfull__media">
				<img src="/__export/1658608624229/sites/laverdad/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos.jpg_1012358416.jpg" width="1430" height="800" alt="Un hombre se lanza de un camión en movimiento, se desconocen los motivos"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
				<h1 class="newsfull__title">Un hombre se lanza de un camión en movimiento, se desconocen los motivos</h1>
				
				<div class="newsfull__excerpt">
						


<p>La historia de un hombre conmocion&oacute; en redes sociales, en donde circula un v&iacute;deo que muestra como se <strong>lanza de un cami&oacute;n en movimiento</strong>.</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/cgonzalez" title="CinthyaGonzalez">
											CinthyaGonzalez</a>	
									</p>
								<time class="newsfull__time" datetime="2022-07-23T15:26">23 de Julio 2022 · 15:26 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en camión</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Accidente-de-camion-en-Indonesia-deja-11-muertos-y-varios-heridos-20220718-0240.html" title="Accidente de camión en Indonesia deja 11 muertos y varios heridos" target="_self">
				
				<img src="/__export/1658198893585/sites/laverdad/img/2022/07/18/accidente_camion_en_indonesia_deja_once_muertos_y_varios_heridos.jpg_908835028.jpg" width="328" height="187" alt="Accidente de camión en Indonesia deja 11 muertos y varios heridos."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/accidente-automovilistico-t391" title="Ver más noticias en&nbsp;accidente automovilístico" class="news__section">accidente automovilístico</a>
			<h3 class="news__title">
			<a href="/mundo/Accidente-de-camion-en-Indonesia-deja-11-muertos-y-varios-heridos-20220718-0240.html" title="Accidente de camión en Indonesia deja 11 muertos y varios heridos" target="_self">Accidente de camión en Indonesia deja 11 muertos y varios heridos</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Al-menos-234-muertos-o-heridos-en-5-dias-de-violencia-entre-pandillas-en-Haiti-20220716-0142.html" title="Al menos 234 muertos o heridos en 5 días de violencia entre pandillas en Haití" target="_self">
				
				<img src="/__export/1658010747504/sites/laverdad/img/2022/07/16/al_menos_234_muertos_o_heridos_en_5_dias_de_violencia_entre_pandillas_en_haiti.jpg_594178141.jpg" width="134" height="75" alt="Al menos 234 muertos o heridos en 5 días de violencia entre pandillas en Haití."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/violencia-t249" title="Ver más noticias en&nbsp;Violencia" class="news__section">Violencia</a>
			<h3 class="news__title">
			<a href="/mundo/Al-menos-234-muertos-o-heridos-en-5-dias-de-violencia-entre-pandillas-en-Haiti-20220716-0142.html" title="Al menos 234 muertos o heridos en 5 días de violencia entre pandillas en Haití" target="_self">Al menos 234 muertos o heridos en 5 días de violencia entre pandillas en Haití</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Sin-vacuna-el-70-de-muertos-durante-la-quinta-ola-de-COVID-19-en-Mexico-20220719-0048.html" title="Sin vacuna el 70% de muertos durante la quinta ola de COVID-19 en México" target="_self">
				
				<img src="/__export/1658246800239/sites/laverdad/img/2022/07/19/sin_vacunar_el_70_de_muertos_durante_la_quinta_ola_de_covid_en_mexico.jpg_801347591.jpg" width="134" height="75" alt="Sin vacuna el 70% de muertos durante la quinta ola de COVID-19 en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/covid-19-t71181" title="Ver más noticias en&nbsp;COVID-19" class="news__section">COVID-19</a>
			<h3 class="news__title">
			<a href="/mexico/Sin-vacuna-el-70-de-muertos-durante-la-quinta-ola-de-COVID-19-en-Mexico-20220719-0048.html" title="Sin vacuna el 70% de muertos durante la quinta ola de COVID-19 en México" target="_self">Sin vacuna el 70% de muertos durante la quinta ola de COVID-19 en México</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/quintanaroo/Dos-indigentes-muertos-en-menos-de-24-horas-en-Playa-del-Carmen-20220718-0140.html" title="Dos indigentes muertos en menos de 24 horas en Playa del Carmen" target="_self">
				
				<img src="/__export/1658174489461/sites/laverdad/img/2022/07/18/indigente_muertos_playa_del_carmen_quintana_roo.jpg_1471824132.jpg" width="134" height="75" alt="Dos indigentes muertos en menos de 24 horas en Playa del Carmen."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/indigente-t52439" title="Ver más noticias en&nbsp;indigente" class="news__section">indigente</a>
			<h3 class="news__title">
			<a href="/quintanaroo/Dos-indigentes-muertos-en-menos-de-24-horas-en-Playa-del-Carmen-20220718-0140.html" title="Dos indigentes muertos en menos de 24 horas en Playa del Carmen" target="_self">Dos indigentes muertos en menos de 24 horas en Playa del Carmen</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Violencia-en-Brasil-al-menos-18-muertos-en-redada-policial-en-favela-de-Rio-20220721-0198.html" title="Violencia en Brasil: al menos 18 muertos en redada policial en favela de Río" target="_self">
				
				<img src="/__export/1658453168265/sites/laverdad/img/2022/07/21/violencia_en_brasil_al_menos_18_muertos_en_redada_policial_en_favela_de_rio.jpg_594178141.jpg" width="134" height="75" alt="Violencia en Brasil: al menos 18 muertos en redada policial en favela de Río."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/rio-de-janeiro-t71747" title="Ver más noticias en&nbsp;Río de janeiro" class="news__section">Río de janeiro</a>
			<h3 class="news__title">
			<a href="/mundo/Violencia-en-Brasil-al-menos-18-muertos-en-redada-policial-en-favela-de-Rio-20220721-0198.html" title="Violencia en Brasil: al menos 18 muertos en redada policial en favela de Río" target="_self">Violencia en Brasil: al menos 18 muertos en redada policial en favela de Río</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Militares-muertos-en-desplome-de-helicoptero-seran-homenajeados-en-CDMX-20220717-0088.html" title="Militares muertos en desplome de helicóptero serán homenajeados en CDMX" target="_self">
				
				<img src="/__export/1658088016982/sites/laverdad/img/2022/07/17/militares_muertos_en_desplome_de_helicoptero_seran_homenajeados_en_cdmx.jpg_1433406599.jpg" width="134" height="75" alt="Militares muertos en desplome de helicóptero serán homenajeados en CDMX"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/semar-t51423" title="Ver más noticias en&nbsp;semar" class="news__section">semar</a>
			<h3 class="news__title">
			<a href="/mexico/Militares-muertos-en-desplome-de-helicoptero-seran-homenajeados-en-CDMX-20220717-0088.html" title="Militares muertos en desplome de helicóptero serán homenajeados en CDMX" target="_self">Militares muertos en desplome de helicóptero serán homenajeados en CDMX</a>
			</h3>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="768.0" data-height="479.0">
							<img data-index="" src="/__export/1658608624105/sites/laverdad/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos_1.jpg_793492074.jpg" width="718" height="452" alt="Un hombre se lanza de un camión en movimiento, se desconocen los motivos" data-full="/__export/1658608624105/sites/laverdad/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos_1.jpg_1690570493.jpg" data-size="w:768,h:479" data-original="/img/2022/07/23/un_hombre_se_lanza_de_un_camixn_en_movimientox_se_desconocen_los_motivos_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Un hombre se lanza de un camión en movimiento, se desconocen los motivos</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>En redes sociales circula un vídeo de aproximadamente un minuto de duración, en el que se muestran imágenes fuertes, pues <strong>un hombre salta de un camión en movimiento</strong>, aunque las autoridades aún no confirman los hechos y el estado de la persona, el material audiovisual ha causado conmoción.</p><p>De acuerdo a los informes locales, el autobús tenía como destino llegar hasta Tamaulipas y se presume que viajaban a una velocidad <strong>90 kilómetros por hora</strong>, no obstante a mitad de la carretera, justo a la altura de Valles-Rioverde en San Luís Potosí, se provocó el incidente.</p><p><a href="https://laverdadnoticias.com/crimen/Fiscalia-investiga-el-caso-donde-un-hombre-avienta-a-un-repartidor-de-un-puente-20220721-0088.html" target="_blank">La Fiscalía del Estado no se pronunció sobre los hechos</a>, sin embargo han surgido versiones en las que se dice que el hombre se encuentra hospitalizado pero grave, otras apuntan que el sujeto murió a causa del impacto.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
								<h2>¿Qué sucedió en el autobús?</h2> 
<div style="text-align:center"> 
 <div class="ckeditor-ifb" id="fb-73"> 
  <iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="377" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=377&amp;href=https%3A%2F%2Fwww.facebook.com%2Fvuelomagazine%2Fvideos%2F1296066074257046%2F&amp;show_text=false&amp;width=560&amp;t=0" style="border:none;overflow:hidden" width="560"></iframe> 
 </div> 
</div> 
<p>El video fue tomado por las cámaras de seguridad de la unidad, en la cuál se muestra que el desafortunado incidente sucedió alrededor de las <strong>23:30 horas del pasado 21 de julio</strong>, en la carretera de <a href="https://laverdadnoticias.com/seccion/mexico/" target="_blank">San Luis Potosí</a>.</p><p>Las imágenes muestran cómo el sujeto comienza a romper una de las ventanas con un extintor, al mismo tiempo se observa a una pareja que se pone alerta por el ruido, minutos después el hombre comienza a incitar a los demás pasajeros a salir del camión.</p><p><strong>“¡Bájense, en el camión no hay nadie, vénganse!”,</strong> se logra escuchar en la grabación, todos observan el hecho, más nadie acude en su ayuda, el hombre se asoma por la ventana y posteriormente introduce su cuerpo para saltar del autobús.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<p>Te puede interesar:&nbsp;<a href="https://laverdadnoticias.com/mexico/Explota-un-puesto-de-comida-en-Durango-el-siniestro-deja-al-menos-5-heridos-20220722-0155.html" target="_blank">Explota un puesto de comida en Durango, el siniestro deja al menos 5 heridos</a></p><h2>Encuentran el cuerpo del hombre sin vida</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="450" data-size="w:1140,h:855" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/07/23/una_mujer_y_su_amante_envenenan_y_estrangulan_a_su_esposo.jpg_88188414.jpg" title="" vspace="5"> 
  <figcaption>
    El cuerpo coincide con la descripción del video 
  </figcaption> 
 </figure> 
</div> 
<p>De acuerdo con la información proporcionada a <strong>La Verdad Noticias</strong>, horas más tarde, conductores dieron aviso a las autoridades sobre un cuerpo que se encontraba en la <strong>carretera federal 70</strong>, aunque al sitio llegaron de inmediato las autoridades y elementos médicos, el individuo ya no contaba con signos vitales, por lo que nada se pudo hacer.</p><p>Aunque <strong>se desconocen los motivos por los cuáles tomó la fatal decisión</strong>, posteriormente se confirmó que el cuerpo encontrado coincidía con la persona que aparece en el video.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<p>Síguenos en <a href="https://bit.ly/GNLaVerdadNoticias" target="_blank">Google News</a>, <a href="https://bit.ly/FBLaVerdadNoticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter </a>para mantenerte informado.</p><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/camion-t70652" title="Ver noticias sobre camión">camión</a></li>
										<li><a href="/muertos-t53282" title="Ver noticias sobre muertos">muertos</a></li>
										<li><span> MEXICO</span></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2022/07/23/noticia_0122.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/mexico/Un-hombre-se-lanza-de-un-camion-en-movimiento-se-desconocen-los-motivos-20220723-0122.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77978/tag"></script></article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/07/23/noticia_0119.html" data-index="1"></div>
							<div data-related="/contenidos/2022/07/23/noticia_0112.html" data-index="2"></div>
							<div data-related="/contenidos/2022/07/23/noticia_0110.html" data-index="3"></div>
							<div data-related="/contenidos/2022/07/23/noticia_0089.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90">
</amp-ad>
</body>
	</html>