<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco | La Verdad Noticias</title>
<meta name="description" content="Mañana, los médicos entregarán un oficio en Palacio Nacional para pedir la intervención del Gobierno federal y liberen al médico chiapaneco." />
<meta name="news_keywords" content="medicos, Protesta, cdmx, noticias de hoy, méxico">
<meta name="keywords" content="medicos, Protesta, cdmx, noticias de hoy, méxico">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html" />
<meta property="og:description" content="Mañana, los médicos entregarán un oficio en Palacio Nacional para pedir la intervención del Gobierno federal y liberen al médico chiapaneco." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1597012831689/sites/laverdad/img/2020/08/09/protesta_medicos_cdmx.jfif_120717982.jfif" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Mañana, los médicos entregarán un oficio en Palacio Nacional para pedir la intervención del Gobierno federal y liberen al médico chiapaneco." />
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1597012831689/sites/laverdad/img/2020/08/09/protesta_medicos_cdmx.jfif_1698483589.jfif" />
<link rel="canonical" href="https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'laverdad','dimension3': 'jguzman','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1595518548422/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html"},"headline":"Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco","image":["https://laverdadnoticias.com/__export/1597012831689/sites/laverdad/img/2020/08/09/protesta_medicos_cdmx.jfif_1373746019.jfif","https://laverdadnoticias.com/__export/1597012831689/sites/laverdad/img/2020/08/09/protesta_medicos_cdmx.jfif_1137809736.jfif","https://laverdadnoticias.com/__export/1597012831689/sites/laverdad/img/2020/08/09/protesta_medicos_cdmx.jfif_1442850560.jfif"],"datePublished":"2020-08-09T19:06:06-0500","dateModified":"2020-08-09T19:06:08-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"Mañana, los médicos entregarán un oficio en Palacio Nacional para pedir la intervención del Gobierno federal y liberen al médico chiapaneco.","keywords":"medicos, Protesta, cdmx, noticias de hoy, méxico"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>

<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
</head>
<body class="page-news mexico">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li class="active">
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
<li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull mexico" data-path="/contenidos/2020/08/09/noticia_0205.html" data-url="/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html" data-title="Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco">
<figure class="newsfull__media">
<img src="/__export/1597012831689/sites/laverdad/img/2020/08/09/protesta_medicos_cdmx.jfif_1689494631.jfif" width="1430" height="800" alt="Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco" />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
<h1 class="newsfull__title">Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco</h1>
<div class="newsfull__excerpt">
<p>Ma&ntilde;ana, los <strong>m&eacute;dicos </strong>entregar&aacute;n un oficio en <strong>Palacio Nacional </strong>para pedir la intervenci&oacute;n del Gobierno federal y liberen al <strong>m&eacute;dico chiapaneco</strong>.</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<a href="/staff/laverdad" title="LaVerdad">
LaVerdad</a>
</p>
<time class="newsfull__time" datetime="2020-08-09T17:36">09 de Agosto 2020 · 17:36 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
<div>
<div class="listvsummary listvsummary--article">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en México</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--328x187 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/mexico/Ley-Federal-del-Trabajo-Ausencia-por-defuncion-de-un-familiar-20200809-0178.html" title="Ley Federal del Trabajo: Ausencia por defunción de un familiar" target="_self">
<img src="/__export/1597008829827/sites/laverdad/img/2020/08/09/defunciones-.jpg_1106490058.jpg" width="328" height="187" alt="Ley Federal del Trabajo: Ausencia por defunción de un familiar" />
</a>
</figure>
<div class="news__data">
<a href="/ley-federal-de-trabajo-t70353" title="Ver más noticias en&nbsp;Ley federal de trabajo" class="news__section">Ley federal de trabajo</a>
<h2 class="news__title">
<a href="/mexico/Ley-Federal-del-Trabajo-Ausencia-por-defuncion-de-un-familiar-20200809-0178.html" title="Ley Federal del Trabajo: Ausencia por defunción de un familiar" target="_self">Ley Federal del Trabajo: Ausencia por defunción de un familiar</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/mexico/SAT-Que-tramites-puedo-hacer-con-la-e.-firma-20200809-0151.html" title="SAT: ¿Qué trámites puedo hacer con la e. firma?" target="_self">
<img src="/__export/1597002887431/sites/laverdad/img/2020/08/09/firma.jpg_132433888.jpg" width="134" height="75" alt="SAT: ¿Qué trámites puedo hacer con la e. firma?" />
</a>
</figure>
<div class="news__data">
<a href="/sat-t4143" title="Ver más noticias en&nbsp;sat" class="news__section">sat</a>
<h2 class="news__title">
<a href="/mexico/SAT-Que-tramites-puedo-hacer-con-la-e.-firma-20200809-0151.html" title="SAT: ¿Qué trámites puedo hacer con la e. firma?" target="_self">SAT: ¿Qué trámites puedo hacer con la e. firma?</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/mexico/Pintan-cruz-gigante-en-el-Zocalo-para-exigir-justicia-a-feminicidios-20200809-0147.html" title="Pintan cruz gigante en el Zócalo para exigir justicia a feminicidios" target="_self">
<img src="/__export/1597003706407/sites/laverdad/img/2020/08/09/cdmx_feminicidios.jpeg_1548015157.jpeg" width="134" height="75" alt="Pintan cruz gigante en el Zócalo para exigir justicia a feminicidios" />
</a>
</figure>
<div class="news__data">
<a href="/feminicidios-t4386" title="Ver más noticias en&nbsp;Feminicidios" class="news__section">Feminicidios</a>
<h2 class="news__title">
<a href="/mexico/Pintan-cruz-gigante-en-el-Zocalo-para-exigir-justicia-a-feminicidios-20200809-0147.html" title="Pintan cruz gigante en el Zócalo para exigir justicia a feminicidios" target="_self">Pintan cruz gigante en el Zócalo para exigir justicia a feminicidios</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/mexico/Por-sociedad-egoista-Covid-19-no-cede-en-Mexico-Arquidiocesis-20200809-0123.html" title="Por sociedad egoísta Covid-19 no cede en México: Arquidiócesis" target="_self">
<img src="/__export/1596998056568/sites/laverdad/img/2020/08/09/arquidiocesis-c.jpg_288920214.jpg" width="134" height="75" alt="Por sociedad egoísta Covid-19 no cede en México: Arquidiócesis" />
</a>
</figure>
<div class="news__data">
<a href="/iglesia-t365" title="Ver más noticias en&nbsp;iglesia" class="news__section">iglesia</a>
<h2 class="news__title">
<a href="/mexico/Por-sociedad-egoista-Covid-19-no-cede-en-Mexico-Arquidiocesis-20200809-0123.html" title="Por sociedad egoísta Covid-19 no cede en México: Arquidiócesis" target="_self">Por sociedad egoísta Covid-19 no cede en México: Arquidiócesis</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/mexico/Infonavit-Por-pandemia-se-pierden-un-millon-de-afiliados-20200809-0106.html" title="Infonavit: Por pandemia se pierden un millón de afiliados" target="_self">
<img src="/__export/1596994674192/sites/laverdad/img/2020/08/09/infonavit-scaled.jpeg_1544937418.jpeg" width="134" height="75" alt="Infonavit: Por pandemia se pierden un millón de afiliados" />
</a>
</figure>
<div class="news__data">
<a href="/infonavit-t53345" title="Ver más noticias en&nbsp;Infonavit" class="news__section">Infonavit</a>
<h2 class="news__title">
<a href="/mexico/Infonavit-Por-pandemia-se-pierden-un-millon-de-afiliados-20200809-0106.html" title="Infonavit: Por pandemia se pierden un millón de afiliados" target="_self">Infonavit: Por pandemia se pierden un millón de afiliados</a>
</h2>
</div>
</article></div>
</div>
</div>
</div>
<div class="boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html"></a>
<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="936.0" data-height="566.0">
<img data-index="" src="/__export/1597012831689/sites/laverdad/img/2020/08/09/protesta_medicos_cdmx.jfif_793492074.jfif" width="718" height="452" alt="Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco" data-full="/__export/1597012831689/sites/laverdad/img/2020/08/09/protesta_medicos_cdmx.jfif_871555711.jfif" data-size="w:936,h:566" data-original="/img/2020/08/09/protesta_medicos_cdmx.jfif" />
</div>
<figcaption class="newsphotogallery__description">
<p>Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p><strong>Médicos </strong>provenientes del estado de Chiapas, apoyados por un grupo de homólogos de la Ciudad de México protestaron este domingo frente al <strong>Palacio Nacional</strong> para exigir que el <strong>médico chiapaneco Gerardo Vicente Grajales Yuca</strong>, detenido el pasado 25 de julio acusado de abuso de autoridad, recupere su libertad; mañana entregarán un oficio para que el Gobierno federal intervenga en este tema, pues acusan que Grajales es víctima de un trasfondo político en la entidad.</p><p>Es preciso señalar que <a href="https://laverdadnoticias.com/mexico/Medicos-de-Chiapas-protestan-para-exigir-liberacion-del-doctor-Vicente-Grajales-20200731-0199.html" target="_blank">Grajales Yuca</a>, ex jefe de Urgencia y Medicina Critica del Hospital de Especialidades Vida Mejor, fue detenido luego de que Karen Alejandra Ramírez Molina, hija del exdiputado local y ex líder del partido Mover a Chiapas, Miguel Arturo Ramírez López, presentó una denuncia en su contra, tras atender a su padre y murió de Covid-19. Ramírez Molina acusó que Grajales le pidió dinero para la atención de su padre.</p><h2>Denuncian injusticias contra médicos durante la pandemia</h2>
<p>Durante la movilización, los médicos denunciaron las constantes agresiones en su contra y la <a href="https://laverdadnoticias.com/politica/amlo-escasez-de-medicamentos--20200123-0055.html" target="_blank">carencia de medicamentos</a> para hacer frente a la emergencia sanitaria del Covid-19, además leyeron un mensaje enviado por Grajales donde reitera los constantes ataques “en contra del gremio del personal en salud, no somos criminales, no somos delincuentes, no somos asesinos”, resaltó Grajales Yuca.</p><div class="banner">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
<p>Modesta Ramírez, secretaria de Organización de la sección 50 del Sindicato Nacional de Trabajadores de la Salud con sede en Chiapas, y quien se manifestó junto a una decena de trabajadores afuera de Palacio Nacional, explicó que en la pandemia ha sido común que los médicos soliciten a los familiares que ellos compren parte de los medicamentos, ya que no hay abasto suficiente, lo cual también han denunciado en distintas ocasiones.</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco" data-height="400" data-size="w:600,h:400" data-width="600" src="/export/sites/laverdad/img/2020/08/09/medicos_protesta.jfif_231334169.jfif" title="Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco">
<figcaption>
Protestan médicos en Palacio Nacional; exigen liberación de médico chiapaneco
</figcaption>
</figure>
</div>
<p>“Él atiende a todos por igual pero no hay los medicamentos, como pasa en todo el país, y ahora lo acusan de abuso de poder por pedir medicamentos. Esto es común (solicitar medicamentos), porque no hay”, indicó.</p><p>Explicó que no siempre se trata del mismo medicamento para atender todos los casos, ya que no hay un tratamiento general contra el Covid-19, sino que depende de si el paciente tiene sobrepeso, enfermedades cardiovasculares, diabetes, o cualquier otro padecimiento. Por ello hay casos en los que pueden ser atendidos sin dificultades, y otros en los que no hay abasto suficiente de medicamento.</p><p>Te puede interesar: <a href="https://laverdadnoticias.com/mexico/Protestan-medicos-de-Acapulco-tras-asesinato-de-directora-de-hospital-20200801-0162.html" target="_blank">Protestan médicos de Acapulco tras asesinato de directora de hospital</a></p><div style="text-align:center">
<div class="ck-twitter" id="twitter-71" style="display: inline-block;">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/AlMomento?src=hash&amp;ref_src=twsrc%5Etfw">#AlMomento</a><br> <br> Médicos y enfermeras llegan al Zócalo de la <a href="https://twitter.com/hashtag/CDMX?src=hash&amp;ref_src=twsrc%5Etfw">#CDMX</a>. El grito de ¡México, México! resuena en la Plaza de la Constitución. Piden insumos, justicia y que no se criminalice su profesión. <a href="https://t.co/fWUplphOEV">pic.twitter.com/fWUplphOEV</a></p> — Uno TV (@UnoNoticias)
<a href="https://twitter.com/UnoNoticias/status/1292489419681861632?ref_src=twsrc%5Etfw">August 9, 2020</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<span class="item first"></span>
<span class="item second"></span>
<span class="item third"></span>
</div>
</div>
<p>La movilización del personal del Sector Salud no sólo ha sido en la Ciudad de México; también se reportaron protestas en Morelos, Puebla, Chiapas, Oaxaca, Guerrero, Tamaulipas y Jalisco.</p><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><a href="/medicos-t52914" title="Ver noticias sobre medicos">medicos</a></li>
<li><a href="/protesta-t51841" title="Ver noticias sobre Protesta">Protesta</a></li>
<li><a href="/cdmx-t1024" title="Ver noticias sobre cdmx">cdmx</a></li>
<li><a href="/noticias-de-hoy-t76650" title="Ver noticias sobre noticias de hoy">noticias de hoy</a></li>
<li><a href="/mexico-t53412" title="Ver noticias sobre méxico">méxico</a></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2020/08/09/noticia_0205.html"></div>

<div class="relatednews">
<div class='taboola'>
<div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/mexico/Protestan-medicos-en-Palacio-Nacional-exigen-liberacion-de-medico-chiapaneco-20200809-0205.html"></div>
</div>
</div>
</div>
</div>
<div class="banner">
<amp-ad width=728 height=90 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
</div>
</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2020/08/09/noticia_0178.html" data-index="1"></div>
<div data-related="/contenidos/2020/08/09/noticia_0151.html" data-index="2"></div>
<div data-related="/contenidos/2020/08/09/noticia_0147.html" data-index="3"></div>
<div data-related="/contenidos/2020/08/09/noticia_0123.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<p>&copy; Copyright 2009 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados. </p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>

<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js"></script>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMC8wOC8wOS9ub3RpY2lhXzAyMDUuaHRtbA==" /></body>
</html>