<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!  | La Verdad Noticias</title>
<meta name="description" content="Traemos la trayectoria pol&amp;iacute;tica de Felipe Calder&amp;oacute;n acompa&amp;ntilde;ada de in&amp;eacute;ditas fotograf&amp;iacute;as en las que el ex presidente aparece desde ni&amp;ntilde;o." />
<meta name="news_keywords" content="Felipe Calderón, andres manuel lópez obrador, vicente fox, méxico">
<meta name="keywords" content="Felipe Calderón, andres manuel lópez obrador, vicente fox, méxico">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html" />
<meta property="og:description" content="Traemos la trayectoria pol&amp;iacute;tica de Felipe Calder&amp;oacute;n acompa&amp;ntilde;ada de in&amp;eacute;ditas fotograf&amp;iacute;as en las que el ex presidente aparece desde ni&amp;ntilde;o." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1564795484416/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_1.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Traemos la trayectoria pol&amp;iacute;tica de Felipe Calder&amp;oacute;n acompa&amp;ntilde;ada de in&amp;eacute;ditas fotograf&amp;iacute;as en las que el ex presidente aparece desde ni&amp;ntilde;o.">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1564795484416/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_1.jpg_2084490520.jpg" />
<link rel="canonical" href="https://laverdadnoticias.com/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html">

<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">

<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">

<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>

<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html"},"headline":"Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!","image":["https://laverdadnoticias.com/__export/1564795484416/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_1.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1564795484416/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_1.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1564795484416/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_1.jpg_423682103.jpg"],"datePublished":"2019-08-02T20:24:46-0500","dateModified":"2019-08-02T20:24:48-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"Traemos la trayectoria pol&iacute;tica de Felipe Calder&oacute;n acompa&ntilde;ada de in&eacute;ditas fotograf&iacute;as en las que el ex presidente aparece desde ni&ntilde;o.","keywords":"Felipe Calderón, andres manuel lópez obrador, vicente fox, méxico"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script type="text/javascript">
				    // creating the global variable, this will be created once on the page 
				    var page_counter = 0; 
				    !function (e, f, u) {
				        e.async = 1;
				        e.src = u;
				        f.parentNode.insertBefore(e, f);
				    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
				</script>
</head>
<body class="page-news mexico">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li class="active">
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
<li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull mexico" data-path="/contenidos/2019/08/02/noticia_0152.html" data-url="/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html" data-title="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS! ">
<figure class="newsfull__media">
<img src="/__export/1564795484416/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_1.jpg_1834093470.jpg" width="1430" height="800" alt="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
<h1 class="newsfull__title">Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS! </h1>
<div class="newsfull__excerpt">
<p>Traemos la trayectoria pol&iacute;tica de Felipe Calder&oacute;n acompa&ntilde;ada de in&eacute;ditas fotograf&iacute;as en las que el ex presidente aparece desde ni&ntilde;o.</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<a href="/staff/laverdad" title="LaVerdad">
LaVerdad</a>
</p>
<time class="newsfull__time" datetime="2019-08-02T19:30">02 de Agosto 2019 · 19:30 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2019/08/02/noticia_0152.html"></div>
<div class="boxfixed">
<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html"></a>
<a href="/cdn-cgi/l/email-protection#cbf4a9a4afb2f686a2b9086aebaeb8bfaaeba5a4bfa2a8a2aaa3bfbfbbb8f1e4e4a7aabdaeb9afaaafa5a4bfa2a8a2aab8e5a8a4a6e4a6aeb3a2a8a4e487a4e6a6aab8e6bba4a7aea6a2a8a4e6afaea7e6b8aeb3aea5a2a4e6afaee68daea7a2bbaee688aaa7afaeb9a4a5e6ada4bfa4b8e682858e8f829f8a98e6e6f9fbfaf2fbf3fbf9e6fbfafef9e5a3bfa6a7edb8bea9a1aebff69faeeba8a4a6bbaab9bfa4ebaeb8bfaaeba5a4bfa2a8a2aaebafaeeb87aaeb9daeb9afaaafeb85a4bfa2a8a2aab8eb" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="976.0" data-height="659.0">
<img data-index="" src="/__export/1564795484416/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_1.jpg_793492074.jpg" width="718" height="452" alt="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" data-full="/__export/1564795484416/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_1.jpg_2045435616.jpg" data-size="w:976,h:659" />
</div>
<figcaption class="newsphotogallery__description">
<p>Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p>El nombre completo del ex presidente de México, es,<strong> Felipe de Jesús Calderón Hinojosa</strong>, nació el 18 de agosto de 1962.&nbsp;</p><p>Llegó a la presidencia de México en diciembre de 2006 en medio de una controversia que manchaba su triunfo electoral, pues hasta el día de hoy, aseguran que<strong> Vicente Fox Quesada</strong>, estuvo detrás del “gran fraude” que le dio el triunfo a Calderón y no a Andrés Manuel López Obrador (AMLO), actual presidente de México.</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" data-height="183" data-size="w:275,h:183" data-width="275" hspace="5" src="/export/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx.jpg_979672583.jpg" title="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" vspace="5">
<figcaption>
Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!
</figcaption>
</figure>
</div>
<p>Antes de llegar a la silla presidencial, estuvo trabajando en el PAN y en total, dedicó 30 años de su vida a dicho partido.</p><div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
<div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" data-height="450" data-size="w:960,h:720" data-width="600" hspace="5" src="/export/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_3_1.jpg_88188414.jpg" title="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" vspace="5">
<figcaption>
Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!
</figcaption>
</figure>
</div>
<p><a href="https://news.google.com/topics/CAAqKAgKIiJDQkFTRXdvSkwyMHZNR0k1TUY5eUVnWmxjeTAwTVRrb0FBUAE?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank">Dale clic en la estrella de google news y síguenos</a></p><p>En 2006, se postuló como candidato por la presidencia de México y con menos del 1 por ciento de ventaja por encima del entonces candidato del Partido Revolucionario Demócrata (PRD), Andrés Manuel López Obrador.</p><p>Su sexenio, se vio manchado de sangre cuando inició la polémica <strong>Guerra contra el Narcotráfico</strong>, misma que provocó la muertes de miles de inocentes dejando a muchísimas familias incompletas.</p><p>Así mismo, se vio marcado por una Gran Recesión, provocó la caída de un 4.7% en el PIB de 2009, al año siguiente, se vio una recuperación económica de apenas 5.11 por ciento.</p><div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" data-height="382" data-size="w:623,h:397" data-width="600" hspace="5" src="/export/sites/laverdad/img/2019/08/02/lo_mxs_polxmico_del_sexenio_de_felipe_calderxn_xfotos_inxditasx_2.jpg_887957600.jpg" title="Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!" vspace="5">
<figcaption>
Lo más polémico del sexenio de Felipe Calderón ¡fotos INÉDITAS!
</figcaption>
</figure>
</div>
<p>&nbsp;Anteriormente, Calderón Hinojosa, estableció ProMéxico: Se trata de un fideicomiso público, mismo que trata de promover los intereses de México en el comercio internacional.</p><p><strong>Te podría interesar:</strong>&nbsp;<a href="https://laverdadnoticias.com/mexico/Norona-insiste-en-llevar-a-Calderon-a-mesa-de-DEBATE-20190801-0177.html" target="_blank">Noroña insiste en llevar a Calderón a mesa de DEBATE</a></p><p>Decidió presentar su renuncia al Partido Acción Nacional (PAN) a finales de 2018, pues había tomado la decisión de crear un nuevo partido político llamado México Libre, mismo que no ha tenido tanto éxito, pues las asambleas en hechas en diversas del país, no logran juntar el número mínimo de gente.</p><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><a href="/felipe-calderon-t51474" title="Ver noticias sobre Felipe Calderón">Felipe Calderón</a></li>
<li><a href="/andres-manuel-lopez-obrador-t51103" title="Ver noticias sobre andres manuel lópez obrador">andres manuel lópez obrador</a></li>
<li><a href="/vicente-fox-t4154" title="Ver noticias sobre vicente fox">vicente fox</a></li>
<li><a href="/mexico-t53412" title="Ver noticias sobre méxico">méxico</a></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/mexico/Lo-mas-polemico-del-sexenio-de-Felipe-Calderon-fotos-INEDITAS--20190802-0152.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div class="morenews">
<div class="morenews__header">
<h5 class="morenews__title">Lee También</h3>
</div>
<ul class="morenews__content">
<li>
<a href="/mexico/Felipe-Calderon-responde-a-AMLO-no-hubo-fraude-electoral-20190801-0098.html" title="Felipe Calderón responde a AMLO: “no hubo fraude electoral”">
Felipe Calderón responde a AMLO: “no hubo fraude electoral”</a>
</li>
<li>
<a href="/mexico/AMLO-nuevamente-atacado-por-Felipe-Calderon-que-mejor-se-ponga-a-trabajar-20190801-0121.html" title="AMLO nuevamente atacado por Felipe Calderón, que mejor " se ponga a trabajar”">
AMLO nuevamente atacado por Felipe Calderón, que mejor "se ponga a trabajar”</a>
</li>
<li>
<a href="/mexico/Norona-insiste-en-llevar-a-Calderon-a-mesa-de-DEBATE-20190801-0177.html" title="Noroña insiste en llevar a Calderón a mesa de DEBATE">
Noroña insiste en llevar a Calderón a mesa de DEBATE</a>
</li>
<li>
<a href="/mexico/Calderon-y-Laura-zapata-INTIMOS-AMIGOS-el-exmandatario-le-desea-feliz-cumpleanos-20190731-0206.html" title="Calderón y Laura zapata ÍNTIMOS AMIGOS; el exmandatario le desea feliz cumpleaños">
Calderón y Laura zapata ÍNTIMOS AMIGOS; el exmandatario le desea feliz cumpleaños</a>
</li>
<li>
<a href="/mexico/Operativos-de-Calderon-consiguieron-confiscar-UNA-PISTOLA-en-un-ano-revelo-AMLO-20190731-0191.html" title="Operativos de Calderón consiguieron confiscar UNA PISTOLA en un año, reveló AMLO">
Operativos de Calderón consiguieron confiscar UNA PISTOLA en un año, reveló AMLO</a>
</li>
<li>
<a href="/mexico/Calderon-insinua-que-NO-hay-PRESIDENTE-en-Mexico-A-quien-rinde-informes-Ebrard-20190730-0209.html" title="Calderón insinúa que NO hay PRESIDENTE en México: ¿A quien rinde informes Ebrard?">
Calderón insinúa que NO hay PRESIDENTE en México: ¿A quien rinde informes Ebrard?</a>
</li>
</ul>
</div>
</div>
</div>

<div id='taboola'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							   
							    window.page_counter++;
							    taboola_container_id = 'taboola-below-article-' + page_counter;
							//       creating a new div
							     var div = document.createElement('div');
							//       adding the id, whatever has inside of the variable taboola_container_id will be the new div id
							     div.id = taboola_container_id;
							      // getting the div created before this code
							     var ex = document.getElementById('taboola');
							      // adding the new div with the taboola_container_id id inside of this script
							     ex.appendChild(div);
							     
							</script>
<script type="text/javascript">
							    window._taboola = window._taboola || [];
							    _taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
							    _taboola.push({article:'auto', url: window.location.href});
							     console.log(window.page_counter);
							</script>
<div class="banner">
<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
</div>

</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2019/08/02/noticia_0139.html" data-index="1"></div>
<div data-related="/contenidos/2019/08/02/noticia_0126.html" data-index="2"></div>
<div data-related="/contenidos/2019/08/02/noticia_0114.html" data-index="3"></div>
<div data-related="/contenidos/2019/08/02/noticia_0109.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<p>&copy; Copyright 2009 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados. </p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1546264320392/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '1772404919747314');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1562357735164/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>

<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js"></script>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOS8wOC8wMi9ub3RpY2lhXzAxNTIuaHRtbA==" /></body>
</html>