<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños | La Verdad Noticias</title>
<meta name="description" content="México reforzó la seguridad en la frontera sur ante la llegada de al menos 6 mil migrantes hondureños." />
<meta name="news_keywords" content="frontera sur, Migrantes, migrantes hondureños, noticias de hoy, méxico">
	<meta name="keywords" content="frontera sur, Migrantes, migrantes hondureños, noticias de hoy, méxico">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html" />
<meta property="og:description" content="México reforzó la seguridad en la frontera sur ante la llegada de al menos 6 mil migrantes hondureños." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1610850398980/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png_683162904.png" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="México reforzó la seguridad en la frontera sur ante la llegada de al menos 6 mil migrantes hondureños." />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1610850398980/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png_1792602821.png" />
		<link rel="canonical" href="https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'laverdad','dimension3': 'demesae','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1595518548422/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html"},"headline":"Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños","image":["https://laverdadnoticias.com/__export/1610850398980/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png_2117340391.png","https://laverdadnoticias.com/__export/1610850398980/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png_1941690622.png","https://laverdadnoticias.com/__export/1610850398980/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png_638969674.png"],"datePublished":"2021-01-16T21:40:24-0500","dateModified":"2021-01-16T21:40:27-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"México reforzó la seguridad en la frontera sur ante la llegada de al menos 6 mil migrantes hondureños.","keywords":"frontera sur, Migrantes, migrantes hondureños, noticias de hoy, méxico"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<!--Inserción de codigo taboola --->
			<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
		</head>

		<body class="page-news mexico">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li class="active">
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull mexico" data-path="/contenidos/2021/01/16/noticia_0245.html" data-url="/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html" data-title="Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños">
		<figure class="newsfull__media">
				<img src="/__export/1610850398980/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png_885613745.png" width="1430" height="800" alt="Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
				<h1 class="newsfull__title">Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños</h1>
				
				<div class="newsfull__excerpt">
						


<p><strong>M&eacute;xico</strong> reforz&oacute; la seguridad en la <strong>frontera sur</strong> ante la llegada de al menos 6 mil <strong>migrantes hondure&ntilde;os</strong>.</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/laverdad" title="LaVerdad">
											LaVerdad</a>	
									</p>
								<time class="newsfull__time" datetime="2021-01-16T21:02">16 de Enero 2021 · 21:02 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en frontera sur</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Caravana-de-migrantes-ROMPE-cerco-policial-e-ingresa-a-Guatemala-rumbo-a-EE.UU.-20210116-0104.html" title="Caravana de migrantes ROMPE cerco policial e ingresa a Guatemala rumbo a EE.UU." target="_self">
				
				<img src="/__export/1610821362843/sites/laverdad/img/2021/01/16/caravana_migrantes_honduras_guatemala_estados_unidos.png_1119972317.png" width="328" height="187" alt="Caravana de migrantes ROMPE cerco policial e ingresa a Guatemala rumbo a EE.UU."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/caravana-migrante-t69186" title="Ver más noticias en&nbsp;caravana migrante" class="news__section">caravana migrante</a>
			<h2 class="news__title">
			<a href="/mundo/Caravana-de-migrantes-ROMPE-cerco-policial-e-ingresa-a-Guatemala-rumbo-a-EE.UU.-20210116-0104.html" title="Caravana de migrantes ROMPE cerco policial e ingresa a Guatemala rumbo a EE.UU." target="_self">Caravana de migrantes ROMPE cerco policial e ingresa a Guatemala rumbo a EE.UU.</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/politica/Conferencia-AMLO-13-de-enero-Pide-a-EU-garantizar-vacuna-a-trabajadores-migrantes-20210113-0056.html" title="Conferencia AMLO 13 de enero: Pide a EU garantizar vacuna a trabajadores migrantes" target="_self">
				
				<img src="/__export/1610551441152/sites/laverdad/img/2021/01/13/amlo_vacunas_migrantes.jpg_1649036793.jpg" width="134" height="75" alt="Conferencia Matutina del presidente AMLO desde Palacio Nacional este miércoles"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/amlo-t316" title="Ver más noticias en&nbsp;amlo" class="news__section">amlo</a>
			<h2 class="news__title">
			<a href="/politica/Conferencia-AMLO-13-de-enero-Pide-a-EU-garantizar-vacuna-a-trabajadores-migrantes-20210113-0056.html" title="Conferencia AMLO 13 de enero: Pide a EU garantizar vacuna a trabajadores migrantes" target="_self">Conferencia AMLO 13 de enero: Pide a EU garantizar vacuna a trabajadores migrantes</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Embajada-de-EEUU-en-Mexico-advierte--freno-a-migrantes-de-presunta-caravana-20210113-0203.html" title="Embajada de EEUU en México advierte  freno a migrantes de presunta caravana" target="_self">
				
				<img src="/__export/1610578956166/sites/laverdad/img/2021/01/13/caravana_migrante.jpg_594178141.jpg" width="134" height="75" alt="Embajada de EEUU en México advierte  freno a migrantes de presunta caravana"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/caravana-migrante-t69186" title="Ver más noticias en&nbsp;caravana migrante" class="news__section">caravana migrante</a>
			<h2 class="news__title">
			<a href="/mexico/Embajada-de-EEUU-en-Mexico-advierte--freno-a-migrantes-de-presunta-caravana-20210113-0203.html" title="Embajada de EEUU en México advierte  freno a migrantes de presunta caravana" target="_self">Embajada de EEUU en México advierte  freno a migrantes de presunta caravana</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Avion-esquiva-casas-y-choca-en-el-patio-de-un-vecindario-en-Carolina-del-Sur-20210113-0152.html" title="Avión esquiva casas y choca en el patio de un vecindario en Carolina del Sur" target="_self">
				
				<img src="/__export/1610565549130/sites/laverdad/img/2021/01/13/carolina_del_sur_choque_avion.png_1457498104.png" width="134" height="75" alt="Avión esquiva casas y choca en el patio de un vecindario en Carolina del Sur"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/avion-t651" title="Ver más noticias en&nbsp;avión" class="news__section">avión</a>
			<h2 class="news__title">
			<a href="/mundo/Avion-esquiva-casas-y-choca-en-el-patio-de-un-vecindario-en-Carolina-del-Sur-20210113-0152.html" title="Avión esquiva casas y choca en el patio de un vecindario en Carolina del Sur" target="_self">Avión esquiva casas y choca en el patio de un vecindario en Carolina del Sur</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Miles-de-migrantes-parten-en-caravana-hacia-EEUU-Biden-les-da-esperanza-20210116-0232.html" title="Miles de migrantes parten en caravana hacia EEUU: Biden les da esperanza" target="_self">
				
				<img src="/__export/1610846854304/sites/laverdad/img/2021/01/16/miles_de_migrantes_honduras_estados_unidos_joe_biden.jpg_397819304.jpg" width="134" height="75" alt="Miles de migrantes parten en caravana hacia EEUU: Biden les da esperanza"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/caravana-migrante-t69186" title="Ver más noticias en&nbsp;caravana migrante" class="news__section">caravana migrante</a>
			<h2 class="news__title">
			<a href="/mundo/Miles-de-migrantes-parten-en-caravana-hacia-EEUU-Biden-les-da-esperanza-20210116-0232.html" title="Miles de migrantes parten en caravana hacia EEUU: Biden les da esperanza" target="_self">Miles de migrantes parten en caravana hacia EEUU: Biden les da esperanza</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Precio-de-la-gasolina-y-diesel-para-hoy-martes-12-de-enero-de-2021-en-Mexico-20210112-0019.html" title="Precio de la gasolina y diésel para hoy martes 12 de enero de 2021 en México" target="_self">
				
				<img src="/__export/1610460844971/sites/laverdad/img/2021/01/12/gasolina_precios.jpeg_1700720927.jpeg" width="134" height="75" alt="Conoce los precios de las gasolinas para este martes 12 de enero de 2021"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/gasolina-t3984" title="Ver más noticias en&nbsp;gasolina" class="news__section">gasolina</a>
			<h2 class="news__title">
			<a href="/mundo/Precio-de-la-gasolina-y-diesel-para-hoy-martes-12-de-enero-de-2021-en-Mexico-20210112-0019.html" title="Precio de la gasolina y diésel para hoy martes 12 de enero de 2021 en México" target="_self">Precio de la gasolina y diésel para hoy martes 12 de enero de 2021 en México</a>
			</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="897.0" data-height="630.0">
							<img data-index="" src="/__export/1610850398980/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png_793492074.png" width="718" height="452" alt="Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños" data-full="/__export/1610850398980/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png_938578775.png" data-size="w:897,h:630" data-original="/img/2021/01/16/mexico_refuerza_seguridad_frontera_sur.png" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>A dos semanas de iniciar el año 2021, <strong>México</strong> ya se encuentra reforzando la <strong>seguridad de la frontera sur</strong> para recibir la primera oleada <strong>migratoria</strong>. La seguridad fronteriza ha incrementado ante la nueva <strong>caravana</strong> de aproximadamente 6,000&nbsp;<strong>migrantes centroamericanos</strong>.</p><p>Los <strong>oriundos de Honduras</strong> partieron el pasado viernes por la noche desde <strong>San Pedro Sula</strong> con el firme objetivo de cruzar el país en dirección a <strong>Estados Unidos</strong>.</p><p>Por su parte, México reforzó la frontera Sur con cientos de elementos de la <a href="https://www.gob.mx/guardianacional" target="_blank">Guardia Nacional</a>, personal del Ejército y de la Secretaría de Marina Armada de México; estos se sumaron a los 500 agentes migratorios que desplegó el Gobierno en el sur del país.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
								<h2>México refuerza seguridad en la frontera sur</h2> 
<p>Los <a href="https://laverdadnoticias.com/mundo/Estados-Unidos-mandara-casi-100-agentes-migratorios-a-Guatemala-20190625-0189.html" target="_blank">agentes migratorios</a> tienen como finalidad vigilar los movimientos en la frontera sur y detener las caravanas.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Frontera Sur" data-height="453" data-size="w:600,h:453" data-width="600" hspace="5" src="/export/sites/laverdad/img/2021/01/16/mexico_refuerza_seguridad_frontera.png_85417851.png" title="Frontera Sur" vspace="5"> 
  <figcaption>
    Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños 
  </figcaption> 
 </figure> 
</div> 
<p><em>Vicente Antonio Hernández Sánchez</em>, actual <a href="https://laverdadnoticias.com/mundo/Agentes-y-soldados-FRENARAN-paso-de-caravana-migrante-en-frontera-con-Guatemala-20201003-0053.html" target="_blank">general de brigada</a> y coordinador del sur de la Guardia Nacional mencionó que estos movimientos denotan la posición del Gobierno mexicano ante cualquier caravana que pueda entrar sin orden a México.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="migrantes hondureños" data-height="600" data-size="w:900,h:600" data-width="900" src="/export/sites/laverdad/img/2021/01/16/migrantes_hondurenos_en_frontera_sur.jpg_663464172.jpg" title="migrantes hondureños"> 
  <figcaption>
    Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños 
  </figcaption> 
 </figure> 
</div> 
<p>El funcionario destacó que la atención se dará “<em>siempre respetando sus derechos humanos</em>”, especialmente de los migrantes menores de edad.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<p>Por otra parte, dio a conocer que&nbsp;el dispositivo que se mantiene en la franja fronteriza estará para dar atención al migrante.</p><p>“Si en su dicho señalan que vienen huyendo de algunos padecimientos que tienen en sus respectivos países, no se puede cuestionar, pero si su objetivo es estar bien, en México van a estar bien y van a tener empleo, por lo que no tienen que seguir otro lugar”, abundó.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Frontera Sur" data-height="768" data-size="w:1024,h:768" data-width="1024" src="/export/sites/laverdad/img/2021/01/16/migrantes_hondurenos_mexico_frontera.jpg_248506525.jpg" title="Frontera Sur"> 
  <figcaption>
    Frontera Sur reforzada ante la llegada de al menos 6mil migrantes hondureños 
  </figcaption> 
 </figure> 
</div> 
<p>Sigue leyendo <strong>La Verdad Noticias</strong> y entérate de la información más relevante de tus artistas favoritos.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<p>Te recomendamos.-&nbsp;<a href="https://laverdadnoticias.com/mundo/Trump-deporto-a-10-mil-migrantes-hacia-Mexico-para-combatir-el-COVID-19-en-EU-20200411-0200.html" target="_blank">Trump deportó a 10 mil migrantes hacia México para combatir el COVID-19</a></p><p>¿Destituirán a Donald Trump en su segundo juicio político? Síguenos en Google News y mantente informado.&nbsp;<a href="https://bit.ly/LaVerdadNoticias-GNews" target="_blank">Síguenos en Google News y mantente informado</a>.</p><div style="text-align:center"> 
 <div class="ck-youtube" id="youtube-31" style="display: inline-block;"> 
  <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/5qGVTFKfcy0" width="560"></iframe> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/frontera-sur-t54258" title="Ver noticias sobre frontera sur">frontera sur</a></li>
										<li><a href="/migrantes-t52516" title="Ver noticias sobre Migrantes">Migrantes</a></li>
										<li><a href="/migrantes-hondurenos-t69956" title="Ver noticias sobre migrantes hondureños">migrantes hondureños</a></li>
										<li><a href="/noticias-de-hoy-t76650" title="Ver noticias sobre noticias de hoy">noticias de hoy</a></li>
										<li><a href="/mexico-t53412" title="Ver noticias sobre méxico">méxico</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2021/01/16/noticia_0245.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/mexico/Frontera-Sur-reforzada-ante-la-llegada-de-al-menos-6mil-migrantes-hondurenos-20210116-0245.html"></div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2021/01/16/noticia_0249.html" data-index="1"></div>
							<div data-related="/contenidos/2021/01/16/noticia_0240.html" data-index="2"></div>
							<div data-related="/contenidos/2021/01/16/noticia_0231.html" data-index="3"></div>
							<div data-related="/contenidos/2021/01/16/noticia_0223.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wMS8xNi9ub3RpY2lhXzAyNDUuaHRtbA==" /></body>
	</html>