<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>El ‘exitazo’ Movimiento Ciudadano ya está en Spotify | La Verdad Noticias</title>
<meta name="description" content="La canci&amp;oacute;n Movimiento Naranja que tiene a Yuawi como protagonista ha conquistado a todos y ahora ha llegado a Spotify" />
<meta name="news_keywords" content="movimiento ciudadano, yuawi">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="El ‘exitazo’ Movimiento Ciudadano ya está en Spotify" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html" />
<meta property="og:description" content="La canci&amp;oacute;n Movimiento Naranja que tiene a Yuawi como protagonista ha conquistado a todos y ahora ha llegado a Spotify" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1515186228564/sites/laverdad/img/2018/01/05/el_xexitazox_movimiento_ciudadano_ya_estx_en_spotify.jpg_2024461655.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El ‘exitazo’ Movimiento Ciudadano ya está en Spotify">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="La canci&amp;oacute;n Movimiento Naranja que tiene a Yuawi como protagonista ha conquistado a todos y ahora ha llegado a Spotify">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1515186228564/sites/laverdad/img/2018/01/05/el_xexitazox_movimiento_ciudadano_ya_estx_en_spotify.jpg_2084490520.jpg" />
	<link rel="canonical" href="https://laverdadnoticias.com/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="black" />


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1514300280000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html"},"headline":"El ‘exitazo’ Movimiento Ciudadano ya está en Spotify","image":{"@type":"ImageObject","url":"https://laverdadnoticias.com/__export/1515186228564/sites/laverdad/img/2018/01/05/el_xexitazox_movimiento_ciudadano_ya_estx_en_spotify.jpg","height":"700","width":"700"},"datePublished":"2018-01-05T02:53:48 -0500","dateModified":"2018-01-05T02:53:00 -0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"La canci&oacute;n Movimiento Naranja que tiene a Yuawi como protagonista ha conquistado a todos y ahora ha llegado a Spotify"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news mexico">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/insolito/" title="Insólito">Insólito</a>
					</li>
			<li>
				<a href="/seccion/crimen/" title="Crímen">Crímen</a>
					</li>
			<li>
				<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
					</li>
			<li>
				<a href="/seccion/videos/" title="Videos">Videos</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li class="active">
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
	</header>
</header><main class="page__main">
				<article class="newsfull mexico" data-path="/contenidos/2018/01/05/noticia_0048.html" data-url="/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html" data-title="El ‘exitazo’ Movimiento Ciudadano ya está en Spotify">
		<figure class="newsfull__media">
				<img src="/__export/1515186228564/sites/laverdad/img/2018/01/05/el_xexitazox_movimiento_ciudadano_ya_estx_en_spotify.jpg_1834093470.jpg" width="1430" height="800" />
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
				<h1 class="newsfull__title">El ‘exitazo’ Movimiento Ciudadano ya está en Spotify</h1>
				
				<div class="newsfull__excerpt">
						<p>La canci&oacute;n Movimiento Naranja que tiene a Yuawi como protagonista ha conquistado a todos y ahora ha llegado a Spotify</p></div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/laverdad" title="LaVerdad">
											LaVerdad</a>	
									</p>
								<time class="newsfull__time" datetime="2018-01-05T14:53">05 de Enero 2018 · 14:53 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
					<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
				
				<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2018/01/05/noticia_0048.html" ></div>
				
				
				<div class="boxfixed">
					<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
			</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html"></a>
							<a href="/cdn-cgi/l/email-protection#08376a676c713545617acba9286d7b7c692866677c616b6169607c7c787b32272764697e6d7a6c696c66677c616b61697b266b676527656d70616b67274d64256d70617c6972672545677e6165616d667c67254b617d6c696c696667257169256d7b7c69256d66255b78677c616e71253a3839303839383d2538383c3026607c65642e7b7d6a626d7c355c6d286b676578697a7c67286d7b7c692866677c616b6169286c6d284469285e6d7a6c696c2846677c616b61697b28" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1280.0" data-height="720.0">
							<img data-index="" src="/__export/1515186228564/sites/laverdad/img/2018/01/05/el_xexitazox_movimiento_ciudadano_ya_estx_en_spotify.jpg_793492074.jpg" width="718" height="452" alt="El ‘exitazo’ Movimiento Ciudadano ya está en Spotify" data-full="/__export/1515186228564/sites/laverdad/img/2018/01/05/el_xexitazox_movimiento_ciudadano_ya_estx_en_spotify.jpg_1217713606.jpg" data-size="w:1280,h:720" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El ‘exitazo’ Movimiento Ciudadano ya está en Spotify</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p><p><strong>Yuawi L&oacute;pez, el ni&ntilde;o huichol exconcursante de La Academia Kids</strong>, interpret&oacute; para el Movimiento Ciudadano y los suscriptores de la plataforma digital de m&uacute;sica ya pueden escucharla todo el tiempo. </p></p>
							<p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="291" data-size="w:624,h:303" data-width="600" hspace="5" src="/export/sites/laverdad/img/2018/01/05/movimiento_naranja_spotify.jpg_1747755651.jpg" title="" vspace="5" /><figcaption></figcaption></figure></div><p>Y aunque cre&iacute;amos que el tren ya se hab&iacute;a detenido, tambi&eacute;n surgi&oacute; un video donde es posible escuchar la melod&iacute;a en 13 estilos diferentes. ¿Listo para escucharla por mil&eacute;sima vez? <span></span></p></p>
							<p><div style="text-align:center"><div class="ckeditor-ifb" id="fb-51"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmusicoscinicos%2Fvideos%2F1623362331077874%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></div></div><p> </p></p>
							<div class="banner">
									<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
							<p><p>Sucedi&oacute; lo esperado,<strong> "Movimiento ciudadano" lleg&oacute;</strong> a Spotify</p></p>
							<p><p>El pegajoso tema ya se apoder&oacute; de antros, hasta hicieron un remix con JBalvin, ahora est&aacute; en una de las plataformas de m&uacute;sica m&aacute;s importantes  <span></span></p></p>
							<p><div style="text-align:center"><div class="ckeditor-ifb" id="undefined"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FSinaloaMusicNet%2Fvideos%2F479041015862164%2F&amp;show_text=0&amp;width=267" style="border:none;overflow:hidden" width="267"></iframe></div></div><p>El <strong>Movimiento Ciudadano</strong> no piensa perder la simpat&iacute;a que logr&oacute; con la reedici&oacute;n su spot, convirtiendo la canci&oacute;n Movimiento Naranja en todo un hit en pocos d&iacute;as, por ello ha convocado a los internautas a participar en el #NaranjaChallenge.</p></p>
							<p><p> </p></p>
							<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><span>movimiento ciudadano</span></li>
										<li><span> yuawi</span></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/mexico/El-exitazo-Movimiento-Ciudadano-ya-esta-en-Spotify-20180105-0048.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
					    <div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2018/01/05/noticia_0048.html"></div>
						</div>		
				</div>
				
				<div class="banner">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
			</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/01/05/noticia_0054.html" data-index="1"></div>
							<div data-related="/contenidos/2018/01/05/noticia_0038.html" data-index="2"></div>
							<div data-related="/contenidos/2018/01/05/noticia_0029.html" data-index="3"></div>
							<div data-related="/contenidos/2018/01/05/noticia_0019.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2017  Grupo Editorial La Verdad.  Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="/__export/1513871340000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOC8wMS8wNS9ub3RpY2lhXzAwNDguaHRtbA==" /></body>
	</html>