<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Día de Muertos 2022: ¿Habrá 'Ley Seca' el 1 y 2 de noviembre en la CDMX? | La Verdad Noticias</title>
<meta name="description" content="Una de las fechas más celebradas en México está a punto de llegar, el Día de Muertos. Aquí te decimos si hay &#039;Ley Seca&#039; en la CDMX." />
<meta name="news_keywords" content="dia de muertos, Ley Seca, méxico">
	<meta name="keywords" content="dia de muertos, Ley Seca, méxico">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Día de Muertos 2022: ¿Habrá &#039;Ley Seca&#039; el 1 y 2 de noviembre en la CDMX?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html" />
<meta property="og:description" content="Una de las fechas más celebradas en México está a punto de llegar, el Día de Muertos. Aquí te decimos si hay &#039;Ley Seca&#039; en la CDMX." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1666652787312/sites/laverdad/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Día de Muertos 2022: ¿Habrá &#039;Ley Seca&#039; el 1 y 2 de noviembre en la CDMX?" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Una de las fechas más celebradas en México está a punto de llegar, el Día de Muertos. Aquí te decimos si hay &#039;Ley Seca&#039; en la CDMX." />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1666652787312/sites/laverdad/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg_759710130.jpg" />
		<link rel="canonical" href="https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'ngamboa','dimension3': 'ngamboa','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1642004678134/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html"},"headline":"Día de Muertos 2022: ¿Habrá 'Ley Seca' el 1 y 2 de noviembre en la CDMX?","image":["https://laverdadnoticias.com/__export/1666652787312/sites/laverdad/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1666652787312/sites/laverdad/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1666652787312/sites/laverdad/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg_423682103.jpg"],"datePublished":"2022-10-24T18:32:02-0500","dateModified":"2022-10-24T18:32:04-0500","author":{"@type":"Person","name":"NainGamboa"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"Una de las fechas más celebradas en México está a punto de llegar, el Día de Muertos. Aquí te decimos si hay 'Ley Seca' en la CDMX.","keywords":"dia de muertos, Ley Seca, méxico"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
		</head>

		<body class="page-news mexico">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li class="active">
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull mexico" data-path="/contenidos/2022/10/24/noticia_0206.html" data-url="/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html" data-title="Día de Muertos 2022: ¿Habrá &#039;Ley Seca&#039; el 1 y 2 de noviembre en la CDMX?">
		<figure class="newsfull__media">
				<img src="/__export/1666652787312/sites/laverdad/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg_1834093470.jpg" width="1430" height="800" alt="Día de Muertos 2022: ¿Habrá Ley Seca el 1 y 2 de noviembre en la CDMX?"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
				<h1 class="newsfull__title">Día de Muertos 2022: ¿Habrá 'Ley Seca' el 1 y 2 de noviembre en la CDMX?</h1>
				
				<div class="newsfull__excerpt">
						


<p>Una de las fechas m&aacute;s celebradas en M&eacute;xico est&aacute; a punto de llegar, el<strong> D&iacute;a de Muertos</strong>. Aqu&iacute; te decimos si hay '<strong>Ley Seca</strong>' en la <strong>CDMX</strong>.</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/ngamboa" title="NainGamboa">
											NainGamboa</a>	
									</p>
								<time class="newsfull__time" datetime="2022-10-24T17:39">24 de Octubre 2022 · 17:39 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en dia de muertos</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Mexicraneos-regresan-a-Reforma-por-el-Dia-de-Muertos-20221021-0165.html" title="Mexicráneos regresan a Reforma por el Día de Muertos" target="_self">
				
				<img src="/__export/1666393666645/sites/laverdad/img/2022/10/21/mexicraneos_regresan_a_reforma_por_el_dia_de_muertos.jpeg_1168474872.jpeg" width="328" height="187" alt="Mexicráneos regresan a Reforma por el Día de Muertos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/dia-de-muertos-t53430" title="Ver más noticias en&nbsp;dia de muertos" class="news__section">dia de muertos</a>
			<h3 class="news__title">
			<a href="/mexico/Mexicraneos-regresan-a-Reforma-por-el-Dia-de-Muertos-20221021-0165.html" title="Mexicráneos regresan a Reforma por el Día de Muertos" target="_self">Mexicráneos regresan a Reforma por el Día de Muertos</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/SEP-Habra-megapuente-del-Dia-de-Muertos-este-2022-20221024-0089.html" title="SEP: ¿Habrá megapuente del Día de Muertos este 2022?" target="_self">
				
				<img src="/__export/1666634983935/sites/laverdad/img/2022/10/24/sep.jpeg_911900493.jpeg" width="134" height="75" alt="SEP: ¿Habrá megapuente del Día de Muertos este 2022?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/sep-t51858" title="Ver más noticias en&nbsp;sep" class="news__section">sep</a>
			<h3 class="news__title">
			<a href="/mexico/SEP-Habra-megapuente-del-Dia-de-Muertos-este-2022-20221024-0089.html" title="SEP: ¿Habrá megapuente del Día de Muertos este 2022?" target="_self">SEP: ¿Habrá megapuente del Día de Muertos este 2022?</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Obras-teatrales-para-el-Dia-de-Muertos-llegan-a-Xochimilco-20221018-0254.html" title="Obras teatrales para el Día de Muertos llegan a Xochimilco" target="_self">
				
				<img src="/__export/1666144482845/sites/laverdad/img/2022/10/18/xochimilco.jpg_132435810.jpg" width="134" height="75" alt="Obras teatrales para el Día de Muertos llegan a Xochimilco"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/dia-de-muertos-t53430" title="Ver más noticias en&nbsp;dia de muertos" class="news__section">dia de muertos</a>
			<h3 class="news__title">
			<a href="/mexico/Obras-teatrales-para-el-Dia-de-Muertos-llegan-a-Xochimilco-20221018-0254.html" title="Obras teatrales para el Día de Muertos llegan a Xochimilco" target="_self">Obras teatrales para el Día de Muertos llegan a Xochimilco</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Dia-de-Muertos-dejara-derrama-economica-de-37-mil-mdp-Sectur-20221023-0119.html" title="Día de Muertos dejará derrama económica de 37 mil mdp: Sectur" target="_self">
				
				<img src="/__export/1666558415393/sites/laverdad/img/2022/10/23/whatsapp_image_2022-10-23_at_15_11_42.jpeg_2137555576.jpeg" width="134" height="75" alt="Día de Muertos dejará derrama económica de 37 mil mdp: Sectur"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/dia-de-muertos-t53430" title="Ver más noticias en&nbsp;dia de muertos" class="news__section">dia de muertos</a>
			<h3 class="news__title">
			<a href="/mexico/Dia-de-Muertos-dejara-derrama-economica-de-37-mil-mdp-Sectur-20221023-0119.html" title="Día de Muertos dejará derrama económica de 37 mil mdp: Sectur" target="_self">Día de Muertos dejará derrama económica de 37 mil mdp: Sectur</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Dia-de-Muertos-2022-Fecha-y-hora-del-Desfile-de-Alebrijes-2022-en-CDMX-20221022-0044.html" title="Día de Muertos 2022: Fecha y hora del Desfile de Alebrijes 2022 en CDMX" target="_self">
				
				<img src="/__export/1666452793010/sites/laverdad/img/2022/10/22/desfile_de_alebrijes_cdmx.jpg_1490936017.jpg" width="134" height="75" alt="Día de Muertos 2022: Fecha y hora del Desfile de Alebrijes 2022 en CDMX"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/alebrijes-t18544" title="Ver más noticias en&nbsp;Alebrijes" class="news__section">Alebrijes</a>
			<h3 class="news__title">
			<a href="/mexico/Dia-de-Muertos-2022-Fecha-y-hora-del-Desfile-de-Alebrijes-2022-en-CDMX-20221022-0044.html" title="Día de Muertos 2022: Fecha y hora del Desfile de Alebrijes 2022 en CDMX" target="_self">Día de Muertos 2022: Fecha y hora del Desfile de Alebrijes 2022 en CDMX</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/quintanaroo/SESA-iniciara-preparativos-para-dia-de-muertos-con-nebulizaciones-en-panteones-20221022-0070.html" title="SESA iniciará preparativos para día de muertos con nebulizaciones en panteones" target="_self">
				
				<img src="/__export/1666457127762/sites/laverdad/img/2022/10/22/foto_x96x.png_225999535.png" width="134" height="75" alt="SESA iniciará preparativos para día de muertos con nebulizaciones en panteones"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/dengue-t53116" title="Ver más noticias en&nbsp;dengue" class="news__section">dengue</a>
			<h3 class="news__title">
			<a href="/quintanaroo/SESA-iniciara-preparativos-para-dia-de-muertos-con-nebulizaciones-en-panteones-20221022-0070.html" title="SESA iniciará preparativos para día de muertos con nebulizaciones en panteones" target="_self">SESA iniciará preparativos para día de muertos con nebulizaciones en panteones</a>
			</h3>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1205.0" data-height="702.0">
							<img data-index="" src="/__export/1666652787312/sites/laverdad/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg_793492074.jpg" width="718" height="452" alt="Día de Muertos 2022: ¿Habrá Ley Seca el 1 y 2 de noviembre en la CDMX?" data-full="/__export/1666652787312/sites/laverdad/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg_265181609.jpg" data-size="w:1205,h:702" data-original="/img/2022/10/24/dia_de_muertos_2022_habra_ley_seca_el_1_y_2_de_noviembre_en_la_cdmx.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Día de Muertos 2022: ¿Habrá Ley Seca el 1 y 2 de noviembre en la CDMX?</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>Muchas personas se están preguntado si el<strong> 1 y 2 de noviembre </strong>habrá ‘<strong>Ley Seca</strong>’, esto debido a la celebración del <strong>Día de Muertos 2022</strong>, una de las fechas más esperadas en <strong>México</strong>.</p><p>Como recordamos, en los últimos años, debido a la pandemia del coronavirus, durante las celebraciones por el Día de los Muertos, se han aplicado distintas restricciones en el país, como la prohibición de bebidas alcohólicas. Y para esta edición parece que la <strong>Ciudad de México </strong>(<strong>CDMX</strong>) volverá a implementar algunas medidas.</p><h2>¿En qué alcaldías de la CDMX habrá Ley Seca?</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Día de Muertos 2022: ¿Habrá Ley Seca el 1 y 2 de noviembre en la CDMX?" data-height="337" data-size="w:608,h:342" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/10/24/en_que_alcaldias_de_la_cdmx_habra_ley_seca_por_dia_de_muertos_2022.jpg_1026485750.jpg" title="Día de Muertos 2022: ¿Habrá Ley Seca el 1 y 2 de noviembre en la CDMX?" vspace="5"> 
  <figcaption>
    ¿En qué alcaldías de la CDMX habrá Ley Seca? 
  </figcaption> 
 </figure> 
</div> 
<p>Como mencionamos en <strong>La Verdad Noticias</strong>, en la Gaceta de la Consejería de la Ciudad de México se publicó este lunes 24 de octubre que la primera alcaldía en confirmar la activación de la Ley Seca con motivo del Día de Muertos es Tláhuac, zona donde se realizan múltiples fiestas, y eventos relacionados con la festividad.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<p>La Ley Seca en la alcaldía Tláhuac será por tres días consecutivos y las regiones específicas en las que estará 100% activa son en los pueblos De San Pedro Tláhuac y San Andrés Mixquic, zonas donde se encuentran los panteones más grandes de la capital del país, y donde cada año se realizan grandes festejos.</p><p>La medida de Ley Seca en la alcaldía Tláhuac comenzará el lunes 31 de octubre y finalizará a la media noche del miércoles 2 de noviembre del 2022, lo que quiere decir que por tres días consecutivos estará prohibida la venta de bebidas alcohólicas a la ciudadanía; recordemos que la finalidad de que se decrete esta medida es para salvaguardar la salud de los habitantes y las familias que celebran el Día de Muertos.</p><h2>Día de Muertos: ¿cuál es el origen?</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Día de Muertos 2022: ¿Habrá Ley Seca el 1 y 2 de noviembre en la CDMX?" data-height="384" data-size="w:1272,h:816" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/10/24/dia_de_muertos_cual_es_el_origen.jpg_886110558.jpg" title="Día de Muertos 2022: ¿Habrá Ley Seca el 1 y 2 de noviembre en la CDMX?" vspace="5"> 
   
 </figure> 
</div> 
<p>El ‘Día de los Muertos’ se origina como parte de la cultura mesoamericana, específicamente nace gracias a los habitantes que estaban en el territorio mexicano y le daban una importancia especial a la muerte, todo lo contrario a muchas otras culturas. Era tan importante que hasta creían en un ‘Señor de la Muerte’ llamado ‘Mictlantecuhtli’, y en el inframundo, denominado por ellos como ‘Mictlán’.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<p>Fue debido a la llegada de los españoles a América Latina que esta celebración se extendió por muchos territorios más y se hizo más grande hasta el punto de llegar a una mezcla de cultura. Ya que habitantes de ese entones recibieron nuevos elementos y significados católicos como la cruz de flores, la cual adoptaron como parte de la celebración y que ahora sirve para honrar y conmemorar a los antepasados.</p><p>Te puede interesar:&nbsp;<a href="https://laverdadnoticias.com/mexico/Mexicraneos-regresan-a-Reforma-por-el-Dia-de-Muertos-20221021-0165.html" target="_blank">Mexicráneos regresan a Reforma por el Día de Muertos</a></p><h2>Día de los Muertos: ¿desde cuándo se celebra?</h2> 
<p>De acuerdo a muchos historiadores, el <a href="https://laverdadnoticias.com/dia-de-muertos-t53430" target="_blank">‘Día de los Muertos’</a> se celebra desde la época prehispánica en México. Si bien es cierto que los mexicas también honraban a sus difuntos en otras épocas del año, las celebraciones más importantes solían tener lugar entre septiembre y noviembre, meses en los que terminaba la cosecha de tierra en diferentes zonas de la sociedad azteca de ese entonces.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<p>¡Síguenos en <a href="https://bit.ly/GNLaVerdadNoticias" target="_blank">Google News</a>, <a href="https://bit.ly/FBLaVerdadNoticias" target="_blank">Facebook</a> y <a href="https://bit.ly/TWLaVerdadNoticias" target="_blank">Twitter</a> para mantenerte informado con las noticias de hoy!</p><p>Síguenos en nuestra cuenta de Instagram</p><div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-62" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CkCH3eSjMw0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <div style="padding-top: 8px;"> 
      <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
       <a href="https://www.instagram.com/reel/CkCH3eSjMw0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
      </div> 
     </div> 
     <div style="padding: 12.5% 0;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
      <div> 
       <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
         &nbsp; 
       </div> 
       <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
         &nbsp; 
       </div> 
       <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
         &nbsp; 
       </div> 
      </div> 
      <div style="margin-left: 8px;"> 
       <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
         &nbsp; 
       </div> 
       <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
         &nbsp; 
       </div> 
      </div> 
      <div style="margin-left: auto;"> 
       <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
         &nbsp; 
       </div> 
       <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
         &nbsp; 
       </div> 
       <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
         &nbsp; 
       </div> 
      </div> 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
        &nbsp; 
      </div> 
     </div> 
     <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CkCH3eSjMw0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por La Verdad Noticias (@la.verdad.noticias)</a></p> 
    </div> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/dia-de-muertos-t53430" title="Ver noticias sobre dia de muertos">dia de muertos</a></li>
										<li><a href="/ley-seca-t73245" title="Ver noticias sobre Ley Seca">Ley Seca</a></li>
										<li><a href="/mexico-t53412" title="Ver noticias sobre méxico">méxico</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2022/10/24/noticia_0206.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/mexico/Dia-de-Muertos-2022-Habra-Ley-Seca-el-1-y-2-de-noviembre-en-la-CDMX-20221024-0206.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77978/tag"></script></article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/10/24/noticia_0210.html" data-index="1"></div>
							<div data-related="/contenidos/2022/10/24/noticia_0205.html" data-index="2"></div>
							<div data-related="/contenidos/2022/10/24/noticia_0201.html" data-index="3"></div>
							<div data-related="/contenidos/2022/10/24/noticia_0190.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
</body>
	</html>