<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo  | La Verdad Noticias</title>
<meta name="description" content="Tras concluir la conferencia &amp;ldquo;ma&amp;ntilde;anera&amp;rdquo; de AMLO presidente, se realiz&amp;oacute; un simulacro de sismo por lo que quienes se encontraban en el interior del Palacio Nacional fueron evacuadas" />
<meta name="news_keywords" content="palacio nacional, amlo, andres manuel lopez obrador, presidente, méxico">
<meta name="keywords" content="palacio nacional, amlo, andres manuel lopez obrador, presidente, méxico">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html" />
<meta property="og:description" content="Tras concluir la conferencia &amp;ldquo;ma&amp;ntilde;anera&amp;rdquo; de AMLO presidente, se realiz&amp;oacute; un simulacro de sismo por lo que quienes se encontraban en el interior del Palacio Nacional fueron evacuadas" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1560968928399/sites/laverdad/img/2019/06/19/amlo_presidente-_palacio_nacional_evacua_a_todos_por_simulacro_de_sismo_.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Tras concluir la conferencia &amp;ldquo;ma&amp;ntilde;anera&amp;rdquo; de AMLO presidente, se realiz&amp;oacute; un simulacro de sismo por lo que quienes se encontraban en el interior del Palacio Nacional fueron evacuadas">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1560968928399/sites/laverdad/img/2019/06/19/amlo_presidente-_palacio_nacional_evacua_a_todos_por_simulacro_de_sismo_.jpg_2084490520.jpg" />
<link rel="canonical" href="https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html">

<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">

<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">

<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>

<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html"},"headline":"AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo","image":["https://laverdadnoticias.com/__export/1560968928399/sites/laverdad/img/2019/06/19/amlo_presidente-_palacio_nacional_evacua_a_todos_por_simulacro_de_sismo_.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1560968928399/sites/laverdad/img/2019/06/19/amlo_presidente-_palacio_nacional_evacua_a_todos_por_simulacro_de_sismo_.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1560968928399/sites/laverdad/img/2019/06/19/amlo_presidente-_palacio_nacional_evacua_a_todos_por_simulacro_de_sismo_.jpg_423682103.jpg"],"datePublished":"2019-06-19T13:28:51-0500","dateModified":"2019-06-19T13:28:54-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"Tras concluir la conferencia &ldquo;ma&ntilde;anera&rdquo; de AMLO presidente, se realiz&oacute; un simulacro de sismo por lo que quienes se encontraban en el interior del Palacio Nacional fueron evacuadas","keywords":"palacio nacional, amlo, andres manuel lopez obrador, presidente, méxico"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
</head>
<body class="page-news mexico">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li class="active">
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
<li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull mexico" data-path="/contenidos/2019/06/19/noticia_0080.html" data-url="/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html" data-title="AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo ">
<figure class="newsfull__media">
<img src="/__export/1560968928399/sites/laverdad/img/2019/06/19/amlo_presidente-_palacio_nacional_evacua_a_todos_por_simulacro_de_sismo_.jpg_1834093470.jpg" width="1430" height="800" alt="AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo" />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
<h1 class="newsfull__title">AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo </h1>
<div class="newsfull__excerpt">
<p>Tras concluir la conferencia &ldquo;ma&ntilde;anera&rdquo; de AMLO presidente, se realiz&oacute; un simulacro de sismo por lo que quienes se encontraban en el interior del Palacio Nacional fueron evacuadas</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<a href="/staff/laverdad" title="LaVerdad">
LaVerdad</a>
</p>
<time class="newsfull__time" datetime="2019-06-19T13:20">19 de Junio 2019 · 13:20 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2019/06/19/noticia_0080.html"></div>
<div class="boxfixed">
<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html"></a>
<a href="/cdn-cgi/l/email-protection#af90cdc0cbd692e2c6dd6c0e8fcadcdbce8fc1c0dbc6ccc6cec7dbdbdfdc958080c3ced9caddcbcecbc1c0dbc6ccc6cedc81ccc0c280c2cad7c6ccc080eee2e3e082dfddcadcc6cbcac1dbca82ffcec3ceccc6c082e1ceccc6c0c1cec382cad9ceccdace82ce82dbc0cbc0dc82dfc0dd82dcc6c2dac3ceccddc082cbca82dcc6dcc2c082829d9f9e969f999e96829f9f979f81c7dbc2c389dcdacdc5cadb92fbca8fccc0c2dfcedddbc08fcadcdbce8fc1c0dbc6ccc6ce8fcbca8fe3ce8ff9caddcbcecb8fe1c0dbc6ccc6cedc8f" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="1214.0" data-height="697.0">
<img data-index="" src="/__export/1560968928245/sites/laverdad/img/2019/06/19/amlo_presidente-_palacio_nacional_evacua_a_todos_por_simulacro_de_sismo__1.jpg_793492074.jpg" width="718" height="452" alt="AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo" data-full="/__export/1560968928245/sites/laverdad/img/2019/06/19/amlo_presidente-_palacio_nacional_evacua_a_todos_por_simulacro_de_sismo__1.jpg_1035628752.jpg" data-size="w:1214,h:697" />
</div>
<figcaption class="newsphotogallery__description">
<p>AMLO presidente: Palacio Nacional evacua a todos por simulacro de sismo</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p>Después de concluir con la tradicional rueda de prensa "mañanera" del presidente Andrés Manuel López Obrador (AMLO), en Palacio Nacional se realizó un simulacro de sismo, lo que llevó evacuar a todas las personas que se encontraban en ese momento dentro del inmueble.</p><p>Con el apoyo de la Policía Militar, se activaron los protocolos para llevar a cabo el simulacro sísmico, del cual posteriormente se informó se llevó a cabo de manera bien organizada con los presentes en el interior de Palacio Nacional.</p><p>El simulacro se inició luego que sonarán los silbatazos y fue cuando la gente comenzó a desplazarse hacia el patio central del Palacio Naciona, aglomerándose en el punto señalado como zona segura.</p><div class="banner">
<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
<div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Por simulacro tanto trabajadores y periodistas tuvieron que desalojan Palacio Nacional." data-height="300" data-size="w:760,h:380" data-width="600" hspace="5" src="/export/sites/laverdad/img/2019/06/19/por_simulacro_tanto_trabajadores_y_periodistas_tuvieron_que_desalojan_palacio_nacional__.jpg_1118837850.jpg" title="Por simulacro tanto trabajadores y periodistas tuvieron que desalojan Palacio Nacional." vspace="5">
<figcaption>
Por simulacro tanto trabajadores y periodistas tuvieron que desalojan Palacio Nacional.
</figcaption>
</figure>
</div>
<p>Cabe mencionar que cuando se llevó a cabo el simulacro de protección civil también se encontraba el AMLO presidente quien también participó, sin embargo no bajó al patio central.</p><p>Este tipo de simulacros son para facilitar las acciones ante una contingencia sísmica.</p><p>Se debe recordar que el pasado 21 de febrero, mientras se llevaba a cabo la conferencia de prensa matutina del Presidente de México Andrés Manuel López Obrador tuvo que ser suspendida debido a la activación de la alerta sísmica en Palacio Nacional.</p><p>TE RECOMENDAMOS: <a href="https://laverdadnoticias.com/mexico/Estos-son-los-billetes-que-existieron-alguna-vez-en-Mexico-20190618-0095.html" target="_blank">Estos son los billetes que existieron alguna vez en México</a></p><p>Por lo anterior, tanto trabajadores y periodistas tuvieron que desalojan Palacio Nacional.</p><p>El simulacro de sismo tuvo la participación de los elementos del Ejército quienes guiaron al personal a las zonas seguras del edificio donde despacha AMLO.</p><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><span>palacio nacional</span></li>
<li><a href="/amlo-t316" title="Ver noticias sobre amlo">amlo</a></li>
<li><a href="/andres-manuel-lopez-obrador-t1176" title="Ver noticias sobre andres manuel lopez obrador">andres manuel lopez obrador</a></li>
<li><a href="/presidente-t2764" title="Ver noticias sobre presidente">presidente</a></li>
<li><a href="/mexico-t1" title="Ver noticias sobre méxico">méxico</a></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div class="morenews">
<div class="morenews__header">
<h5 class="morenews__title">Lee También</h3>
</div>
<ul class="morenews__content">
<li>
<a href="/mexico/AMLO-NINGUN-TRABAJADOR-con-credito-Infonavit-sera-desalojado-de-su-casa-20190618-0079.html" title="AMLO: NINGÚN TRABAJADOR con crédito Infonavit será desalojado de su casa">
AMLO: NINGÚN TRABAJADOR con crédito Infonavit será desalojado de su casa</a>
</li>
<li>
<a href="/mexico/Mexico-dara-informacion-a-EU-sobre-Pena-AMLO-investigara-desde-Salinas-hasta-EPN-20190618-0021.html" title="Mexico dará información a EU sobre Peña: AMLO; investigará desde Salinas hasta EPN">
Mexico dará información a EU sobre Peña: AMLO; investigará desde Salinas hasta EPN</a>
</li>
<li>
<a href="/mexico/Clima-hoy-18-de-junio-temperaturas-MUY-calurosas-y-lluvias-intensas-en-Mexico-20190618-0018.html" title="Clima hoy 18 de junio: temperaturas MUY calurosas y lluvias intensas en México">
Clima hoy 18 de junio: temperaturas MUY calurosas y lluvias intensas en México</a>
</li>
<li>
<a href="/mexico/Matrimonio-igualitario-es-rechazado-en-Sinaloa-Congreso-vota-en-contra-20190618-0172.html" title="Matrimonio igualitario es rechazado en Sinaloa; Congreso vota en contra">
Matrimonio igualitario es rechazado en Sinaloa; Congreso vota en contra</a>
</li>
<li>
<a href="/mexico/Norona-defiende-a-AMLO-tras-ataques-en-Twitter-y-usuarios-lo-humillan-20190618-0173.html" title="Noroña defiende a AMLO tras ataques en Twitter y usuarios lo humillan">
Noroña defiende a AMLO tras ataques en Twitter y usuarios lo humillan</a>
</li>
</ul>
</div>
<div class="relatednews">
<div class="relatednews__header">
<h3 class="relatednews__title">Te puede interesar</h3>
</div>
<div class="relatednews__content">
<div class="row">
<div class="OUTBRAIN" data-src="https://laverdadnoticias.com/mexico/AMLO-presidente-Palacio-Nacional-evacua-a-todos-por-simulacro-de-sismo--20190619-0080.html" data-widget-id="AR_1" data-ob-template="laverdad"></div>
</div>
</div>
</div>
</div>
</div>
<div class="banner">
<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
</div>
</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2019/06/19/noticia_0073.html" data-index="1"></div>
<div data-related="/contenidos/2019/06/19/noticia_0067.html" data-index="2"></div>
<div data-related="/contenidos/2019/06/19/noticia_0063.html" data-index="3"></div>
<div data-related="/contenidos/2019/06/19/noticia_0056.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad. Todos los derechos reservados.</p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
<script type="text/javascript" src="/__export/1546264320392/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '1772404919747314');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1546264320685/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>

<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js"></script>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOS8wNi8xOS9ub3RpY2lhXzAwODAuaHRtbA==" /></body>
</html>