<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos | La Verdad Noticias</title>
<meta name="description" content="México deberá pagar a Cuba 1 millón 177 mil 300 euros mensuales, por los servicios médicos de los 610 especialistas que han llegado al país." />
<meta name="news_keywords" content="equipo médico, cuba, méxico">
	<meta name="keywords" content="equipo médico, cuba, méxico">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html" />
<meta property="og:description" content="México deberá pagar a Cuba 1 millón 177 mil 300 euros mensuales, por los servicios médicos de los 610 especialistas que han llegado al país." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1659575898634/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos.jpg_366012855.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="México deberá pagar a Cuba 1 millón 177 mil 300 euros mensuales, por los servicios médicos de los 610 especialistas que han llegado al país." />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1659575898634/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos.jpg_1453188716.jpg" />
		<link rel="canonical" href="https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'La Verdad','dimension3': 'cgonzalez','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1642004678134/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html"},"headline":"1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos","image":["https://laverdadnoticias.com/__export/1659575898634/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos.jpg_1128451146.jpg","https://laverdadnoticias.com/__export/1659575898634/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos.jpg_892514863.jpg","https://laverdadnoticias.com/__export/1659575898634/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos.jpg_1688145433.jpg"],"datePublished":"2022-08-03T20:18:20-0500","dateModified":"2022-08-03T20:18:22-0500","author":{"@type":"Person","name":"La Verdad Noticias"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"México","description":"México deberá pagar a Cuba 1 millón 177 mil 300 euros mensuales, por los servicios médicos de los 610 especialistas que han llegado al país.","keywords":"equipo médico, cuba, méxico"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
		</head>

		<body class="page-news mexico">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li class="active">
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull mexico" data-path="/contenidos/2022/08/03/noticia_0220.html" data-url="/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html" data-title="1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos">
		<figure class="newsfull__media">
				<img src="/__export/1659575898634/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos.jpg_1934789504.jpg" width="1430" height="800" alt="1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
				<h1 class="newsfull__title">1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos</h1>
				
				<div class="newsfull__excerpt">
						


<p>M&eacute;xico deber&aacute; pagar a Cuba<strong> 1 mill&oacute;n 177 mil 300 euros mensuales</strong>, por los servicios m&eacute;dicos de los 610 especialistas que han llegado al pa&iacute;s.</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<span>La Verdad</span>
						    		</p>
								<time class="newsfull__time" datetime="2022-08-03T20:08">03 de Agosto 2022 · 20:08 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en equipo médico</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Cuba-cancela-carnaval-y-anuncia-nuevos-cortes-de-electricidad-20220730-0070.html" title="Cuba cancela carnaval y anuncia nuevos cortes de electricidad" target="_self">
				
				<img src="/__export/1659203047271/sites/laverdad/img/2022/07/30/cuba_cancela_carnaval_y_anuncia_cortes_de_electricidad.jpg_1357036358.jpg" width="328" height="187" alt="Cuba cancela carnaval y anuncia nuevos cortes de electricidad"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/cuba-t52839" title="Ver más noticias en&nbsp;cuba" class="news__section">cuba</a>
			<h3 class="news__title">
			<a href="/mundo/Cuba-cancela-carnaval-y-anuncia-nuevos-cortes-de-electricidad-20220730-0070.html" title="Cuba cancela carnaval y anuncia nuevos cortes de electricidad" target="_self">Cuba cancela carnaval y anuncia nuevos cortes de electricidad</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Que-apps-de-prestamos-en-Mexico-son-fraudulentas-20220730-0024.html" title="¿Qué apps de préstamos en México son fraudulentas?" target="_self">
				
				<img src="/__export/1659189205436/sites/laverdad/img/2022/07/30/fra-1.jpg_845156225.jpg" width="134" height="75" alt="¿Qué apps de préstamos en México son fraudulentas?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/prestamos-t53799" title="Ver más noticias en&nbsp;préstamos" class="news__section">préstamos</a>
			<h3 class="news__title">
			<a href="/mexico/Que-apps-de-prestamos-en-Mexico-son-fraudulentas-20220730-0024.html" title="¿Qué apps de préstamos en México son fraudulentas?" target="_self">¿Qué apps de préstamos en México son fraudulentas?</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Iglesia-orara-contra-el-autoritarismo-y-la-violencia-en-Mexico-20220729-0168.html" title="Iglesia orará contra el autoritarismo y la violencia en México" target="_self">
				
				<img src="/__export/1659139343389/sites/laverdad/img/2022/07/29/iglesia_orara_contra_el_autoritarismo_y_la_violencia_en_mexico.jpeg_1889357163.jpeg" width="134" height="75" alt="Iglesia orará contra el autoritarismo y la violencia en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/iglesia-t365" title="Ver más noticias en&nbsp;iglesia" class="news__section">iglesia</a>
			<h3 class="news__title">
			<a href="/mexico/Iglesia-orara-contra-el-autoritarismo-y-la-violencia-en-Mexico-20220729-0168.html" title="Iglesia orará contra el autoritarismo y la violencia en México" target="_self">Iglesia orará contra el autoritarismo y la violencia en México</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/crimen/Que-estados-le-faltan-al-CJNG-para-dominar-todo-Mexico-20220803-0167.html" title="¿Qué estados le faltan al CJNG para dominar todo México?" target="_self">
				
				<img src="/__export/1659564961698/sites/laverdad/img/2022/08/03/cjng_estados_que_le_faltan_para_dominar_a_mexico.jpeg_116405158.jpeg" width="134" height="75" alt="¿Qué estados le faltan al CJNG para dominar todo México?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/cjng-t40309" title="Ver más noticias en&nbsp;CJNG" class="news__section">CJNG</a>
			<h3 class="news__title">
			<a href="/crimen/Que-estados-le-faltan-al-CJNG-para-dominar-todo-Mexico-20220803-0167.html" title="¿Qué estados le faltan al CJNG para dominar todo México?" target="_self">¿Qué estados le faltan al CJNG para dominar todo México?</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Por-esta-razon-la-cerveza-aumento-de-precio-en-Mexico-20220731-0121.html" title="Por esta razón, la cerveza aumentó de precio en México" target="_self">
				
				<img src="/__export/1659299841408/sites/laverdad/img/2022/07/31/por_esta_razon_la_cerveza_aumento_de_precio_en_mexico.jpeg_2146907591.jpeg" width="134" height="75" alt="Por esta razón, la cerveza aumentó de precio en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/cerveza-t759" title="Ver más noticias en&nbsp;cerveza" class="news__section">cerveza</a>
			<h3 class="news__title">
			<a href="/mexico/Por-esta-razon-la-cerveza-aumento-de-precio-en-Mexico-20220731-0121.html" title="Por esta razón, la cerveza aumentó de precio en México" target="_self">Por esta razón, la cerveza aumentó de precio en México</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/Preocupa-crecimiento-del-0-de-Mexico-para-el-2023--20220803-0102.html" title="Preocupa crecimiento del 0% de México para el 2023 " target="_self">
				
				<img src="/__export/1659553804161/sites/laverdad/img/2022/08/03/po-1_x7x.jpg_434945767.jpg" width="134" height="75" alt="Preocupa crecimiento del 0% de México para el 2023"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/mexico-t53412" title="Ver más noticias en&nbsp;méxico" class="news__section">méxico</a>
			<h3 class="news__title">
			<a href="/economia/Preocupa-crecimiento-del-0-de-Mexico-para-el-2023--20220803-0102.html" title="Preocupa crecimiento del 0% de México para el 2023 " target="_self">Preocupa crecimiento del 0% de México para el 2023 </a>
			</h3>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1248.0" data-height="698.0">
							<img data-index="" src="/__export/1659575898506/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos_1.jpg_793492074.jpg" width="718" height="452" alt="1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos" data-full="/__export/1659575898506/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos_1.jpg_1469037710.jpg" data-size="w:1248,h:698" data-original="/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>La llegada de los primeros doctores y doctoras cubanos al territorio mexicano, ha despertado el análisis sobre las condiciones en las que trabajarán, y es que de acuerdo a los que se sabe, son al menos <strong>610 médicos llegarán al país</strong> para cubrir las<strong> 5 mil 329 vacantes </strong>que hay disponibles en zonas marginales y rurales.</p><p>Otro de los datos, que ha creado mayor incertidumbre es el costo que tendrá este intercambio, puesto que están de por medio<strong> un millón 177 mil 300 euros mensuales</strong>, que se le otorgarán al gobierno de Díaz-Canel.</p><p>Aunque el costo mantendrá una tasa fija de <strong>20.70 pesos</strong> por cada euro, el IMSS desembolsó al menos el 50% de dicha cantidad, para que los primeros galenos <a href="https://laverdadnoticias.com/politica/Mismos-sueldos-y-prestaciones-para-medicos-cubanos-afirma-AMLO--20220727-0045.html" target="_blank">pudieran arribar a México</a>, no obstante se manera extra oficial se han reportado anomalías en los pagos de los médicos, pues se presume que de los <strong>39 mil pesos mexicanos </strong>que se les debería otorgar por sus servicios, <strong>únicamente recibirían 100 dólares.</strong></p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<h2>Otros factores en el contrato</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos" data-height="337" data-size="w:1960,h:1103" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdicos_cubanos.jpg_1026485750.jpg" title="1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos" vspace="5"> 
  <figcaption>
    1 millón 177 mil 300 euros mensuales, costará a México la llegada de médicos cubanos 
  </figcaption> 
 </figure> 
</div> 
<p>De acuerdo al documento firmado por <strong>Zoé Robledo titular del IMSS</strong>, se especifica que por lo menos los médicos deberán pasar por un proceso de revalidación y examinación, para poder ejercer en las zonas rurales de México, no obstante aún no se ha esclarecido qué tipo de especialistas ejercerán, es decir no se ha extendido una lista en la que se enumeren las especialidades de cada galeno.</p><p>Tras la llegada de la primera y segunda ronda de médicos, especialistas mexicanos del estado de<strong> Nayarit</strong>, ya han dado a conocer sus principales puntos de vista conforme al trabajo y la presunta preparación del cuerpo médico cubano, pues han señalado inconsistencias en sus técnicas y sus conocimientos, dejando al descubierto que no todos están preparados o tienen el conocimiento suficiente sobre el sistema de salud de este país.</p><p>Te puede interesar:<a href="https://laverdadnoticias.com/politica/AMLO-confronta-criticas-por-la-llegada-de-medicos-cubanos-a-Mexico--20220725-0045.html" target="_blank">&nbsp;AMLO confronta críticas por la llegada de médicos cubanos a México</a></p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<h2>Condiciones poco seguras</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="194" data-size="w:259,h:194" data-width="259" hspace="5" src="/export/sites/laverdad/img/2022/08/03/1_millxn_177_mil_300_euros_mensualesx_costarx_a_mxxico_la_llegada_de_mxdi.jpg_193843807.jpg" title="" vspace="5"> 
  <figcaption>
    Los médicos comenzaron a laborar en Nayarit 
  </figcaption> 
 </figure> 
</div> 
<p>El documento en el que se encuentra toda esta información, a la cuál <strong>La Verdad Noticias</strong> tuvo acceso, no se especifican algunas situaciones de importancia, como <strong>la seguridad</strong><a href="https://laverdadnoticias.com/medicos-t52914" target="_blank"> del cuerpo médico</a>, puesto que recientemente se ha informado sobre un aumento de agresiones en contra de doctores y doctoras mexicanos, a manos del crimen organizado.</p><p>Síguenos en <a href="https://bit.ly/GNLaVerdadNoticias" target="_blank">Google News</a>, <a href="https://bit.ly/FBLaVerdadNoticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado.</p><p>Síguenos en nuestra cuenta de Instagram</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-93" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Cfsc80ht5bT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
      &nbsp; 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/p/Cfsc80ht5bT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
       &nbsp; 
     </div> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
       &nbsp; 
     </div> 
    </div> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cfsc80ht5bT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Jorge Trejo (@tototrejo86)</a></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/equipo-medico-t72580" title="Ver noticias sobre equipo médico">equipo médico</a></li>
										<li><a href="/cuba-t52839" title="Ver noticias sobre cuba">cuba</a></li>
										<li><a href="/mexico-t53412" title="Ver noticias sobre méxico">méxico</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2022/08/03/noticia_0220.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/mexico/1-millon-177-mil-300-euros-mensuales-costara-a-Mexico-la-llegada-de-medicos-cubanos-20220803-0220.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77978/tag"></script></article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/08/03/noticia_0212.html" data-index="1"></div>
							<div data-related="/contenidos/2022/08/03/noticia_0211.html" data-index="2"></div>
							<div data-related="/contenidos/2022/08/03/noticia_0206.html" data-index="3"></div>
							<div data-related="/contenidos/2022/08/03/noticia_0201.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
</body>
	</html>