<!doctype html><html ⚡ amp lang="es" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" as="image" href="/__export/1638107319277/sites/laverdad/img/2021/11/28/duneok_1.jpg_2039590105.jpg"><link rel="preload" href="/__export/1608231544806/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1608231545074/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1608231544086/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/acta-book-400.woff2" as="font" type="font/woff2" crossorigin><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="Ridley Scott confesó que decidió abandonar el proyecto de &#034;Dune&#034; debido a que las grabaciones se realizarían en la Ciudad de México y aseguró que &#034;era muy apestosa&#034;."><meta name="news_keywords" content="Dune, méxico, Ciudad de México, Mal olor, Espectáculos"><meta name="keywords" content="Dune, méxico, Ciudad de México, Mal olor, Espectáculos"><meta property="fb:pages" content="109556672481447"><meta property="fb:app_id" content="559209597816906"><meta property="og:title" content="Ridley Scott rechazó dirigir &#034;Dune&#034; porque México &#034;apestaba&#034;"><meta property="og:type" content="article"><meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html"><meta property="og:description" content="Ridley Scott confesó que decidió abandonar el proyecto de &#034;Dune&#034; debido a que las grabaciones se realizarían en la Ciudad de México y aseguró que &#034;era muy apestosa&#034;."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="La Verdad Noticias"><meta property="og:image" content="https://laverdadnoticias.com/__export/1638107319522/sites/laverdad/img/2021/11/28/duneok.jpg_1257229286.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Ridley Scott rechazó dirigir &#034;Dune&#034; porque México &#034;apestaba&#034;"><meta name="twitter:site" content="Diario_LaVerdad"><meta name="twitter:url" content="https://twitter.com/lverdadnoticias"><meta name="twitter:domain" content="https://laverdadnoticias.com"><meta name="twitter:description" content="Ridley Scott confesó que decidió abandonar el proyecto de &#034;Dune&#034; debido a que las grabaciones se realizarían en la Ciudad de México y aseguró que &#034;era muy apestosa&#034;."><meta name="twitter:image" content="https://laverdadnoticias.com/__export/1638107319522/sites/laverdad/img/2021/11/28/duneok.jpg_1218536439.jpg"><style amp-runtime i-amphtml-version="012111060251009">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" crossorigin="anonymous" custom-element="amp-accordion"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" custom-element="amp-facebook" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-comments"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_480008069.png" sizes="196x196"><link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html"><link rel="manifest" href="https://laverdadnoticias.com/manifest.json"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_285119621.png" sizes="180x180"><title>Ridley Scott rechazó dirigir "Dune" porque México "apestaba" | La Verdad Noticias</title><link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html"},"headline":"Ridley Scott rechazó dirigir \"Dune\" porque México \"apestaba\"","alternativeHeadline":"Ridley Scott rechazó dirigir \"Dune\" porque México \"apestaba\"","image":["https://laverdadnoticias.com/__export/1638107319522/sites/laverdad/img/2021/11/28/duneok.jpg_1543274009.jpg","https://laverdadnoticias.com/__export/1638107319522/sites/laverdad/img/2021/11/28/duneok.jpg_1779210292.jpg","https://laverdadnoticias.com/__export/1638107319522/sites/laverdad/img/2021/11/28/duneok.jpg_64903292.jpg"],"datePublished":"2021-11-28T08:48:46-0500","dateModified":"2021-11-28T08:48:49-0500","dateCreated":"2021-11-28T08:48:46-0500","author":{"@type":"Person","name":"CarlosTapia"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","url":"https://laverdadnoticias.com","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/arte/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":548,"url":"https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html","articleBody":"El éxito taquillero del momento \"Dune\" tuvo una primera adaptación al cine y su producción de 1984 se trasladó a la Ciudad de México debido a que sus costos se reducían de esa manera, sin embargo el realizarlos en la capital del país no fue aceptado por Ridley Scott, quíen habría sido contratado para dirigir la cinta. Fue durante una entrevista que ofreció a \"Games Radar\" y a la cuál en La Verdad Noticias tuvimos acceso que Scott platicó sobre diversos temas y relató el motivo que provocó que decidiera renunciar a ser el director de \"Dunas\" por su nombre en español en los ochentas. Dentro de las preguntas, también fue cuestionado sobre su más reciente película \"House of Gucci\" y por supuesto que le lanzaron una de las preguntas que más se ha hecho el público que ya disfruto de la cinta, ¿Qué tan cierta es la historia?, a lo que se limitó a decir que casí todo esta apegado a la historia real. En la entrevista el cienasta explicó que estuvo trabajando muy de la mano del escritor del libreto, Rudy Wurlitzer, para realizar la primera adaptación de la novela al cine, sin embargo un día recibió una llamada de Dino de Laurentiis quién sería el que le diera la noticia que lo haría abandonar el proyecto. \"Un día Dino me llamó y le dije, hicimos un libreto y es muy bueno, a lo que el me respondió, es muy costosa la tendremos que hacer en México, le dije ¿Qué?. Así que me envío a la Ciudad de México y en esos días era muy apestosa, no me gustó, fuí al estudio en donde los pisos eran de tierra, le dije no, dino, no quiero hacer de esto algo difícil, entonces me retiré del proyecto y comencé con \"Legend\", relató. Desde 1970 hubo muchos directores que buscaban adaptar la éxitosa novela al cine sin embargo los resultados nunca fueron los mejores, incluso algunos aseguran que para ese entonces la misma tecnología no permitía ofrecer algo apegado al libro, comparado con la nueva versión recien estrenada en cines que ha roto taquilas y de la cuál su director  ya adelantó que prepara una seguda parte. A pesar de que Scott abandonó la producción, Dune si se grabó en México, muchas de las escenas del \"Desierto de Arrakis\" se grabaron en el campo de dunas de Samalayuca, cerca de Ciudad Juárez en el mismo lugar en el que Richard Lester también filmó \"Conan El Destructor\". Por cierto, dato curioso es que en aquel entonces se necesitaron 1700 personas y 80 sets de rodaje construidos a lo largo de 16 estudios, algo también sumamente increíble es que debido a que no se veía \"inhóspito\", alrededor de 200 personas se la pasaron limpiando tres millas cuadradas retirando arbustos, piedras, entre otros objetos. Finalmente, te compartimos otro dato curioso, la película de Denis pretendía retratar toda la novela pero para eso, tendría que tener una duración de ocho horas al menos, por lo que se redujo a dos, pero el resultado fue fatal ya que por ende hay muchas cosas que no se entienden y ahora la nueva versión de hecho será más larga que la de 1984 pero dividida en dos partes.Síguenos en Google News, Facebook y Twitter para mantenerte informado.","description":"Ridley Scott confesó que decidió abandonar el proyecto de \"Dune\" debido a que las grabaciones se realizarían en la Ciudad de México y aseguró que \"era muy apestosa\".","keywords":"Dune, méxico, Ciudad de México, Mal olor, Espectáculos"}</script></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"account":"UA-42930204-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Ridley Scott rechazó dirigir \u0026#034;Dune\u0026#034; porque México \u0026#034;apestaba\u0026#034;"}}},"extraUrlParams":{"cd1":"espectaculos","cd2":"ctapia","cd3":"ctapia","cd4":"news","cd6":"Dune, méxico, Ciudad de México, Mal olor, Espectáculos"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"16033780"}}</script>
</amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_desktop" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M11.9,23.5h21.2v-2H11.9V23.5z M20.2,29.5h12.8v-2H20.2V29.5z M11.9,15.5v2h21.2v-2H11.9z"/>
</svg> Secciones </button> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="header__logo"> <svg class="header__logo-img " height="31" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2010.67 204.9"> <path fill="#02c2f2" d="M1940.93 181.34c5.82-9.15 10.53-20.87 13.73-34.47 13.94-3.58 25.76-8.77 34.66-15.17a86.11 86.11 0 01-48.4 49.65m-111.72-48.47c9 6.05 20.65 11 34.27 14.33 3.22 13.47 7.89 25.07 13.67 34.14a86.07 86.07 0 01-47.94-48.47m49.39-111c-6.2 9-11.21 20.79-14.67 34.61-13.82 3.37-25.65 8.31-34.72 14.44a86.1 86.1 0 0149.39-49M1989.33 72c-9-6.46-21-11.7-35.1-15.28-3.47-14-8.51-25.88-14.75-34.94A86.07 86.07 0 011989.33 72m-31.72 2.42c21.08 6.78 33.82 17.43 33.82 27.4s-12.65 20.54-33.59 27.32a212.79 212.79 0 00-.23-54.72M1909 18.66c10 0 20.76 13.08 27.53 34.66a207.12 207.12 0 00-55-.17c6.77-21.48 17.47-34.49 27.47-34.49m-48.77 111c-21.69-6.76-34.86-17.6-34.86-27.74s13.26-21.05 35.11-27.81a206.36 206.36 0 00-2 28.64 210.45 210.45 0 001.7 26.91m48.16 6.73a178.67 178.67 0 01-31.32-2.67 188.85 188.85 0 01.3-63.64 185 185 0 0163.28.23 189.53 189.53 0 01.3 63.18 177.87 177.87 0 01-32.57 2.91m.6 50.39c-10.27 0-21.27-13.7-28-36.21a202.67 202.67 0 0027.41 1.82 202.26 202.26 0 0028.67-2c-6.73 22.61-17.76 36.38-28.06 36.38M1909 .2a101.67 101.67 0 10101.67 101.67A101.67 101.67 0 001909 .2"/> <path fill="#231f20" d="M183.08 203.54v-79.67h-49.93v36.83H74.76V48h24V1.36H0V48h19.1v110.5H0v45h183.08zm96.53 0v-42.29h-22.1l7.09-18.83h73.12l7.1 18.83h-24.56v42.29h94.95v-45h-14.73L338.82 0H268.7l-61.12 158.52h-14.74v45h86.77zm21.55-159.88l22.64 61.12h-45.28zM596.45 204.9L658.93 48h14.73V1.36h-90.58v44.2h26.19l-42.83 113.23-42.57-113.23H552V1.36h-98.24V48h13.91l60.84 156.9zm272.08-1.36v-79.67h-48.84v36.83h-62.21v-37.1h48V80.21h-48V46.38h58.66V78.3H865V1.36H682.73V48h19.1v110.5h-19.1v45h185.8zm121.82-43.38v43.38h93.32v-45h-18l-24.83-30.83c20.16-8.71 34.16-25.37 34.16-57 0-55.94-44.75-69.31-87-69.31H880.67V48h19.1v110.5h-19.1v45h88.4v-43.34h-15v-23.74h34.38l16.64 23.74zM954.06 46.93h29.47c25.11 0 34.93 6.82 34.93 25.37 0 18.28-7.64 24.56-29.75 24.56h-34.65zm229.25 156.61c58.38 0 117.59-21.28 117.59-101.22 0-81.31-56.21-101-113.77-101H1093V48h19.1v110.5H1093v45h90.32zM1167.2 49.65h17.46c40.93 0 59.21 15.29 59.21 52.67 0 37.65-19.1 54.57-56.48 54.57h-20.19zm213.4 153.89v-42.29h-22.1l7.09-18.83h73.13l7.09 18.83h-24.55v42.29h95v-45h-14.73L1439.81 0h-70.12l-61.11 158.52h-14.73v45h86.76zm21.55-159.88l22.64 61.12h-45.28zm213.42 159.88c58.39 0 117.59-21.28 117.59-101.22 0-81.31-56.21-101-113.78-101h-94.12V48h19.09v110.5h-19.09v45h90.31zm-16.1-153.89h17.46c40.92 0 59.21 15.29 59.21 52.67 0 37.65-19.09 54.57-56.48 54.57h-20.19z"/> </svg> </a> <div class="header__actions"> <a href="https://laverdadnoticias.com/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search hide--mobile"> <svg class="icono icono--search" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.9,30.2l-4.8-4.8c0,0,0,0,0,0c1-1.3,1.5-2.9,1.5-4.7c0-4.4-3.6-8-8-8s-8,3.6-8,8s3.6,8,8,8c1.8,0,3.4-0.6,4.7-1.5
	l4.7,4.8c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4C32.4,31.5,32.4,30.7,31.9,30.2z M20.7,26.7c-3.3,0-6-2.7-6-6s2.7-6,6-6
	c3.3,0,6,2.7,6,6S24,26.7,20.7,26.7z"/>
</svg> </a> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> </div> </div> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> <amp-social-share type="system" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/espectaculos/" title="Ver más sobre ">Espectáculos</a> <h1 class="newsfull__title">Ridley Scott rechazó dirigir "Dune" porque México "apestaba"</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--messenger" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="Los motivos que lo hiciero renunciar" width="360" height="202" layout="responsive" data-hero src="/__export/1638107319277/sites/laverdad/img/2021/11/28/duneok_1.jpg_604918838.jpg" srcset="/__export/1638107319277/sites/laverdad/img/2021/11/28/duneok_1.jpg_604918838.jpg 640w, /__export/1638107319277/sites/laverdad/img/2021/11/28/duneok_1.jpg_2039590105.jpg" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1111%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Los motivos que lo hiciero renunciar" src="/__export/1638107319277/sites/laverdad/img/2021/11/28/duneok_1.jpg_604918838.jpg" srcset="/__export/1638107319277/sites/laverdad/img/2021/11/28/duneok_1.jpg_604918838.jpg 640w, /__export/1638107319277/sites/laverdad/img/2021/11/28/duneok_1.jpg_2039590105.jpg"></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> Los motivos que lo hiciero renunciar</p> </figcaption> </figure> </div> <div class="newsfull__info"> <div class="newsfull__excerpt"> <p>Ridley Scott confes&oacute; que decidi&oacute; abandonar el proyecto de "Dune" debido a que las grabaciones se realizar&iacute;an en la Ciudad de M&eacute;xico y asegur&oacute; que "era muy apestosa".</p> </div> <div class="newsfull__line"> <div class="newsfull__author--media"> <amp-img alt="Foto del periodista " width="1" height="1" layout="responsive" src="/__export/1512055466000/sites/laverdad/arte/fullamp/profile_author_default.jpg" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </div> <div class="newsfull__author--info"> <p class="newsfull__author">Por <a href="https://laverdadnoticias.com/staff/ctapia" title="Carlos Tapia"> Carlos Tapia</a> </p> <amp-timeago layout="responsive" width="160" height="14" datetime="2021-11-28T07:44:00-05:00" cutoff="345600" locale="es" class="newsfull__time i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:8.75%"></i-amphtml-sizer> 28/11/2021 07:44</amp-timeago> </div> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p>El éxito taquillero del momento "<strong>Dune</strong>" tuvo una primera adaptación al cine y su producción de 1984 se trasladó a la Ciudad de <strong>México</strong> debido a que sus costos se reducían de esa manera, sin embargo el realizarlos en la capital del país no fue aceptado por <strong>Ridley Scott</strong>, quíen habría sido contratado para dirigir la cinta.&nbsp;</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><p>Fue durante una entrevista que ofreció a "Games Radar" y a la cuál en La Verdad Noticias tuvimos acceso que Scott platicó sobre diversos temas y relató el motivo que provocó que decidiera renunciar a ser el director de "Dunas" por su nombre en español en los ochentas.&nbsp;</p><p>Dentro de las preguntas, también fue cuestionado sobre su más reciente película "<strong>House of Gucci</strong>" y por supuesto que le lanzaron una de las preguntas que más se ha hecho el público que ya disfruto de la cinta, <a href="https://laverdadnoticias.com/espectaculos/House-of-Gucci-que-tan-cierta-es-la-historia-20211126-0183.html" target="_blank">¿Qué tan cierta es la historia?</a>, a lo que se limitó a decir que casí todo esta apegado a la historia real.&nbsp;</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div> <div class="ck-related-news"> <div class="newsfull__related"> <div class="newsfull__related-content"> <ul> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Dean-Stockwell-murio-a-los-85-anos-adios-al-inolvidable-Doctor-de-Dune-20211109-0059.html" title="Dean Stockwell murió a los 85 años, &quot;adiós&quot; al inolvidable Doctor de 'Dune'" target="_self"> <amp-img alt="Dean Stockwell murió a los 85 años, &quot;adiós&quot; al inolvidable Doctor de 'Dune'. Foto: nypost.com" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1636477915069/sites/laverdad/img/2021/11/09/dean_stockwell_murio_a_los_85_anos_adios_al_inolvidable_doctor_de_dune.jpg_266050082.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Dean Stockwell murió a los 85 años, &quot;adiós&quot; al inolvidable Doctor de 'Dune'. Foto: nypost.com" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1636477915069/sites/laverdad/img/2021/11/09/dean_stockwell_murio_a_los_85_anos_adios_al_inolvidable_doctor_de_dune.jpg_266050082.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Dean-Stockwell-murio-a-los-85-anos-adios-al-inolvidable-Doctor-de-Dune-20211109-0059.html" title="Dean Stockwell murió a los 85 años, &quot;adiós&quot; al inolvidable Doctor de 'Dune'" target="_self">Dean Stockwell murió a los 85 años, "adiós" al inolvidable Doctor de 'Dune'</a> </h3> </div> </article></li> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Fans-de-Zendaya-estan-enojados-por-su-poco-tiempo-en-pantalla-en-Dune-20211030-0147.html" title="Fans de Zendaya están enojados por su poco tiempo en pantalla en &quot;Dune&quot;" target="_self"> <amp-img alt="Fans de Zendaya están enojados por su poco tiempo en pantalla en &quot;Dune&quot;" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1635643089682/sites/laverdad/img/2021/10/30/dune_zendaya_tiempo_en_pantalla.jpg_1387540663.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Fans de Zendaya están enojados por su poco tiempo en pantalla en &quot;Dune&quot;" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1635643089682/sites/laverdad/img/2021/10/30/dune_zendaya_tiempo_en_pantalla.jpg_1387540663.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Fans-de-Zendaya-estan-enojados-por-su-poco-tiempo-en-pantalla-en-Dune-20211030-0147.html" title="Fans de Zendaya están enojados por su poco tiempo en pantalla en &quot;Dune&quot;" target="_self">Fans de Zendaya están enojados por su poco tiempo en pantalla en "Dune"</a> </h3> </div> </article></li> </ul> </div> </div> </div> <h2>¿Por qué renunció a Dune?</h2> <div> <figure class="image"> <amp-img alt="Aseguró que la CDMX era muy apestosa " layout="responsive" src="/__export/1638106910790/sites/laverdad/img/2021/11/28/dune1.jpeg_186469708.jpeg" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </figure> </div> <p>En la entrevista el cienasta explicó que estuvo trabajando muy de la mano del escritor del libreto, Rudy Wurlitzer, para realizar la primera adaptación de la novela al cine, sin embargo un día recibió una llamada de Dino de Laurentiis quién sería el que le diera la noticia que lo haría abandonar el proyecto.&nbsp;</p><p>"Un día Dino me llamó y le dije, hicimos un libreto y es muy bueno, a lo que el me respondió, es muy costosa la tendremos que hacer en México, le dije ¿Qué?. Así que me envío a la Ciudad de México y en esos días era muy apestosa, no me gustó, fuí al estudio en donde los pisos eran de tierra, le dije no, dino, no quiero hacer de esto algo difícil, entonces me retiré del proyecto y comencé con "Legend", relató.&nbsp;</p><p>Desde 1970 hubo muchos directores que buscaban adaptar la éxitosa novela al cine sin embargo los resultados nunca fueron los mejores, incluso algunos aseguran que para ese entonces la misma tecnología no permitía ofrecer algo apegado al libro, comparado con la nueva versión recien estrenada en cines que ha roto taquilas y <a href="https://twitter.com/dunemovie/status/1464655522825531396?s=20" target="_blank">de la cuál su director&nbsp; ya adelantó que prepara una&nbsp;seguda parte</a>.&nbsp;</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_3" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><h2>¿Dónde se rodó DUNE 1984?</h2> <div> <figure class="image"> <amp-img alt="Sin importar su renuncia, Dune sí se grabó en México" layout="responsive" src="/__export/1638106940106/sites/laverdad/img/2021/11/28/dune3.jpg_529259067.jpg" width="480" height="310" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:64.5833%"></i-amphtml-sizer></amp-img> </figure> </div> <p>A pesar de que Scott abandonó la producción, Dune si se grabó en México, muchas de las escenas del "Desierto de Arrakis" se grabaron en el campo de dunas de Samalayuca, cerca de Ciudad Juárez en el mismo lugar en el que Richard Lester también filmó "Conan El Destructor".&nbsp;</p><p>Por cierto, dato curioso es que en aquel entonces se necesitaron 1700 personas y 80 sets de rodaje construidos a lo largo de 16 estudios, algo también sumamente increíble es que debido a que no se veía "inhóspito", alrededor de 200 personas se la pasaron limpiando tres millas cuadradas retirando arbustos, piedras, entre otros objetos.&nbsp;</p><p>Finalmente, te compartimos otro dato curioso, la película de Denis&nbsp;pretendía retratar toda la novela pero para eso, tendría que tener una duración de ocho horas al menos, por lo que se redujo a dos, pero el resultado fue fatal ya que por ende hay muchas cosas que no se entienden y ahora <a href="https://laverdadnoticias.com/entretenimiento/Dune-de-Denis-Villeneuve-sera-mas-larga-que-la-pelicula-de-1984-20210821-0016.html" target="_blank">la nueva versión de hecho será más larga que la de 1984 </a>pero dividida en dos partes.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_4" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><p>Síguenos en <a href="https://bit.ly/LaVerdadNoticias-GNews" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado.</p></div> <div class="module module--list module--relatednews"> <div class="module__header"> <h5 class="module__title">Lee también </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Director-de-Dune-habla-sobre-la-segunda-parte-20211028-0179.html" title="Director de Dune habla sobre la segunda parte" target="_self"> <amp-img alt="Director de Dune habla sobre cuándo podría comenzar a filmarse la segunda parte" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1635477578798/sites/laverdad/img/2021/10/23/dune_pelicula_taquillas_cine_espectaculos_1.jpg_2038401913.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Director de Dune habla sobre cuándo podría comenzar a filmarse la segunda parte" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1635477578798/sites/laverdad/img/2021/10/23/dune_pelicula_taquillas_cine_espectaculos_1.jpg_2038401913.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Director-de-Dune-habla-sobre-la-segunda-parte-20211028-0179.html" title="Director de Dune habla sobre la segunda parte" target="_self">Director de Dune habla sobre la segunda parte</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Paola Alejandra Parra</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-28T22:06"> 28/10/2021 10:06</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Dune-es-la-apertura-mas-grande-de-la-pandemia-para-Warner-Bros.-20211024-0215.html" title="Dune es la apertura más grande de la pandemia para Warner Bros" target="_self"> <amp-img alt="Dune es la apertura más grande de la pandemia para Warner Bros." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1635133814834/sites/laverdad/img/2021/10/14/dune_2021.jpg_1342311872.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Dune es la apertura más grande de la pandemia para Warner Bros." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1635133814834/sites/laverdad/img/2021/10/14/dune_2021.jpg_1342311872.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Dune-es-la-apertura-mas-grande-de-la-pandemia-para-Warner-Bros.-20211024-0215.html" title="Dune es la apertura más grande de la pandemia para Warner Bros" target="_self">Dune es la apertura más grande de la pandemia para Warner Bros</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Paola Alejandra Parra</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-24T22:33"> 24/10/2021 10:33</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Dune-apunta-una-recaudacion-de-33-mdd-en-su-primer-fin-de-semana-20211023-0161.html" title="Dune apunta una recaudación de $33 mdd en su primer fin de semana" target="_self"> <amp-img alt="Dune apunta una recaudación de $33 mdd en su primer fin de semana." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1635043400974/sites/laverdad/img/2021/10/23/dune_pelicula_taquillas_cine_espectaculos.png_688789952.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Dune apunta una recaudación de $33 mdd en su primer fin de semana." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1635043400974/sites/laverdad/img/2021/10/23/dune_pelicula_taquillas_cine_espectaculos.png_688789952.png" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Dune-apunta-una-recaudacion-de-33-mdd-en-su-primer-fin-de-semana-20211023-0161.html" title="Dune apunta una recaudación de $33 mdd en su primer fin de semana" target="_self">Dune apunta una recaudación de $33 mdd en su primer fin de semana</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Eleazar Demesa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-23T21:10"> 23/10/2021 09:10</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Timothee-Chalamet-y-Zendaya-posan-juntos-en-portada-de-importante-revista-20211013-0163.html" title="Timothée Chalamet y Zendaya posan juntos en portada de importante revista" target="_self"> <amp-img alt="Timothée Chalamet y Zendaya posan juntos en portada de importante revista." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1634172387233/sites/laverdad/img/2021/10/13/timothee_chalamet_zendaya_dune_espectaculos.jpeg_2117263488.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Timothée Chalamet y Zendaya posan juntos en portada de importante revista." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1634172387233/sites/laverdad/img/2021/10/13/timothee_chalamet_zendaya_dune_espectaculos.jpeg_2117263488.jpeg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Timothee-Chalamet-y-Zendaya-posan-juntos-en-portada-de-importante-revista-20211013-0163.html" title="Timothée Chalamet y Zendaya posan juntos en portada de importante revista" target="_self">Timothée Chalamet y Zendaya posan juntos en portada de importante revista</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Eleazar Demesa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-13T18:20"> 13/10/2021 06:20</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://laverdadnoticias.com/dune-t84045" title="Dune">Dune</a></li> <li><a href="https://laverdadnoticias.com/mexico-t53412" title="méxico">méxico</a></li> <li><a href="https://laverdadnoticias.com/ciudad-de-mexico-t1291" title="Ciudad de México">Ciudad de México</a></li> <li><a href="https://laverdadnoticias.com/mal-olor-t78965" title="Mal olor">Mal olor</a></li> <li><a href="https://laverdadnoticias.com/espectaculos-t11" title="Espectáculos">Espectáculos</a></li> </ul> </div>
<div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})" i-amphtml-binding> Comentarios </button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'" i-amphtml-binding> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Destacado" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><form class="suscribe" [class]="suscribeSuccess?'suscribe suscribe--success':'suscribe'" method="get" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post" target="_blank" on="submit: AMP.setState({suscribeSuccess: true});" custom-validation-reporting="show-all-on-submit" i-amphtml-binding>
<input type="hidden" name="id" value="9aa2b9f6c5">
<input type="hidden" name="u" value="590b3a72a3890942335354b41">
<div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Recibe las noticias por E-mail</h3> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="EMAIL" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> <button type="submit" class="button">Suscribirme</button> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes ingresar un E-mail válido.</span> <div class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> </fieldset> <p>Suscribirse implica aceptar los <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div>
</form><div class="banner hide--mobile"><amp-ad width="300" height="600" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Newsletter_Bot" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="module module--list module--ranking"> <div class="module__header"> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/deportes/Georgina-Rodriguez-rompe-el-silencio-tras-separarse-de-Cristiano-Ronaldo-20211123-0180.html" title="Georgina Rodríguez rompe el silencio tras “separarse” de Cristiano Ronaldo" target="_self"> <amp-img alt="Georgina Rodríguez rompe el silencio tras “separarse” de Cristiano Ronaldo" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637712893384/sites/laverdad/img/2021/11/23/cristiano-ronaldo-_crop1637712718217.jpeg_1213493106.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Georgina Rodríguez rompe el silencio tras “separarse” de Cristiano Ronaldo" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637712893384/sites/laverdad/img/2021/11/23/cristiano-ronaldo-_crop1637712718217.jpeg_1213493106.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/deportes/Georgina-Rodriguez-rompe-el-silencio-tras-separarse-de-Cristiano-Ronaldo-20211123-0180.html" title="Georgina Rodríguez rompe el silencio tras “separarse” de Cristiano Ronaldo" target="_self">Georgina Rodríguez rompe el silencio tras “separarse” de Cristiano Ronaldo</a> </h3> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Itati-Cantoral-comparte-foto-con-Julion-Albarez-y-es-criticada-en-redes-20211122-0029.html" title="Itatí Cantoral comparte foto con Julión &#039;Albarez&#039; y es criticada en redes" target="_self"> <amp-img alt="Itatí Cantoral comparte foto con Julión &#039;Albarez&#039; y es criticada en redes" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637590461763/sites/laverdad/img/2021/11/22/itati_cantoral_julion_alvarez.jpg_1488229113.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Itatí Cantoral comparte foto con Julión &#039;Albarez&#039; y es criticada en redes" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637590461763/sites/laverdad/img/2021/11/22/itati_cantoral_julion_alvarez.jpg_1488229113.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Itati-Cantoral-comparte-foto-con-Julion-Albarez-y-es-criticada-en-redes-20211122-0029.html" title="Itatí Cantoral comparte foto con Julión &#039;Albarez&#039; y es criticada en redes" target="_self">Itatí Cantoral comparte foto con Julión 'Albarez' y es criticada en redes</a> </h3> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/crimen/Identifican-a-presunto-integrante-del-CJNG-que-ataco-al-Ejercito-Mexicano-20211122-0156.html" title="Identifican a presunto integrante del CJNG que atacó al Ejército Mexicano" target="_self"> <amp-img alt="Identifican a presunto integrante del CJNG que atacó al Ejército Mexicano" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637622262212/sites/laverdad/img/2021/11/22/cjng.jpg_1893555474.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Identifican a presunto integrante del CJNG que atacó al Ejército Mexicano" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637622262212/sites/laverdad/img/2021/11/22/cjng.jpg_1893555474.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/crimen/Identifican-a-presunto-integrante-del-CJNG-que-ataco-al-Ejercito-Mexicano-20211122-0156.html" title="Identifican a presunto integrante del CJNG que atacó al Ejército Mexicano" target="_self">Identifican a presunto integrante del CJNG que atacó al Ejército Mexicano</a> </h3> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/yucatan/Estimulante-sexual-mata-a-hombre-en-un-motel-de-Merida-antes-del-delicioso-20211122-0100.html" title="Estimulante sexual mata a hombre en un motel de Mérida antes del delicioso" target="_self"> <amp-img alt="Estimulante sexual mata a hombre en un motel de Mérida antes del delicioso" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637606891486/sites/laverdad/img/2021/11/22/motel.jpeg_1723149760.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Estimulante sexual mata a hombre en un motel de Mérida antes del delicioso" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637606891486/sites/laverdad/img/2021/11/22/motel.jpeg_1723149760.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/yucatan/Estimulante-sexual-mata-a-hombre-en-un-motel-de-Merida-antes-del-delicioso-20211122-0100.html" title="Estimulante sexual mata a hombre en un motel de Mérida antes del delicioso" target="_self">Estimulante sexual mata a hombre en un motel de Mérida antes del delicioso</a> </h3> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/yucatan/Empresarios-huyen-de-Merida-por-temor-a-represalias-de-la-SSP-20211123-0057.html" title="Empresarios huyen de Mérida por temor a represalias de la SSP" target="_self"> <amp-img alt="Empresarios huyen de Mérida por temor a represalias de la SSP" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637685191863/sites/laverdad/img/2021/11/23/policias_de_yucatan.jpeg_1786130481.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Empresarios huyen de Mérida por temor a represalias de la SSP" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1637685191863/sites/laverdad/img/2021/11/23/policias_de_yucatan.jpeg_1786130481.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/yucatan/Empresarios-huyen-de-Merida-por-temor-a-represalias-de-la-SSP-20211123-0057.html" title="Empresarios huyen de Mérida por temor a represalias de la SSP" target="_self">Empresarios huyen de Mérida por temor a represalias de la SSP</a> </h3> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"> <div class="banner hide--mobile"><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="laverdadnoticias.com" data-widget="1199299" data-container="M747807ScriptRootC1199299" data-block-on-consent="_till_responded" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div></div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__header"> <h3 class="module__title">Últimas noticias</h3> </div>
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/videojuegos/Codigos-Free-Fire-para-hoy-28-de-noviembre-de-2021-y-sus-recompensas-gratis-20211128-0029.html" title="Códigos Free Fire para hoy 28 de noviembre de 2021 y sus recompensas gratis" target="_self"> <amp-img alt="Códigos FF para hoy 28 de noviembre de 2021 y sus recompensas gratis" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638107111918/sites/laverdad/img/2021/11/28/free-fire-codigos-28-noviembre-2021.jpg_1752188697.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Códigos FF para hoy 28 de noviembre de 2021 y sus recompensas gratis" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638107111918/sites/laverdad/img/2021/11/28/free-fire-codigos-28-noviembre-2021.jpg_1752188697.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/videojuegos/Codigos-Free-Fire-para-hoy-28-de-noviembre-de-2021-y-sus-recompensas-gratis-20211128-0029.html" data-param-text="Códigos Free Fire para hoy 28 de noviembre de 2021 y sus recompensas gratis" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/free-fire-t75455" title="Ver mas noticias en free fire" class="news__section">free fire</a> <h3 class="news__title"> <a href="/videojuegos/Codigos-Free-Fire-para-hoy-28-de-noviembre-de-2021-y-sus-recompensas-gratis-20211128-0029.html" title="Códigos Free Fire para hoy 28 de noviembre de 2021 y sus recompensas gratis" target="_self">Códigos Free Fire para hoy 28 de noviembre de 2021 y sus recompensas gratis</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erick Peraza</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T08:30"> 28/11/2021 08:30</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Peru-registra-dos-terremotos-durante-la-madrugada-el-mas-poderoso-de-7.5-grados-20211128-0027.html" title="Perú registra dos terremotos durante la madrugada, el más poderoso de 7.5 grados" target="_self"> <amp-img alt="Perú registra dos terremotos durante la madrugada, el más poderoso de 7.5 grados" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638106295970/sites/laverdad/img/2021/11/28/peru_registra_dos_terremoto_1.jpg_725619633.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Perú registra dos terremotos durante la madrugada, el más poderoso de 7.5 grados" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638106295970/sites/laverdad/img/2021/11/28/peru_registra_dos_terremoto_1.jpg_725619633.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Peru-registra-dos-terremotos-durante-la-madrugada-el-mas-poderoso-de-7.5-grados-20211128-0027.html" data-param-text="Perú registra dos terremotos durante la madrugada, el más poderoso de 7.5 grados" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/terremoto-t2767" title="Ver mas noticias en Terremoto" class="news__section">Terremoto</a> <h3 class="news__title"> <a href="/mundo/Peru-registra-dos-terremotos-durante-la-madrugada-el-mas-poderoso-de-7.5-grados-20211128-0027.html" title="Perú registra dos terremotos durante la madrugada, el más poderoso de 7.5 grados" target="_self">Perú registra dos terremotos durante la madrugada, el más poderoso de 7.5 grados</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T08:19"> 28/11/2021 08:19</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/viral/Mujer-se-traga-un-AirPod-y-se-hace-viral-por-el-sonido-que-hace-en-su-estomago-20211128-0024.html" title="Mujer se traga un AirPod y se hace viral por el sonido que hace en su estómago" target="_self"> <amp-img alt="Mujer se traga un AirPod y se hace viral por el sonido que hace en su estómago" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638104869018/sites/laverdad/img/2021/11/28/airpods_estomago.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Mujer se traga un AirPod y se hace viral por el sonido que hace en su estómago" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638104869018/sites/laverdad/img/2021/11/28/airpods_estomago.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/viral/Mujer-se-traga-un-AirPod-y-se-hace-viral-por-el-sonido-que-hace-en-su-estomago-20211128-0024.html" data-param-text="Mujer se traga un AirPod y se hace viral por el sonido que hace en su estómago" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/airpods-t57116" title="Ver mas noticias en airpods" class="news__section">airpods</a> <h3 class="news__title"> <a href="/viral/Mujer-se-traga-un-AirPod-y-se-hace-viral-por-el-sonido-que-hace-en-su-estomago-20211128-0024.html" title="Mujer se traga un AirPod y se hace viral por el sonido que hace en su estómago" target="_self">Mujer se traga un AirPod y se hace viral por el sonido que hace en su estómago</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> I. Alvarez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T08:04"> 28/11/2021 08:04</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Ana-Barbara-da-positivo-a-COVID-19-previo-a-su-concierto-en-Guerrero-20211128-0023.html" title="Ana Bárbara da positivo a COVID-19 previo a su concierto en Guerrero" target="_self"> <amp-img alt="La cantante presentó síntomas leves de COVID-19." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638106842754/sites/laverdad/img/2021/11/28/ana_barbara_covid.jpg_636292241.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="La cantante presentó síntomas leves de COVID-19." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638106842754/sites/laverdad/img/2021/11/28/ana_barbara_covid.jpg_636292241.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Ana-Barbara-da-positivo-a-COVID-19-previo-a-su-concierto-en-Guerrero-20211128-0023.html" data-param-text="Ana Bárbara da positivo a COVID-19 previo a su concierto en Guerrero" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/ana-barbara-t1456" title="Ver mas noticias en Ana Bárbara" class="news__section">Ana Bárbara</a> <h3 class="news__title"> <a href="/espectaculos/Ana-Barbara-da-positivo-a-COVID-19-previo-a-su-concierto-en-Guerrero-20211128-0023.html" title="Ana Bárbara da positivo a COVID-19 previo a su concierto en Guerrero" target="_self">Ana Bárbara da positivo a COVID-19 previo a su concierto en Guerrero</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Paloma Franco</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T08:03"> 28/11/2021 08:03</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/deportes/Cristiano-Ronaldo-es-captado-llorando-en-el-vestidor-de-Juventus--20211128-0021.html" title="Cristiano Ronaldo es captado llorando en el vestidor de Juventus " target="_self"> <amp-img alt="Cristiano Ronaldo es captado llorando en el vestidor de Juventus" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638104563405/sites/laverdad/img/2021/11/28/cristiano_ronaldo_es_captado_llorando_en_el_vestidor_de_juventus_crop1638104452740.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Cristiano Ronaldo es captado llorando en el vestidor de Juventus" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638104563405/sites/laverdad/img/2021/11/28/cristiano_ronaldo_es_captado_llorando_en_el_vestidor_de_juventus_crop1638104452740.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/deportes/Cristiano-Ronaldo-es-captado-llorando-en-el-vestidor-de-Juventus--20211128-0021.html" data-param-text="Cristiano Ronaldo es captado llorando en el vestidor de Juventus " width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/cristiano-ronaldo-t152" title="Ver mas noticias en cristiano ronaldo" class="news__section">cristiano ronaldo</a> <h3 class="news__title"> <a href="/deportes/Cristiano-Ronaldo-es-captado-llorando-en-el-vestidor-de-Juventus--20211128-0021.html" title="Cristiano Ronaldo es captado llorando en el vestidor de Juventus " target="_self">Cristiano Ronaldo es captado llorando en el vestidor de Juventus </a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T07:49"> 28/11/2021 07:49</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Reina-Isabel-II-y-las-dos-personas-a-las-que-no-les-niega-una-llamada-20211128-0019.html" title="Reina Isabel II y las dos personas a las que no les niega una llamada" target="_self"> <amp-img alt="Reina Isabel II y las dos personas a las que no les niega una llamada. Foto: Twitter @PageSix" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638105016230/sites/laverdad/img/2021/11/28/reina_isabel_ii_y_las_dos_personas_a_las_que_no_les_niega_una_llamada.jpg_460783861.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Reina Isabel II y las dos personas a las que no les niega una llamada. Foto: Twitter @PageSix" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638105016230/sites/laverdad/img/2021/11/28/reina_isabel_ii_y_las_dos_personas_a_las_que_no_les_niega_una_llamada.jpg_460783861.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Reina-Isabel-II-y-las-dos-personas-a-las-que-no-les-niega-una-llamada-20211128-0019.html" data-param-text="Reina Isabel II y las dos personas a las que no les niega una llamada" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/reina-isabel-t3716" title="Ver mas noticias en reina isabel" class="news__section">reina isabel</a> <h3 class="news__title"> <a href="/estiloyvida/Reina-Isabel-II-y-las-dos-personas-a-las-que-no-les-niega-una-llamada-20211128-0019.html" title="Reina Isabel II y las dos personas a las que no les niega una llamada" target="_self">Reina Isabel II y las dos personas a las que no les niega una llamada</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Cedillo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T07:44"> 28/11/2021 07:44</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html" title="Ridley Scott rechazó dirigir &#034;Dune&#034; porque México &#034;apestaba&#034;" target="_self"> <amp-img alt="Los motivos que lo hiciero renunciar" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638107319522/sites/laverdad/img/2021/11/28/duneok.jpg_1209167413.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Los motivos que lo hiciero renunciar" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638107319522/sites/laverdad/img/2021/11/28/duneok.jpg_1209167413.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html" data-param-text="Ridley Scott rechazó dirigir &#034;Dune&#034; porque México &#034;apestaba&#034;" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/dune-t84045" title="Ver mas noticias en Dune" class="news__section">Dune</a> <h3 class="news__title"> <a href="/espectaculos/Ridley-Scott-rechazo-dirigir-Dune-porque-Mexico-apestaba-20211128-0020.html" title="Ridley Scott rechazó dirigir &#034;Dune&#034; porque México &#034;apestaba&#034;" target="_self">Ridley Scott rechazó dirigir "Dune" porque México "apestaba"</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Carlos Tapia</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T07:44"> 28/11/2021 07:44</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/quintanaroo/Clima-en-Quintana-Roo-hoy-domingo-28-de-noviembre-del-2021-20211128-0028.html" title="Clima en Quintana Roo hoy domingo 28 de noviembre del 2021" target="_self"> <amp-img alt="Clima en Quintana Roo hoy domingo 28 de noviembre del 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638106454577/sites/laverdad/img/2021/11/28/clima_quintana_roo.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Clima en Quintana Roo hoy domingo 28 de noviembre del 2021" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638106454577/sites/laverdad/img/2021/11/28/clima_quintana_roo.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/quintanaroo/Clima-en-Quintana-Roo-hoy-domingo-28-de-noviembre-del-2021-20211128-0028.html" data-param-text="Clima en Quintana Roo hoy domingo 28 de noviembre del 2021" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/cancun-t24" title="Ver mas noticias en Cancún" class="news__section">Cancún</a> <h3 class="news__title"> <a href="/quintanaroo/Clima-en-Quintana-Roo-hoy-domingo-28-de-noviembre-del-2021-20211128-0028.html" title="Clima en Quintana Roo hoy domingo 28 de noviembre del 2021" target="_self">Clima en Quintana Roo hoy domingo 28 de noviembre del 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Salas M</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T07:26"> 28/11/2021 07:26</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Clima-28-de-noviembre-Ambiente-fresco-a-frio-en-el-centro-del-pais-20211128-0018.html" title="Clima 28 de noviembre: Ambiente fresco a frío en el centro del país" target="_self"> <amp-img alt="Clima 28 de noviembre: Ambiente fresco a frío en el centro del país" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638097141983/sites/laverdad/img/2021/11/28/clima_centro_.jpg_977631526.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Clima 28 de noviembre: Ambiente fresco a frío en el centro del país" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638097141983/sites/laverdad/img/2021/11/28/clima_centro_.jpg_977631526.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Clima-28-de-noviembre-Ambiente-fresco-a-frio-en-el-centro-del-pais-20211128-0018.html" data-param-text="Clima 28 de noviembre: Ambiente fresco a frío en el centro del país" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/clima-t415" title="Ver mas noticias en clima" class="news__section">clima</a> <h3 class="news__title"> <a href="/mexico/Clima-28-de-noviembre-Ambiente-fresco-a-frio-en-el-centro-del-pais-20211128-0018.html" title="Clima 28 de noviembre: Ambiente fresco a frío en el centro del país" target="_self">Clima 28 de noviembre: Ambiente fresco a frío en el centro del país</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T05:53"> 28/11/2021 05:53</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Horoscopo-Chino-para-hoy-28-de-noviembre-de-2021-20211128-0017.html" title="Horóscopo Chino para hoy 28 de noviembre de 2021" target="_self"> <amp-img alt="Horóscopo Chino para hoy 28 de noviembre de 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638096378852/sites/laverdad/img/2021/11/28/horoscopo_chino.jpeg_1649178584.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Horóscopo Chino para hoy 28 de noviembre de 2021" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638096378852/sites/laverdad/img/2021/11/28/horoscopo_chino.jpeg_1649178584.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Horoscopo-Chino-para-hoy-28-de-noviembre-de-2021-20211128-0017.html" data-param-text="Horóscopo Chino para hoy 28 de noviembre de 2021" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/horoscopo-chino-t71898" title="Ver mas noticias en Horóscopo Chino" class="news__section">Horóscopo Chino</a> <h3 class="news__title"> <a href="/estiloyvida/Horoscopo-Chino-para-hoy-28-de-noviembre-de-2021-20211128-0017.html" title="Horóscopo Chino para hoy 28 de noviembre de 2021" target="_self">Horóscopo Chino para hoy 28 de noviembre de 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T05:20"> 28/11/2021 05:20</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/dolar/Venezuela-DolarToday-Precio-del-dolar-hoy-y-tipo-de-cambio-28-de-noviembre-2021-20211128-0016.html" title="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de noviembre 2021" target="_self"> <amp-img alt="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de noviembre 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638095588777/sites/laverdad/img/2021/11/28/dolar_venezuela_2.jpeg_1649178649.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de noviembre 2021" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638095588777/sites/laverdad/img/2021/11/28/dolar_venezuela_2.jpeg_1649178649.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/dolar/Venezuela-DolarToday-Precio-del-dolar-hoy-y-tipo-de-cambio-28-de-noviembre-2021-20211128-0016.html" data-param-text="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de noviembre 2021" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/dolar-hoy-t71499" title="Ver mas noticias en Dolar Hoy" class="news__section">Dolar Hoy</a> <h3 class="news__title"> <a href="/dolar/Venezuela-DolarToday-Precio-del-dolar-hoy-y-tipo-de-cambio-28-de-noviembre-2021-20211128-0016.html" title="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de noviembre 2021" target="_self">Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de noviembre 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T04:55"> 28/11/2021 04:55</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Tarot-gratis-para-hoy-28-de-noviembre-del-2021-Como-te-ira-segun-el-horoscopo-20211128-0015.html" title="Tarot gratis para hoy 28 de noviembre del 2021 ¿Cómo te irá según el horóscopo?" target="_self"> <amp-img alt="Tarot gratis para hoy 28 de noviembre del 2021 ¿Cómo te irá según el horóscopo?" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638094915208/sites/laverdad/img/2021/11/28/tarot_1.png_516808825.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Tarot gratis para hoy 28 de noviembre del 2021 ¿Cómo te irá según el horóscopo?" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638094915208/sites/laverdad/img/2021/11/28/tarot_1.png_516808825.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Tarot-gratis-para-hoy-28-de-noviembre-del-2021-Como-te-ira-segun-el-horoscopo-20211128-0015.html" data-param-text="Tarot gratis para hoy 28 de noviembre del 2021 ¿Cómo te irá según el horóscopo?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/tarot-gratis-t76738" title="Ver mas noticias en Tarot gratis" class="news__section">Tarot gratis</a> <h3 class="news__title"> <a href="/estiloyvida/Tarot-gratis-para-hoy-28-de-noviembre-del-2021-Como-te-ira-segun-el-horoscopo-20211128-0015.html" title="Tarot gratis para hoy 28 de noviembre del 2021 ¿Cómo te irá según el horóscopo?" target="_self">Tarot gratis para hoy 28 de noviembre del 2021 ¿Cómo te irá según el horóscopo?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T04:14"> 28/11/2021 04:14</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Mhoni-Vidente-Que-dice-mi-horoscopo-hoy-28-de-noviembre-de-2021-Predicciones-20211128-0014.html" title="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de noviembre de 2021 ¡Predicciones!" target="_self"> <amp-img alt="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de noviembre de 2021 ¡Predicciones!" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638093689125/sites/laverdad/img/2021/11/28/mhoni_vidente_.jpg_539006426.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de noviembre de 2021 ¡Predicciones!" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638093689125/sites/laverdad/img/2021/11/28/mhoni_vidente_.jpg_539006426.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Mhoni-Vidente-Que-dice-mi-horoscopo-hoy-28-de-noviembre-de-2021-Predicciones-20211128-0014.html" data-param-text="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de noviembre de 2021 ¡Predicciones!" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/mhoni-vidente-t237" title="Ver mas noticias en mhoni vidente" class="news__section">mhoni vidente</a> <h3 class="news__title"> <a href="/estiloyvida/Mhoni-Vidente-Que-dice-mi-horoscopo-hoy-28-de-noviembre-de-2021-Predicciones-20211128-0014.html" title="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de noviembre de 2021 ¡Predicciones!" target="_self">Mhoni Vidente: Qué dice mi horóscopo hoy 28 de noviembre de 2021 ¡Predicciones!</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T03:55"> 28/11/2021 03:55</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Walter-Mercado-Horoscopos-de-hoy-28-de-noviembre-20211128-0013.html" title="Walter Mercado: Horóscopos de hoy 28 de noviembre" target="_self"> <amp-img alt="Walter Mercado: Horóscopos de hoy 28 de noviembre" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638092676267/sites/laverdad/img/2021/11/28/walter_mercado_.jpg_1306679106.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Walter Mercado: Horóscopos de hoy 28 de noviembre" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638092676267/sites/laverdad/img/2021/11/28/walter_mercado_.jpg_1306679106.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Walter-Mercado-Horoscopos-de-hoy-28-de-noviembre-20211128-0013.html" data-param-text="Walter Mercado: Horóscopos de hoy 28 de noviembre" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/walter-mercado-t50802" title="Ver mas noticias en Walter Mercado" class="news__section">Walter Mercado</a> <h3 class="news__title"> <a href="/estiloyvida/Walter-Mercado-Horoscopos-de-hoy-28-de-noviembre-20211128-0013.html" title="Walter Mercado: Horóscopos de hoy 28 de noviembre" target="_self">Walter Mercado: Horóscopos de hoy 28 de noviembre</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T03:38"> 28/11/2021 03:38</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/dolar/El-precio-del-dolar-hoy-y-tipo-de-cambio-28-de-noviembre-del-2021-20211128-0012.html" title="El precio del dólar hoy y tipo de cambio 28 de noviembre del 2021" target="_self"> <amp-img alt="El precio del dólar hoy y tipo de cambio 28 de noviembre del 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638091932379/sites/laverdad/img/2021/11/28/dolar_nacional_1.jpeg_625787217.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="El precio del dólar hoy y tipo de cambio 28 de noviembre del 2021" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638091932379/sites/laverdad/img/2021/11/28/dolar_nacional_1.jpeg_625787217.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/dolar/El-precio-del-dolar-hoy-y-tipo-de-cambio-28-de-noviembre-del-2021-20211128-0012.html" data-param-text="El precio del dólar hoy y tipo de cambio 28 de noviembre del 2021" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/dolar-hoy-t71499" title="Ver mas noticias en Dolar Hoy" class="news__section">Dolar Hoy</a> <h3 class="news__title"> <a href="/dolar/El-precio-del-dolar-hoy-y-tipo-de-cambio-28-de-noviembre-del-2021-20211128-0012.html" title="El precio del dólar hoy y tipo de cambio 28 de noviembre del 2021" target="_self">El precio del dólar hoy y tipo de cambio 28 de noviembre del 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T02:45"> 28/11/2021 02:45</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Precio-de-la-gasolina-y-diesel-para-hoy-28-de-noviembre-2021-en-Mexico-20211128-0011.html" title="Precio de la gasolina y diésel para hoy 28 de noviembre 2021 en México" target="_self"> <amp-img alt="Precio de la gasolina y diésel para hoy 28 de noviembre 2021 en México" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638091173693/sites/laverdad/img/2021/11/28/gas_3.jpg_2027918199.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Precio de la gasolina y diésel para hoy 28 de noviembre 2021 en México" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638091173693/sites/laverdad/img/2021/11/28/gas_3.jpg_2027918199.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Precio-de-la-gasolina-y-diesel-para-hoy-28-de-noviembre-2021-en-Mexico-20211128-0011.html" data-param-text="Precio de la gasolina y diésel para hoy 28 de noviembre 2021 en México" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/gasolina-t3984" title="Ver mas noticias en gasolina" class="news__section">gasolina</a> <h3 class="news__title"> <a href="/mexico/Precio-de-la-gasolina-y-diesel-para-hoy-28-de-noviembre-2021-en-Mexico-20211128-0011.html" title="Precio de la gasolina y diésel para hoy 28 de noviembre 2021 en México" target="_self">Precio de la gasolina y diésel para hoy 28 de noviembre 2021 en México</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T02:11"> 28/11/2021 02:11</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/quintanaroo/En-enero-de-2022-Belice-abrira-frontera-con-Quintana-Roo-20211128-0008.html" title="En enero de 2022 Belice abrirá frontera con Quintana Roo" target="_self"> <amp-img alt="En enero de 2022 Belice abrirá frontera con Quintana Roo." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638083122724/sites/laverdad/img/2021/11/28/frontera_con_belice.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="En enero de 2022 Belice abrirá frontera con Quintana Roo." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638083122724/sites/laverdad/img/2021/11/28/frontera_con_belice.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/quintanaroo/En-enero-de-2022-Belice-abrira-frontera-con-Quintana-Roo-20211128-0008.html" data-param-text="En enero de 2022 Belice abrirá frontera con Quintana Roo" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/covid-19-t71181" title="Ver mas noticias en COVID-19" class="news__section">COVID-19</a> <h3 class="news__title"> <a href="/quintanaroo/En-enero-de-2022-Belice-abrira-frontera-con-Quintana-Roo-20211128-0008.html" title="En enero de 2022 Belice abrirá frontera con Quintana Roo" target="_self">En enero de 2022 Belice abrirá frontera con Quintana Roo</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span>Efrén Martín</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T01:57"> 28/11/2021 01:57</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Encuentran-una-momia-cubierta-de-cuerda-en-perfecto-estado-20211128-0010.html" title="Encuentran una momia “cubierta de cuerda” en perfecto estado" target="_self"> <amp-img alt="Encuentran una momia “cubierta de cuerda” en perfecto estado" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638090008668/sites/laverdad/img/2021/11/28/momia_en_peru_.jpg_349262642.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Encuentran una momia “cubierta de cuerda” en perfecto estado" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1638090008668/sites/laverdad/img/2021/11/28/momia_en_peru_.jpg_349262642.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Encuentran-una-momia-cubierta-de-cuerda-en-perfecto-estado-20211128-0010.html" data-param-text="Encuentran una momia “cubierta de cuerda” en perfecto estado" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/momia-t3479" title="Ver mas noticias en momia" class="news__section">momia</a> <h3 class="news__title"> <a href="/mundo/Encuentran-una-momia-cubierta-de-cuerda-en-perfecto-estado-20211128-0010.html" title="Encuentran una momia “cubierta de cuerda” en perfecto estado" target="_self">Encuentran una momia “cubierta de cuerda” en perfecto estado</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-11-28T01:55"> 28/11/2021 01:55</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <div class="footer__top"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--mobile"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.978%"></i-amphtml-sizer></amp-img> </a> <div class="footer__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <div class="footer__navigator hide--mobile"> <ul class="footer__sections"> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> </ul> <ul class="footer__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <div class="footer__copy--text hide--mobile"> <p>© Copyright 2020 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1495204235000/sites/laverdad/arte/fullamp/logo_iconosur.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1495204515000/sites/laverdad/arte/fullamp/logo_cms-medios.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div>
</footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'" i-amphtml-binding> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar" class="menu__close"></button> </div> </div> <div class="menu__content"> <div class="row"> <ul class="navigation__nav"> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/anime/" title="Anime">Anime</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/liga-mx/" title="Liga MX">Liga MX</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/dolar/" title="Dólar">Dólar</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videojuegos/" title="Videojuegos">Videojuegos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/korea/" title="Korea">Korea</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item"> <h3 class="menu__accordion-title">Más</h3> <ul class="menu__accordion-list"> <li> <a href="https://laverdadnoticias.com/seccion/innovacion/" title="Innovación">Innovación</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/economia/" title="Economía">Economía</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/influencers/" title="Influencers">Influencers</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entrevistas/" title="Entrevistas">Entrevistas</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/turismo/" title="Turismo">Turismo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/viral/" title="Viral">Viral</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> </ul> </section> </amp-accordion> </li> </ul> <div class="navigation__social"> <div class="navigation__social-content"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <ul class="navigation__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> </div>
</nav><amp-pixel src="https://laverdadnoticias.com/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8xMS8yOC9ub3RpY2lhXzAwMjAuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><amp-install-serviceworker src="https://laverdadnoticias.com/amp-serviceworker-web.js" data-iframe-src="https://laverdadnoticias.com/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker>
</body></html>