<!doctype html><html ⚡ amp lang="es-ES" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><style amp-runtime i-amphtml-version="012105150310000">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</style><meta name="viewport" content="width=device-width, initial-scale=1.0"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="Milagro Azul emotiva película de Netflix inspirada en hechos reales; es una historia completamente familiar"><meta name="news_keywords" content="netflix, cine, espectáculos"><meta name="keywords" content="netflix, cine, espectáculos"><meta property="fb:pages" content="109556672481447"><meta property="fb:app_id" content="559209597816906"><meta property="og:title" content="Milagro Azul se estrena en Netflix, la película narra hechos reales"><meta property="og:type" content="article"><meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html"><meta property="og:description" content="Milagro Azul emotiva película de Netflix inspirada en hechos reales; es una historia completamente familiar"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="La Verdad Noticias"><meta property="og:image" content="https://laverdadnoticias.com/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_13608318.jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Milagro Azul se estrena en Netflix, la película narra hechos reales"><meta name="twitter:site" content="Diario_LaVerdad"><meta name="twitter:url" content="https://twitter.com/lverdadnoticias"><meta name="twitter:domain" content="https://laverdadnoticias.com"><meta name="twitter:description" content="Milagro Azul emotiva película de Netflix inspirada en hechos reales; es una historia completamente familiar"><meta name="twitter:image" content="https://laverdadnoticias.com/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_1832809889.jpeg"><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" custom-element="amp-list"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js" custom-element="amp-carousel"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" custom-element="amp-facebook-comments"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" custom-element="amp-youtube"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_480008069.png" sizes="196x196"><link rel="preload" href="/__export/1608231544806/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-400.woff2" as="font" type="font/woff2" crossorigin><link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html"><link rel="manifest" href="https://laverdadnoticias.com/manifest.json"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_285119621.png" sizes="180x180"><title>Milagro Azul se estrena en Netflix, la película narra hechos reales | La Verdad Noticias</title><link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html"},"headline":"Milagro Azul se estrena en Netflix, la película narra hechos reales","alternativeHeadline":"Milagro Azul se estrena en Netflix, la película narra hechos reales","image":["https://laverdadnoticias.com/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_1508072319.jpeg","https://laverdadnoticias.com/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_1272136036.jpeg","https://laverdadnoticias.com/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_1308524260.jpeg"],"datePublished":"2021-05-28T07:59:52-0500","dateModified":"2021-05-28T07:59:55-0500","dateCreated":"2021-05-28T07:59:52-0500","author":{"@type":"Person","name":"PatriciaMartínez"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","url":"https://laverdadnoticias.com","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/arte/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":437,"url":"https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html","articleBody":"Milagro Azul, la cinta original de Netflix revive la historia de un grupo de huérfanos y su tutor cuando participaron en un importante torneo de pesca. Su elenco incluye a Dennis Quaid y a la chilena Fernanda Urrejola.La vida real nuevamente inspira una película, en este caso Milagro azul que aborda un caso que ocurrió hace algunos años, luego de que el huracán Odile azotara a Los Cabos, en México, en septiembre de 2014.Cuando entre los daños que dejó a su paso se contaban los que sufrió Casa Hogar, orfanato de Cabo San Lucas que acogía a los niños necesitados del lugar. Pero gracias a la intervención de un empresario, la institución participó en una competencia que cambió todo.Como te hemos mencionado en otras notas informativas de La Verdad Noticias, este fue el torneo de pesca Bisbee’s Black \u0026 Blue, que ahora es parte central de Milagro Azul, cinta que debuta por la plataforma de streaming de Netflix bajo la dirección de Julio Quintana. La cual inicia su relato en agosto de 2014, poco antes de que la fuerza de la naturaleza se haga notar.Cuando Omar (Jimmy Gonzalez) y su esposa Becca (la chilena Fernanda Urrejola) batallan como tutores para mantener Casa Hogar y al grupo de niños que allí viven. Algo que se torna imposible después que el huracán asola la península de Baja California.Esto deja a la pareja y los pequeños y adolescentes a su cargo, entre los que se cuentan Tweety (Steve Gutierrez), Wiki (Isaac Arellanes), Hollywood (Nathan Arenas) y Geco (Anthony Gonzalez), a punto de perder su hogar por la gran deuda que tienen con el banco.Ante esto, Omar va a pedir ayuda a Wayne Bisbee (Bruce McGill), el ideólogo de la competencia de pesca que siempre ha apoyado al orfanato. Al mismo tiempo que llega para inscribirse en el torneo el veterano Capitán Wade Malloy (Dennis Quaid), pero sin equipo. No pasa mucho tiempo para que Bisbee encuentre una solución para Omar y sus chicos, como también para Malloy, quien ha sido dos veces campeón del encuentro de pesca, haciendo que se unan para los tres días de competencia en las aguas del Pacífico.Pero Malloy pone una condición: si llegan a ganar, él se lleva la mayor parte del premio.Una actitud no muy extraña para alguien que no dudó entre estar en altamar o pasar más tiempo con su propio hijo, y al que solo soporta su ayudante Chato (Silverio Palacios). Esta historia debuta el 27 de mayo por la plataforma de streaming de Netflix.Síguenos en Google News, Facebook y Twitter para mantenerte informado","description":"Milagro Azul emotiva película de Netflix inspirada en hechos reales; es una historia completamente familiar","keywords":"netflix, cine, espectáculos"}</script></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"account":"UA-42930204-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Milagro Azul se estrena en Netflix, la película narra hechos reales"}}},"extraUrlParams":{"cd1":"espectaculos","cd2":"patriciamar","cd3":"patriciamar","cd4":"news","cd6":"netflix, cine, espectáculos"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"16033780"}}</script>
</amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_desktop" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M11.9,23.5h21.2v-2H11.9V23.5z M20.2,29.5h12.8v-2H20.2V29.5z M11.9,15.5v2h21.2v-2H11.9z"/>
</svg> Secciones </button> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="header__logo"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="315" height="32" alt="Logo" layout="responsive" i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.1587%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Logo" src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg"></amp-img> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="186" height="19" alt="Logo" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.2151%"></i-amphtml-sizer></amp-img> </a> <div class="header__actions"> <a href="https://laverdadnoticias.com/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search hide--mobile"> <svg class="icono icono--search" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.9,30.2l-4.8-4.8c0,0,0,0,0,0c1-1.3,1.5-2.9,1.5-4.7c0-4.4-3.6-8-8-8s-8,3.6-8,8s3.6,8,8,8c1.8,0,3.4-0.6,4.7-1.5
	l4.7,4.8c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4C32.4,31.5,32.4,30.7,31.9,30.2z M20.7,26.7c-3.3,0-6-2.7-6-6s2.7-6,6-6
	c3.3,0,6,2.7,6,6S24,26.7,20.7,26.7z"/>
</svg>
</a> <button type="button" class="header__menu hide--desktop" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_mobile" width="46" height="46" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<g id="Group_12354" transform="translate(3 -8)"> <path id="Path_7479" d="M10.5,36.5h18v-2h-18V36.5z M10.5,31.5h18v-2h-18V31.5z M10.5,24.5v2h18v-2H10.5z"/>
</g>
</svg>
</button> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> </div> </div> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> <amp-social-share type="system" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="banner hide--desktop"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="3066342388" data-auto-format="rspv" data-full-width class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px;" i-amphtml-layout="fixed"> <div overflow></div>
</amp-ad></div><div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/espectaculos/" title="Ver más sobre ">Espectáculos</a> <h1 class="newsfull__title">Milagro Azul se estrena en Netflix, la película narra hechos reales</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--messenger" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <amp-carousel id="gallery" width="812" height="624" layout="responsive" type="slides" class="newsfull__photogallery--carousel i-amphtml-layout-responsive i-amphtml-layout-size-defined" aria-label="Carousel" on="slideChange:AMP.setState({galleryActiveIndex: event.index})" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:76.8473%"></i-amphtml-sizer> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="Milagro azul se estrena en Netflix, la película narra hechos reales" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="812" height="457" layout="responsive" src="/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_1766478952.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2808%"></i-amphtml-sizer></amp-img> <amp-img alt="Milagro azul se estrena en Netflix, la película narra hechos reales" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="480" height="280" layout="responsive" src="/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_1183029055.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:58.3333%"></i-amphtml-sizer></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> Milagro azul se estrena en Netflix, la película narra hechos reales</p> </figcaption> </figure> </amp-carousel> </div> <div class="banner hide--desktop"><amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="4259062330" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="newsfull__info"> <div class="newsfull__excerpt"> <p>Milagro Azul emotiva pel&iacute;cula de Netflix inspirada en hechos reales; es una historia completamente familiar</p> </div> <div class="newsfull__line"> <div class="newsfull__author--media"> <amp-img alt="Foto del periodista " width="1" height="1" layout="responsive" src="/export/system/cmsMedios/users/Z20210401_144821560_47_10_pm.jpeg_734166679.jpeg" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </div> <div class="newsfull__author--info"> <p class="newsfull__author">Por <a href="https://laverdadnoticias.com/staff/patriciamar" title="Patricia Martínez"> Patricia Martínez</a> </p> <amp-timeago layout="responsive" width="160" height="14" datetime="2021-05-28T07:29:00-05:00" cutoff="345600" locale="es" class="newsfull__time i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:8.75%"></i-amphtml-sizer> 28/05/2021 07:29</amp-timeago> </div> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p><strong>Milagro Azul</strong>, la cinta original de <strong>Netflix</strong> revive la <strong>historia</strong> de un <strong>grupo de huérfanos</strong> y su tutor cuando participaron en un importante<strong> torneo de pesc</strong>a. Su elenco incluye a Dennis Quaid y a la chilena Fernanda Urrejola.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad layout="fixed" width="336" height="280" type="adsense" data-ad-client="ca-pub-3838626808563722" data-ad-slot="4259062330" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><p>La vida real nuevamente inspira una película, en este caso Milagro azul que aborda un caso que ocurrió hace algunos años, luego de que el huracán Odile azotara a <strong>Los Cabos, en México</strong>, en septiembre de 2014.</p><p>Cuando entre los daños que dejó a su paso se contaban los que sufrió Casa Hogar, orfanato de <a href="https://laverdadnoticias.com/turismo/Cabo-San-Lucas-un-magico-lugar-de-aguas-cristalinas-20191010-0228.html" target="_blank">Cabo San Lucas</a> que acogía a los niños necesitados del lugar. Pero gracias a la intervención de un empresario, la institución participó en una competencia que cambió todo.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Intext_2" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><h2>¿Quiénes protagonizan Milagro Azul?</h2> <div> <figure class="image"> <amp-img alt="Milagro Azul la nueva película de Neflix apta para toda la familia" layout="responsive" src="/__export/1622206095944/sites/laverdad/img/2021/05/28/milagro-azul-5.jpeg_557888218.jpeg" width="480" height="320" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img> <figcaption> Milagro Azul la nueva película de Neflix apta para toda la familia </figcaption> </figure> </div> <p>Como te hemos mencionado en otras notas informativas de <strong>La Verdad Noticias</strong>, este fue el torneo de pesca Bisbee’s Black &amp; Blue, que ahora es parte central de Milagro Azul, cinta que debuta por la plataforma de streaming de <a href="https://www.netflix.com/mx/" target="_blank">Netflix</a> bajo la dirección de Julio Quintana. La cual inicia su relato en agosto de 2014, poco antes de que la fuerza de la naturaleza se haga notar.</p><div class="banner hide--desktop"><amp-ad width="300" height="1" type="doubleclick" data-slot="/49097844/LV_AMP_300x1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:1px;" i-amphtml-layout="fixed">
</amp-ad></div><p>Cuando Omar (Jimmy Gonzalez) y su esposa Becca (la chilena Fernanda Urrejola) batallan como tutores para mantener Casa Hogar y al grupo de niños que allí viven. Algo que se torna imposible después que el huracán asola la península de Baja California.</p><p>Esto deja a la pareja y los pequeños y adolescentes a su cargo, entre los que se cuentan Tweety (Steve Gutierrez), Wiki (Isaac Arellanes), Hollywood (Nathan Arenas) y Geco (Anthony Gonzalez), a punto de perder su hogar por la gran deuda que tienen con el banco.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_3" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Intext_3" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><p>Ante esto, Omar va a pedir ayuda a Wayne Bisbee (Bruce McGill), el ideólogo de la competencia de pesca que siempre ha apoyado al orfanato. Al mismo tiempo que llega para inscribirse en el torneo el veterano Capitán Wade Malloy (Dennis Quaid), pero sin equipo.</p><div class="ck-related-news"> <div class="newsfull__related"> <div class="newsfull__related-content"> <ul> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/mexico/El-SAT-estrena-call-center-para-atender-a-contribuyentes-20210330-0161.html" title="El SAT estrena call center para atender a contribuyentes" target="_self"> <amp-img alt="El SAT estrena call center para atender a contribuyentes" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1617139244378/sites/laverdad/img/2021/03/30/sat-call-center.jpeg_1387540663.jpeg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="El SAT estrena call center para atender a contribuyentes" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1617139244378/sites/laverdad/img/2021/03/30/sat-call-center.jpeg_1387540663.jpeg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/mexico/El-SAT-estrena-call-center-para-atender-a-contribuyentes-20210330-0161.html" title="El SAT estrena call center para atender a contribuyentes" target="_self">El SAT estrena call center para atender a contribuyentes</a> </h3> </div> </article></li> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/mexico/Infonavit-oferta-hasta-75-de-descuento-en-mensualidades-ante-crisis-20210516-0075.html" title="Infonavit oferta hasta 75% de descuento en mensualidades ante crisis" target="_self"> <amp-img alt="Infonavit oferta hasta 75% de descuento en mensualidades ante crisis" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1621196654448/sites/laverdad/img/2021/05/16/infonavit_oferta_hasta_75_de_descuento_en_mensualidades_ante_crisis_crop1621196116403.jpg_1812096807.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Infonavit oferta hasta 75% de descuento en mensualidades ante crisis" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1621196654448/sites/laverdad/img/2021/05/16/infonavit_oferta_hasta_75_de_descuento_en_mensualidades_ante_crisis_crop1621196116403.jpg_1812096807.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/mexico/Infonavit-oferta-hasta-75-de-descuento-en-mensualidades-ante-crisis-20210516-0075.html" title="Infonavit oferta hasta 75% de descuento en mensualidades ante crisis" target="_self">Infonavit oferta hasta 75% de descuento en mensualidades ante crisis</a> </h3> </div> </article></li> </ul> </div> </div> </div> <h2>¿Cuándo se estrena Milagro Azul?</h2> <p>No pasa mucho tiempo para que Bisbee encuentre una solución para Omar y sus chicos, como también para Malloy, quien ha sido dos veces campeón del encuentro de pesca, haciendo que se unan para los tres días de competencia en las aguas del Pacífico.</p><p>Pero Malloy pone una condición: si llegan a ganar, él se lleva la mayor parte del premio.Una actitud no muy extraña para alguien que no dudó entre estar en altamar o pasar más tiempo con su propio hijo, y al que solo soporta su ayudante Chato (Silverio Palacios). Esta historia&nbsp;debuta el 27 de mayo por la <a href="https://laverdadnoticias.com/anime/10-mejores-peliculas-de-anime-donde-verlas-y-las-mas-recomendadas-en-Netflix-20210507-0050.html" target="_blank">plataforma de streaming</a> de Netflix.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_4" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Intext_4" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><amp-youtube data-videoid="yli8QXH-9OU" width="560" height="315" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-youtube> <p>Síguenos en <a href="https://bit.ly/GN-La-Verdad-Noticias" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado</p></div> <div class="module module--list module--relatednews"> <div class="module__header"> <h5 class="module__title">Lee también </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Libro-de-Un-Pequeno-Favor-la-historia-real-de-la-pelicula-de-Netflix-20210526-0136.html" title="Libro de Un Pequeño Favor, la historia real de la película de Netflix" target="_self"> <amp-img alt="Libro de Un Pequeño Favor, la historia real de la película de Netflix" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1622080013092/sites/laverdad/img/2021/05/26/un_simple_favor.jpeg_1263492920.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Libro de Un Pequeño Favor, la historia real de la película de Netflix" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1622080013092/sites/laverdad/img/2021/05/26/un_simple_favor.jpeg_1263492920.jpeg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Libro-de-Un-Pequeno-Favor-la-historia-real-de-la-pelicula-de-Netflix-20210526-0136.html" title="Libro de Un Pequeño Favor, la historia real de la película de Netflix" target="_self">Libro de Un Pequeño Favor, la historia real de la película de Netflix</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Raúl Luna</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-26T20:21"> 26/05/2021 08:21</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/365-DNI-Que-pasara-en-la-segunda-pelicula-20210526-0105.html" title="365 DNI: ¿Qué pasará en la segunda película?" target="_self"> <amp-img alt="365 DNI: ¿Qué pasará en la segunda película? Foto: cosmopolitan.com" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1622064691315/sites/laverdad/img/2021/05/26/365_dni_que_pasara_en_la_segunda_pelicula_2.jpg_246427080.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="365 DNI: ¿Qué pasará en la segunda película? Foto: cosmopolitan.com" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1622064691315/sites/laverdad/img/2021/05/26/365_dni_que_pasara_en_la_segunda_pelicula_2.jpg_246427080.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/365-DNI-Que-pasara-en-la-segunda-pelicula-20210526-0105.html" title="365 DNI: ¿Qué pasará en la segunda película?" target="_self">365 DNI: ¿Qué pasará en la segunda película?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Cedillo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-26T16:15"> 26/05/2021 04:15</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Peliculas-de-Blake-Lively-en-Netflix-que-no-te-puedes-perder-20210526-0067.html" title="Películas de Blake Lively en Netflix que no te puedes perder" target="_self"> <amp-img alt="Películas de Blake Lively en Netflix que no te puedes perder" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1622055677095/sites/laverdad/img/2021/05/26/blake_lively_peliculas_netflix.jpeg_1666518578.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Películas de Blake Lively en Netflix que no te puedes perder" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1622055677095/sites/laverdad/img/2021/05/26/blake_lively_peliculas_netflix.jpeg_1666518578.jpeg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Peliculas-de-Blake-Lively-en-Netflix-que-no-te-puedes-perder-20210526-0067.html" title="Películas de Blake Lively en Netflix que no te puedes perder" target="_self">Películas de Blake Lively en Netflix que no te puedes perder</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Naye Valdez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-26T12:40"> 26/05/2021 12:40</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Curiosidades-sobre-Un-Pequeno-Favor-la-cinta-que-esta-arrasando-en-Netflix-20210524-0120.html" title="Curiosidades sobre “Un Pequeño Favor”, la cinta que está arrasando en Netflix" target="_self"> <amp-img alt="Curiosidades sobre “Un Pequeño Favor”, la cinta que está arrasando en Netflix" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1621653306691/sites/laverdad/img/2021/05/21/un_pequeno_favor-netflix_crop1621653250730.jpg_2043377565.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Curiosidades sobre “Un Pequeño Favor”, la cinta que está arrasando en Netflix" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1621653306691/sites/laverdad/img/2021/05/21/un_pequeno_favor-netflix_crop1621653250730.jpg_2043377565.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Curiosidades-sobre-Un-Pequeno-Favor-la-cinta-que-esta-arrasando-en-Netflix-20210524-0120.html" title="Curiosidades sobre “Un Pequeño Favor”, la cinta que está arrasando en Netflix" target="_self">Curiosidades sobre “Un Pequeño Favor”, la cinta que está arrasando en Netflix</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Paola Alejandra Parra</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-24T19:02"> 24/05/2021 07:02</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://laverdadnoticias.com/netflix-t110" title="netflix">netflix</a></li> <li><a href="https://laverdadnoticias.com/cine-t185" title="cine">cine</a></li> <li><a href="https://laverdadnoticias.com/espectaculos-t11" title="espectáculos">espectáculos</a></li> </ul> </div>
<div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})"> Comentarios </button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'"> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Destacado" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><form class="suscribe" [class]="suscribeSuccess?'suscribe suscribe--success':'suscribe'" method="get" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post" target="_blank" on="submit: AMP.setState({suscribeSuccess: true});" custom-validation-reporting="show-all-on-submit">
<input type="hidden" name="id" value="9aa2b9f6c5">
<input type="hidden" name="u" value="590b3a72a3890942335354b41">
<div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Recibe las noticias por E-mail</h3> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="EMAIL" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> <button type="submit" class="button">Suscribirme</button> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes ingresar un E-mail válido.</span> <div class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> </fieldset> <p>Suscribirse implica aceptar los <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div>
</form><div class="banner hide--mobile"><amp-ad width="300" height="600" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Newsletter_Bot" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="banner hide--desktop"><amp-ad width="336" height="280" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Newsletter_Bot" data-multi-size="300x250" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="module module--list module--ranking"> <div class="module__header"> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/quintanaroo/VIDEO-Tiburon-sale-del-mar-en-la-noche-y-descansa-sobre-la-arena-en-Cancun-20210521-0120.html" title="VIDEO: Tiburón sale del mar en la noche y descansa sobre la arena en Cancún" target="_self"> <amp-img alt="VIDEO: Tiburón sale del mar en la noche y descansa sobre la arena en Cancún" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621635463540/sites/laverdad/img/2021/05/21/tiburon_en_playa_de_cancun_noctunro.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="VIDEO: Tiburón sale del mar en la noche y descansa sobre la arena en Cancún" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621635463540/sites/laverdad/img/2021/05/21/tiburon_en_playa_de_cancun_noctunro.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/quintanaroo/VIDEO-Tiburon-sale-del-mar-en-la-noche-y-descansa-sobre-la-arena-en-Cancun-20210521-0120.html" title="VIDEO: Tiburón sale del mar en la noche y descansa sobre la arena en Cancún" target="_self">VIDEO: Tiburón sale del mar en la noche y descansa sobre la arena en Cancún</a> </h3> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/deportes/Quien-es-la-mama-de-Emily-Cinnamon-Alvarez-hija-del-Canelo-20210521-0079.html" title="¿Quién es la mamá de Emily Cinnamon Álvarez, hija del Canelo?" target="_self"> <amp-img alt="¿Quién es la mamá de Emily Cinnamon Álvarez, hija del Canelo?" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621623519018/sites/laverdad/img/2021/05/21/hija_del_canelo_alvarez.jpg_694981201.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="¿Quién es la mamá de Emily Cinnamon Álvarez, hija del Canelo?" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621623519018/sites/laverdad/img/2021/05/21/hija_del_canelo_alvarez.jpg_694981201.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/deportes/Quien-es-la-mama-de-Emily-Cinnamon-Alvarez-hija-del-Canelo-20210521-0079.html" title="¿Quién es la mamá de Emily Cinnamon Álvarez, hija del Canelo?" target="_self">¿Quién es la mamá de Emily Cinnamon Álvarez, hija del Canelo?</a> </h3> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/mundo/Alertan-por-nueva-pandemia-mundial-ya-tiene-nombre-20210522-0087.html" title="Alertan por nueva pandemia mundial, ya tiene nombre" target="_self"> <amp-img alt="Alertan por nueva pandemia mundial, ya tiene nombre" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621723082507/sites/laverdad/img/2021/05/22/una_nueva_pandemia_se_avecina_para_el_mundo_ya_tiene_nombre_crop1621722641202.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Alertan por nueva pandemia mundial, ya tiene nombre" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621723082507/sites/laverdad/img/2021/05/22/una_nueva_pandemia_se_avecina_para_el_mundo_ya_tiene_nombre_crop1621722641202.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/mundo/Alertan-por-nueva-pandemia-mundial-ya-tiene-nombre-20210522-0087.html" title="Alertan por nueva pandemia mundial, ya tiene nombre" target="_self">Alertan por nueva pandemia mundial, ya tiene nombre</a> </h3> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Un-pequeno-favor-La-pelicula-de-Netflix-se-basa-en-una-historia-real-20210522-0023.html" title="&#034;Un pequeño favor&#034;: ¿La película de Netflix se basa en una historia real?" target="_self"> <amp-img alt="&#034;Un pequeño favor&#034;: ¿La película de Netflix se basa en una historia real?" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621696666337/sites/laverdad/img/2021/05/22/un_pequeno_favor_libro.jpg_1567818184.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="&#034;Un pequeño favor&#034;: ¿La película de Netflix se basa en una historia real?" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621696666337/sites/laverdad/img/2021/05/22/un_pequeno_favor_libro.jpg_1567818184.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Un-pequeno-favor-La-pelicula-de-Netflix-se-basa-en-una-historia-real-20210522-0023.html" title="&#034;Un pequeño favor&#034;: ¿La película de Netflix se basa en una historia real?" target="_self">"Un pequeño favor": ¿La película de Netflix se basa en una historia real?</a> </h3> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/deportes/7-fotos-de-Saul-Adiel-Alvarez-imperdibles-20210521-0106.html" title="7 fotos de Saúl Adiel Álvarez imperdibles" target="_self"> <amp-img alt="7 fotos de Saúl Adiel Álvarez imperdibles." class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621638797968/sites/laverdad/img/2021/05/21/canelo_alvarez_fotos_saul_canelo_alvarez_hijos_deportes.jpg_1663735414.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="7 fotos de Saúl Adiel Álvarez imperdibles." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1621638797968/sites/laverdad/img/2021/05/21/canelo_alvarez_fotos_saul_canelo_alvarez_hijos_deportes.jpg_1663735414.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/deportes/7-fotos-de-Saul-Adiel-Alvarez-imperdibles-20210521-0106.html" title="7 fotos de Saúl Adiel Álvarez imperdibles" target="_self">7 fotos de Saúl Adiel Álvarez imperdibles</a> </h3> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"> <amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="grupoeditoriallaverdad-laverdadnoticias" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix" data-article="auto" data-url="https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__header"> <h3 class="module__title">Últimas noticias</h3> </div>
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/deportes/Los-clubes-quintanarroenses-por-el-sueno-de-liguilla-en-la-TDP-20210528-0034.html" title="Los clubes quintanarroenses por el sueño de liguilla en la TDP" target="_self"> <amp-img alt="Los clubes quintanarroenses por el sueño de liguilla en la TDP" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622205945464/sites/laverdad/img/2021/05/28/clubes_quintanarroenses.jpg_863125557.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Los clubes quintanarroenses por el sueño de liguilla en la TDP" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622205945464/sites/laverdad/img/2021/05/28/clubes_quintanarroenses.jpg_863125557.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/deportes/Los-clubes-quintanarroenses-por-el-sueno-de-liguilla-en-la-TDP-20210528-0034.html" data-param-text="Los clubes quintanarroenses por el sueño de liguilla en la TDP" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/futbol-t71230" title="Ver mas noticias en Futbol" class="news__section">Futbol</a> <h3 class="news__title"> <a href="/deportes/Los-clubes-quintanarroenses-por-el-sueno-de-liguilla-en-la-TDP-20210528-0034.html" title="Los clubes quintanarroenses por el sueño de liguilla en la TDP" target="_self">Los clubes quintanarroenses por el sueño de liguilla en la TDP</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T07:45"> 28/05/2021 07:45</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html" title="Milagro Azul se estrena en Netflix, la película narra hechos reales" target="_self"> <amp-img alt="Milagro azul se estrena en Netflix, la película narra hechos reales" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_34453555.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Milagro azul se estrena en Netflix, la película narra hechos reales" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622205481841/sites/laverdad/img/2021/05/28/milagro-azul.jpeg_34453555.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html" data-param-text="Milagro Azul se estrena en Netflix, la película narra hechos reales" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/netflix-t110" title="Ver mas noticias en netflix" class="news__section">netflix</a> <h3 class="news__title"> <a href="/espectaculos/Milagro-Azul-se-estrena-en-Netflix-la-pelicula-narra-hechos-reales-20210528-0033.html" title="Milagro Azul se estrena en Netflix, la película narra hechos reales" target="_self">Milagro Azul se estrena en Netflix, la película narra hechos reales</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Martínez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T07:29"> 28/05/2021 07:29</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Cruella-se-estrena-en-Disney-este-es-su-costo-20210528-0030.html" title="Cruella se estrena en Disney+: este es su costo" target="_self"> <amp-img alt="La película está disponible en Disney+ a través de Premier Access." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622206544281/sites/laverdad/img/2021/05/28/cruella.jpg_1892402305.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="La película está disponible en Disney+ a través de Premier Access." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622206544281/sites/laverdad/img/2021/05/28/cruella.jpg_1892402305.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Cruella-se-estrena-en-Disney-este-es-su-costo-20210528-0030.html" data-param-text="Cruella se estrena en Disney+: este es su costo" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/pelicula-t50339" title="Ver mas noticias en Película" class="news__section">Película</a> <h3 class="news__title"> <a href="/espectaculos/Cruella-se-estrena-en-Disney-este-es-su-costo-20210528-0030.html" title="Cruella se estrena en Disney+: este es su costo" target="_self">Cruella se estrena en Disney+: este es su costo</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Paloma Franco</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T07:11"> 28/05/2021 07:11</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/dolar/Venezuela-DolarToday-Precio-del-dolar-hoy-y-tipo-de-cambio-28-de-mayo-2021-20210528-0028.html" title="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de mayo 2021" target="_self"> <amp-img alt="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de mayo 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622202080704/sites/laverdad/img/2021/05/28/venezuela_dolaryoday_precio_del_dolar_hoy_y_tipo_de_cambio_28_de_mayo_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de mayo 2021" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622202080704/sites/laverdad/img/2021/05/28/venezuela_dolaryoday_precio_del_dolar_hoy_y_tipo_de_cambio_28_de_mayo_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/dolar/Venezuela-DolarToday-Precio-del-dolar-hoy-y-tipo-de-cambio-28-de-mayo-2021-20210528-0028.html" data-param-text="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de mayo 2021" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/dolar-today-t77180" title="Ver mas noticias en dólar today" class="news__section">dólar today</a> <h3 class="news__title"> <a href="/dolar/Venezuela-DolarToday-Precio-del-dolar-hoy-y-tipo-de-cambio-28-de-mayo-2021-20210528-0028.html" title="Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de mayo 2021" target="_self">Venezuela DolarToday: Precio del dólar hoy y tipo de cambio 28 de mayo 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Nain Gamboa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T06:27"> 28/05/2021 06:27</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/dolar/Dolar-hoy-en-Mexico-y-tipo-de-cambio-20210314-0105.html" title="Dólar hoy en México y tipo de cambio" target="_self"> <amp-img alt="Dólar hoy y tipo de cambio en México" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1615750422343/sites/laverdad/img/2021/03/14/dolares.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Dólar hoy y tipo de cambio en México" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1615750422343/sites/laverdad/img/2021/03/14/dolares.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/dolar/Dolar-hoy-en-Mexico-y-tipo-de-cambio-20210314-0105.html" data-param-text="Dólar hoy en México y tipo de cambio" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/precio-del-dolar-t82014" title="Ver mas noticias en Precio del dólar" class="news__section">Precio del dólar</a> <h3 class="news__title"> <a href="/dolar/Dolar-hoy-en-Mexico-y-tipo-de-cambio-20210314-0105.html" title="Dólar hoy en México y tipo de cambio" target="_self">Dólar hoy en México y tipo de cambio</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span>La Verdad</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T05:58"> 28/05/2021 05:58</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Dolar-hoy-en-Chile-Precio-del-dolar-y-tipo-de-cambio-hoy-28-de-mayo-de-2021-20210528-0027.html" title="Dólar hoy en Chile: Precio del dólar y tipo de cambio hoy 28 de mayo de 2021" target="_self"> <amp-img alt="Dólar hoy en Chile: Precio del dólar y tipo de cambio hoy 28 de mayo de 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622200939575/sites/laverdad/img/2021/05/28/dolar_hoy_en_chile_precio_del_dolar_y_tipo_de_cambio_hoy_28_mayo_de_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Dólar hoy en Chile: Precio del dólar y tipo de cambio hoy 28 de mayo de 2021" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622200939575/sites/laverdad/img/2021/05/28/dolar_hoy_en_chile_precio_del_dolar_y_tipo_de_cambio_hoy_28_mayo_de_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Dolar-hoy-en-Chile-Precio-del-dolar-y-tipo-de-cambio-hoy-28-de-mayo-de-2021-20210528-0027.html" data-param-text="Dólar hoy en Chile: Precio del dólar y tipo de cambio hoy 28 de mayo de 2021" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/dolar-hoy-t71499" title="Ver mas noticias en Dolar Hoy" class="news__section">Dolar Hoy</a> <h3 class="news__title"> <a href="/estiloyvida/Dolar-hoy-en-Chile-Precio-del-dolar-y-tipo-de-cambio-hoy-28-de-mayo-de-2021-20210528-0027.html" title="Dólar hoy en Chile: Precio del dólar y tipo de cambio hoy 28 de mayo de 2021" target="_self">Dólar hoy en Chile: Precio del dólar y tipo de cambio hoy 28 de mayo de 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Nain Gamboa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T05:57"> 28/05/2021 05:57</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Tarot-gratis-para-hoy-28-de-mayo-del-2021-Como-te-ira-segun-el-horoscopo-20210528-0026.html" title="Tarot gratis para hoy 28 de mayo del 2021 ¿Cómo te irá según el horóscopo?&#039;" target="_self"> <amp-img alt="Tarot gratis para hoy 28 de mayo del 2021 ¿Cómo te irá según el horóscopo?&#039;" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622198696139/sites/laverdad/img/2021/05/28/cartas_del_tarot.jpg_1649178617.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Tarot gratis para hoy 28 de mayo del 2021 ¿Cómo te irá según el horóscopo?&#039;" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622198696139/sites/laverdad/img/2021/05/28/cartas_del_tarot.jpg_1649178617.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Tarot-gratis-para-hoy-28-de-mayo-del-2021-Como-te-ira-segun-el-horoscopo-20210528-0026.html" data-param-text="Tarot gratis para hoy 28 de mayo del 2021 ¿Cómo te irá según el horóscopo?&#039;" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/tarot-gratis-t76738" title="Ver mas noticias en Tarot gratis" class="news__section">Tarot gratis</a> <h3 class="news__title"> <a href="/estiloyvida/Tarot-gratis-para-hoy-28-de-mayo-del-2021-Como-te-ira-segun-el-horoscopo-20210528-0026.html" title="Tarot gratis para hoy 28 de mayo del 2021 ¿Cómo te irá según el horóscopo?&#039;" target="_self">Tarot gratis para hoy 28 de mayo del 2021 ¿Cómo te irá según el horóscopo?'</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T05:44"> 28/05/2021 05:44</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Precio-de-la-gasolina-y-diesel-para-hoy-28-de-mayo-2021-en-Mexico-20210528-0024.html" title="Precio de la gasolina y diésel para hoy 28 de mayo 2021 en México" target="_self"> <amp-img alt="Precio de la gasolina y diésel para hoy 28 de mayo 2021 en México" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622197469246/sites/laverdad/img/2021/05/28/gasolina.jpg_1649178649.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Precio de la gasolina y diésel para hoy 28 de mayo 2021 en México" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622197469246/sites/laverdad/img/2021/05/28/gasolina.jpg_1649178649.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Precio-de-la-gasolina-y-diesel-para-hoy-28-de-mayo-2021-en-Mexico-20210528-0024.html" data-param-text="Precio de la gasolina y diésel para hoy 28 de mayo 2021 en México" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/gasolina-t3984" title="Ver mas noticias en gasolina" class="news__section">gasolina</a> <h3 class="news__title"> <a href="/mexico/Precio-de-la-gasolina-y-diesel-para-hoy-28-de-mayo-2021-en-Mexico-20210528-0024.html" title="Precio de la gasolina y diésel para hoy 28 de mayo 2021 en México" target="_self">Precio de la gasolina y diésel para hoy 28 de mayo 2021 en México</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T05:24"> 28/05/2021 05:24</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Horoscopo-Chino-para-hoy-28-de-mayo-de-2021-20210528-0025.html" title="Horóscopo Chino para hoy 28 de mayo de 2021" target="_self"> <amp-img alt="Horóscopo Chino para hoy 28 de mayo de 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622198256074/sites/laverdad/img/2021/05/28/horoscopo_chino_para_hoy_28_de_mayo_de_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Horóscopo Chino para hoy 28 de mayo de 2021" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622198256074/sites/laverdad/img/2021/05/28/horoscopo_chino_para_hoy_28_de_mayo_de_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Horoscopo-Chino-para-hoy-28-de-mayo-de-2021-20210528-0025.html" data-param-text="Horóscopo Chino para hoy 28 de mayo de 2021" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/horoscopo-chino-t71898" title="Ver mas noticias en Horóscopo Chino" class="news__section">Horóscopo Chino</a> <h3 class="news__title"> <a href="/estiloyvida/Horoscopo-Chino-para-hoy-28-de-mayo-de-2021-20210528-0025.html" title="Horóscopo Chino para hoy 28 de mayo de 2021" target="_self">Horóscopo Chino para hoy 28 de mayo de 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Nain Gamboa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T05:15"> 28/05/2021 05:15</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Clima-en-CDMX-hoy-viernes-28-de-mayo-del-2021-20210528-0023.html" title="Clima en CDMX hoy viernes 28 de mayo del 2021" target="_self"> <amp-img alt="Clima en CDMX hoy viernes 28 de mayo del 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622195915406/sites/laverdad/img/2021/05/28/clima_ciudad_de_mexico_1.jpg_1874022022.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Clima en CDMX hoy viernes 28 de mayo del 2021" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622195915406/sites/laverdad/img/2021/05/28/clima_ciudad_de_mexico_1.jpg_1874022022.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Clima-en-CDMX-hoy-viernes-28-de-mayo-del-2021-20210528-0023.html" data-param-text="Clima en CDMX hoy viernes 28 de mayo del 2021" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/clima-t415" title="Ver mas noticias en clima" class="news__section">clima</a> <h3 class="news__title"> <a href="/mexico/Clima-en-CDMX-hoy-viernes-28-de-mayo-del-2021-20210528-0023.html" title="Clima en CDMX hoy viernes 28 de mayo del 2021" target="_self">Clima en CDMX hoy viernes 28 de mayo del 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T04:58"> 28/05/2021 04:58</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Persisten-las-preocupaciones-sobre-erupciones-del-volcan-mas-grande-del-mundo-20210528-0021.html" title="Persisten las preocupaciones sobre erupciones del volcán más grande del mundo" target="_self"> <amp-img alt="Persisten las preocupaciones sobre erupciones del volcán más grande del mundo" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622194502867/sites/laverdad/img/2021/05/28/volcan.jpg_625787217.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Persisten las preocupaciones sobre erupciones del volcán más grande del mundo" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622194502867/sites/laverdad/img/2021/05/28/volcan.jpg_625787217.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Persisten-las-preocupaciones-sobre-erupciones-del-volcan-mas-grande-del-mundo-20210528-0021.html" data-param-text="Persisten las preocupaciones sobre erupciones del volcán más grande del mundo" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/volcan-t51327" title="Ver mas noticias en volcan" class="news__section">volcan</a> <h3 class="news__title"> <a href="/mundo/Persisten-las-preocupaciones-sobre-erupciones-del-volcan-mas-grande-del-mundo-20210528-0021.html" title="Persisten las preocupaciones sobre erupciones del volcán más grande del mundo" target="_self">Persisten las preocupaciones sobre erupciones del volcán más grande del mundo</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T04:34"> 28/05/2021 04:34</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Walter-Mercado-Horoscopos-de-hoy-28-de-mayo-20210528-0022.html" title="Walter Mercado: Horóscopos de hoy 28 de mayo" target="_self"> <amp-img alt="Walter Mercado: Horóscopos de hoy 28 de mayo" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622196393938/sites/laverdad/img/2021/05/28/walter_mercado_horoscopos_de_hoy_28_mayo_de_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Walter Mercado: Horóscopos de hoy 28 de mayo" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622196393938/sites/laverdad/img/2021/05/28/walter_mercado_horoscopos_de_hoy_28_mayo_de_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Walter-Mercado-Horoscopos-de-hoy-28-de-mayo-20210528-0022.html" data-param-text="Walter Mercado: Horóscopos de hoy 28 de mayo" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/horoscopos-t4046" title="Ver mas noticias en Horóscopos" class="news__section">Horóscopos</a> <h3 class="news__title"> <a href="/estiloyvida/Walter-Mercado-Horoscopos-de-hoy-28-de-mayo-20210528-0022.html" title="Walter Mercado: Horóscopos de hoy 28 de mayo" target="_self">Walter Mercado: Horóscopos de hoy 28 de mayo</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Nain Gamboa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T04:34"> 28/05/2021 04:34</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/En-el-Congo-personas-huyen-de-uno-de-los-volcanes-mas-peligrosos-del-mundo-20210528-0018.html" title="En el Congo, personas huyen de uno de los volcanes más peligrosos del mundo" target="_self"> <amp-img alt="En el Congo, personas huyen de uno de los volcanes más peligrosos del mundo" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622193214711/sites/laverdad/img/2021/05/28/congo.jpg_1761894070.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="En el Congo, personas huyen de uno de los volcanes más peligrosos del mundo" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622193214711/sites/laverdad/img/2021/05/28/congo.jpg_1761894070.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/En-el-Congo-personas-huyen-de-uno-de-los-volcanes-mas-peligrosos-del-mundo-20210528-0018.html" data-param-text="En el Congo, personas huyen de uno de los volcanes más peligrosos del mundo" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/erupcion-t53808" title="Ver mas noticias en erupción" class="news__section">erupción</a> <h3 class="news__title"> <a href="/mundo/En-el-Congo-personas-huyen-de-uno-de-los-volcanes-mas-peligrosos-del-mundo-20210528-0018.html" title="En el Congo, personas huyen de uno de los volcanes más peligrosos del mundo" target="_self">En el Congo, personas huyen de uno de los volcanes más peligrosos del mundo</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T04:14"> 28/05/2021 04:14</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Bashar-al-Assad-gano-su-cuarto-mandato-con-el-951-por-ciento-de-los-votos-20210528-0014.html" title="Bashar al Assad ganó su cuarto mandato con el 95,1 por ciento de los votos" target="_self"> <amp-img alt="Bashar al Assad ganó su cuarto mandato con el 95,1 por ciento de los votos" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622191342887/sites/laverdad/img/2021/05/28/siria.jpg_863124714.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Bashar al Assad ganó su cuarto mandato con el 95,1 por ciento de los votos" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622191342887/sites/laverdad/img/2021/05/28/siria.jpg_863124714.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Bashar-al-Assad-gano-su-cuarto-mandato-con-el-951-por-ciento-de-los-votos-20210528-0014.html" data-param-text="Bashar al Assad ganó su cuarto mandato con el 95,1 por ciento de los votos" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/siria-t3089" title="Ver mas noticias en siria" class="news__section">siria</a> <h3 class="news__title"> <a href="/mundo/Bashar-al-Assad-gano-su-cuarto-mandato-con-el-951-por-ciento-de-los-votos-20210528-0014.html" title="Bashar al Assad ganó su cuarto mandato con el 95,1 por ciento de los votos" target="_self">Bashar al Assad ganó su cuarto mandato con el 95,1 por ciento de los votos</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T03:42"> 28/05/2021 03:42</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Mhoni-Vidente-Que-dice-mi-horoscopo-hoy-28-de-mayo-de-2021-Predicciones-20210528-0016.html" title="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de mayo de 2021 ¡Predicciones!" target="_self"> <amp-img alt="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de mayo de 2021 ¡Predicciones!" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622193794056/sites/laverdad/img/2021/05/28/mhoni_vidente_horoscopo_28_mayo_de_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de mayo de 2021 ¡Predicciones!" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622193794056/sites/laverdad/img/2021/05/28/mhoni_vidente_horoscopo_28_mayo_de_2021.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Mhoni-Vidente-Que-dice-mi-horoscopo-hoy-28-de-mayo-de-2021-Predicciones-20210528-0016.html" data-param-text="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de mayo de 2021 ¡Predicciones!" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/horoscopos-t4046" title="Ver mas noticias en Horóscopos" class="news__section">Horóscopos</a> <h3 class="news__title"> <a href="/estiloyvida/Mhoni-Vidente-Que-dice-mi-horoscopo-hoy-28-de-mayo-de-2021-Predicciones-20210528-0016.html" title="Mhoni Vidente: Qué dice mi horóscopo hoy 28 de mayo de 2021 ¡Predicciones!" target="_self">Mhoni Vidente: Qué dice mi horóscopo hoy 28 de mayo de 2021 ¡Predicciones!</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Nain Gamboa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T03:41"> 28/05/2021 03:41</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Kim-Kardashian-niega-que-toda-su-familia-haya-tenido-COVID-19-20210528-0012.html" title="Kim Kardashian niega que toda su familia haya tenido COVID-19" target="_self"> <amp-img alt="Kim Kardashian niega que toda su familia haya tenido COVID-19" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622193729062/sites/laverdad/img/2021/05/28/kim_kardashian_covid19_familia.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Kim Kardashian niega que toda su familia haya tenido COVID-19" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622193729062/sites/laverdad/img/2021/05/28/kim_kardashian_covid19_familia.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Kim-Kardashian-niega-que-toda-su-familia-haya-tenido-COVID-19-20210528-0012.html" data-param-text="Kim Kardashian niega que toda su familia haya tenido COVID-19" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/kim-kardashian-t98" title="Ver mas noticias en kim kardashian" class="news__section">kim kardashian</a> <h3 class="news__title"> <a href="/espectaculos/Kim-Kardashian-niega-que-toda-su-familia-haya-tenido-COVID-19-20210528-0012.html" title="Kim Kardashian niega que toda su familia haya tenido COVID-19" target="_self">Kim Kardashian niega que toda su familia haya tenido COVID-19</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Nain Gamboa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T03:18"> 28/05/2021 03:18</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/ecologia/Ballena-jorobada-fue-encontrada-muerta-en-una-playa--20210528-0011.html" title="Ballena jorobada fue encontrada muerta en una playa " target="_self"> <amp-img alt="Ballena jorobada fue encontrada muerta en una playa" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622188745241/sites/laverdad/img/2021/05/28/ballena_jorobada.jpg_1761894067.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Ballena jorobada fue encontrada muerta en una playa" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622188745241/sites/laverdad/img/2021/05/28/ballena_jorobada.jpg_1761894067.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/ecologia/Ballena-jorobada-fue-encontrada-muerta-en-una-playa--20210528-0011.html" data-param-text="Ballena jorobada fue encontrada muerta en una playa " width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/ballenas-t51188" title="Ver mas noticias en ballenas" class="news__section">ballenas</a> <h3 class="news__title"> <a href="/ecologia/Ballena-jorobada-fue-encontrada-muerta-en-una-playa--20210528-0011.html" title="Ballena jorobada fue encontrada muerta en una playa " target="_self">Ballena jorobada fue encontrada muerta en una playa </a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Adrian Cisneros Rodriguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T02:59"> 28/05/2021 02:59</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Alemania-reconoce-las-masacres-de-la-era-colonial-en-Namibia-como-genocidio-20210528-0010.html" title="Alemania reconoce las masacres de la era colonial en Namibia como genocidio" target="_self"> <amp-img alt="Alemania reconoce las masacres de la era colonial en Namibia como genocidio" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622189754998/sites/laverdad/img/2021/05/28/alemania_namibia_genocidio.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Alemania reconoce las masacres de la era colonial en Namibia como genocidio" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1622189754998/sites/laverdad/img/2021/05/28/alemania_namibia_genocidio.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Alemania-reconoce-las-masacres-de-la-era-colonial-en-Namibia-como-genocidio-20210528-0010.html" data-param-text="Alemania reconoce las masacres de la era colonial en Namibia como genocidio" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/alemania-t189" title="Ver mas noticias en alemania" class="news__section">alemania</a> <h3 class="news__title"> <a href="/mundo/Alemania-reconoce-las-masacres-de-la-era-colonial-en-Namibia-como-genocidio-20210528-0010.html" title="Alemania reconoce las masacres de la era colonial en Namibia como genocidio" target="_self">Alemania reconoce las masacres de la era colonial en Namibia como genocidio</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Nain Gamboa</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-28T02:45"> 28/05/2021 02:45</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <div class="footer__top"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--mobile"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.978%"></i-amphtml-sizer></amp-img> </a> <a href="#" title="Volver al inicio" class="footer__up hide--desktop"> Subir <svg class="icono icono--arrow_up" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9292" d="M22.2,16.8c0.2-0.2,0.4-0.2,0.6,0l4.9,4.9c0.1,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.2-0.1,0.3l0,0
	c-0.1,0.1-0.2,0.1-0.3,0.1l0,0c-0.1,0-0.2,0-0.3-0.1l-4.2-4.2V28c0,0.2-0.2,0.4-0.4,0.4c-0.2,0-0.4-0.2-0.4-0.4v-9.9l-4.2,4.2
	c-0.2,0.2-0.4,0.2-0.6,0c-0.2-0.2-0.2-0.4,0-0.6c0,0,0,0,0,0L22.2,16.8z"/>
</svg>
</a> <div class="footer__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <div class="footer__navigator hide--mobile"> <ul class="footer__sections"> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> </ul> <ul class="footer__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--desktop"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="128" height="18" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:14.0625%"></i-amphtml-sizer></amp-img> </a> <div class="footer__copy--text hide--mobile"> <p>© Copyright 2020 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1502737007000/sites/laverdad/arte/fullamp/logo-iconosur-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204235000/sites/laverdad/arte/fullamp/logo_iconosur.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1502737022000/sites/laverdad/arte/fullamp/logo-tfs-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204515000/sites/laverdad/arte/fullamp/logo_cms-medios.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div>
</footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'"> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar" class="menu__close"></button> </div> </div> <div class="menu__content"> <div class="row"> <ul class="navigation__nav"> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/anime/" title="Anime">Anime</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/liga-mx/" title="Liga MX">Liga MX</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/dolar/" title="Dólar">Dólar</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videojuegos/" title="Videojuegos">Videojuegos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/korea/" title="Korea">Korea</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item"> <h3 class="menu__accordion-title">Más</h3> <ul class="menu__accordion-list"> <li> <a href="https://laverdadnoticias.com/seccion/innovacion/" title="Innovación">Innovación</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/economia/" title="Economía">Economía</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/influencers/" title="Influencers">Influencers</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entrevistas/" title="Entrevistas">Entrevistas</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/turismo/" title="Turismo">Turismo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/viral/" title="Viral">Viral</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> </ul> </section> </amp-accordion> </li> </ul> <div class="navigation__social"> <div class="navigation__social-content"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <ul class="navigation__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> </div>
</nav><amp-pixel src="https://laverdadnoticias.com/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wNS8yOC9ub3RpY2lhXzAwMzMuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><div class="hide--desktop"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
<amp-ad width="320" height="50" type="doubleclick" data-slot="/49097844/LV_Mobile_Articulo_Zocalo" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed">
</amp-ad>
</amp-sticky-ad></div><amp-install-serviceworker src="https://laverdadnoticias.com/amp-serviceworker-web.js" data-iframe-src="https://laverdadnoticias.com/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker>
</body></html>