<!doctype html><html ⚡ amp lang="es-ES" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><style amp-runtime i-amphtml-version="012106030132000">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</style><meta name="viewport" content="width=device-width, initial-scale=1.0"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="Leyenda de la calle de las tres cruces inspiró a Angela Aguilar en su nueva video musical &#034;Ahí donde me ven&#034;."><meta name="news_keywords" content="Angela Aguilar, video musical, leyenda, Espectáculos"><meta name="keywords" content="Angela Aguilar, video musical, leyenda, Espectáculos"><meta property="fb:pages" content="109556672481447"><meta property="fb:app_id" content="559209597816906"><meta property="og:title" content="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar"><meta property="og:type" content="article"><meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html"><meta property="og:description" content="Leyenda de la calle de las tres cruces inspiró a Angela Aguilar en su nueva video musical &#034;Ahí donde me ven&#034;."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="La Verdad Noticias"><meta property="og:image" content="https://laverdadnoticias.com/__export/1623606599533/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_crop1623604834108.jpg_92388289.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar"><meta name="twitter:site" content="Diario_LaVerdad"><meta name="twitter:url" content="https://twitter.com/lverdadnoticias"><meta name="twitter:domain" content="https://laverdadnoticias.com"><meta name="twitter:description" content="Leyenda de la calle de las tres cruces inspiró a Angela Aguilar en su nueva video musical &#034;Ahí donde me ven&#034;."><meta name="twitter:image" content="https://laverdadnoticias.com/__export/1623606599533/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_crop1623604834108.jpg_1726813282.jpg"><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" custom-element="amp-list"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js" custom-element="amp-carousel"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" custom-element="amp-facebook-comments"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_480008069.png" sizes="196x196"><link rel="preload" href="/__export/1608231544806/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-400.woff2" as="font" type="font/woff2" crossorigin><link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html"><link rel="manifest" href="https://laverdadnoticias.com/manifest.json"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_285119621.png" sizes="180x180"><title>Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar | La Verdad Noticias</title><link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html"},"headline":"Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar","alternativeHeadline":"Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar","image":["https://laverdadnoticias.com/__export/1623606599533/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_crop1623604834108.jpg_1402075712.jpg","https://laverdadnoticias.com/__export/1623606599533/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_crop1623604834108.jpg_1166139429.jpg","https://laverdadnoticias.com/__export/1623606599533/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_crop1623604834108.jpg_1414520867.jpg"],"datePublished":"2021-06-13T12:50:01-0500","dateModified":"2021-06-13T12:50:05-0500","dateCreated":"2021-06-13T12:50:01-0500","author":{"@type":"Person","name":"WendyPech Maas"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","url":"https://laverdadnoticias.com","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/arte/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":487,"url":"https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html","articleBody":"La artista Ángela Aguilar se inspiró en la leyenda de la calle de las tres cruces para realizar uno de sus videos musicales de este 2021. La cantante mexicana logró nuevamente sorprender  a sus fans con su gran talento en la música.En La Verdad Noticias te compartimos los proyectos que ha presentado la joven de tan solo 17 años de edad, quien con su gran talento ha conquistado al público mexicano y en su reciente video musical no fue la excepción.El video musical de Ángela Aguilar, la bella hija de Pepe Aguilar, se estrenó el pasado 10 de junio y ha sumado más de 3 millones de visualizaciones, convirtiéndose en la segunda tendencia de música.La nueva canción de Ángela Aguilar lleva por nombre \"Ahí donde me ven\" y tiene una duración de 4:29 minutos, pero lo que ha sorprendido a los fans ha sido la nueva faceta de la joven, Aguilar se estrenó como actriz en el videoclip.La hija de Pepe Aguilar fue la protagonista de la historia que fue inspirada en la leyenda de la calle de las tres cruces. Mientras que el actor Benny Emmanuel, interpretó el gran amor de la protagonista.Recordamos que la canción \"Ahí donde me ven\" es el segundo sencillo que ha lanzado la joven cantante este 2021. La primera canción que estrenó fue el tema \"En realidad\", canción que causó furor.A su corta edad, la vida de Ángela Aguilar ha cambiado por completo, en tan poco tiempo se ha convertido en una de las jóvenes más populares de las redes sociales, sus canciones y estilo por la moda tienen fascinados a los fans.Tras darse a conocer el video musical de la nueva canción de Ángela, los usuarios se han cuestionado de qué trata la leyenda que inspiró a la joven para realizar aquella historia, pues la leyenda es una de las más populares en Zacatecas.De acuerdo a la historia que ocurrió en el año 1763, Beatriz Moncada llegó a la ciudad para vivir en la casa de su tío Diego de Gallinar, él adoptó a su sobrina tras la muerte de sus padres.La joven era muy hermosa, pues acaparó las miradas de los hombres, pero en aquella época, su tío ya tenía arreglado el matrimonio de Beatriz, pero ella se había enamorado de Gabriel, un joven de origen indígena.Según la leyenda, un trabajador de Don Diego descubrió el romance de Beatriz y él le exigió a Gabriel que abandonara el pueblo, el joven se negó y forcejeó con Diego, pero en el forcejeo el tío de Beatriz murió. Ante la tragedia un sirviente hirió a Gabriel.La herida de Gabriel le causó la muerte, lo que fue un duro golpe para Beatriz quien cayó desmayada encima de los dos cuerpos, el impacto que tuvo al ver los dos muertos le quitó la vida, por eso surgió la leyenda de la calle de las tres cruces.Síguenos en Google News, Facebook y Twitter para mantenerte informado.","description":"Leyenda de la calle de las tres cruces inspiró a Angela Aguilar en su nueva video musical \"Ahí donde me ven\".","keywords":"Angela Aguilar, video musical, leyenda, Espectáculos"}</script></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"account":"UA-42930204-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar"}}},"extraUrlParams":{"cd1":"espectaculos","cd2":"wendy","cd3":"wendy","cd4":"news","cd6":"Angela Aguilar, video musical, leyenda, Espectáculos"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"16033780"}}</script>
</amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_desktop" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M11.9,23.5h21.2v-2H11.9V23.5z M20.2,29.5h12.8v-2H20.2V29.5z M11.9,15.5v2h21.2v-2H11.9z"/>
</svg> Secciones </button> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="header__logo"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="315" height="32" alt="Logo" layout="responsive" i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.1587%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Logo" src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg"></amp-img> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="186" height="19" alt="Logo" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.2151%"></i-amphtml-sizer></amp-img> </a> <div class="header__actions"> <a href="https://laverdadnoticias.com/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search hide--mobile"> <svg class="icono icono--search" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.9,30.2l-4.8-4.8c0,0,0,0,0,0c1-1.3,1.5-2.9,1.5-4.7c0-4.4-3.6-8-8-8s-8,3.6-8,8s3.6,8,8,8c1.8,0,3.4-0.6,4.7-1.5
	l4.7,4.8c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4C32.4,31.5,32.4,30.7,31.9,30.2z M20.7,26.7c-3.3,0-6-2.7-6-6s2.7-6,6-6
	c3.3,0,6,2.7,6,6S24,26.7,20.7,26.7z"/>
</svg>
</a> <button type="button" class="header__menu hide--desktop" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_mobile" width="46" height="46" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<g id="Group_12354" transform="translate(3 -8)"> <path id="Path_7479" d="M10.5,36.5h18v-2h-18V36.5z M10.5,31.5h18v-2h-18V31.5z M10.5,24.5v2h18v-2H10.5z"/>
</g>
</svg>
</button> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> </div> </div> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> <amp-social-share type="system" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/espectaculos/" title="Ver más sobre ">Espectáculos</a> <h1 class="newsfull__title">Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--messenger" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <amp-carousel id="gallery" width="812" height="624" layout="responsive" type="slides" class="newsfull__photogallery--carousel i-amphtml-layout-responsive i-amphtml-layout-size-defined" aria-label="Carousel" on="slideChange:AMP.setState({galleryActiveIndex: event.index})" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:76.8473%"></i-amphtml-sizer> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="812" height="457" layout="responsive" src="/__export/1623606599313/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_1.jpg_1766478952.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2808%"></i-amphtml-sizer></amp-img> <amp-img alt="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="480" height="280" layout="responsive" src="/__export/1623606599313/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_1.jpg_1183029055.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:58.3333%"></i-amphtml-sizer></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar</p> </figcaption> </figure> </amp-carousel> </div> <div class="newsfull__info"> <div class="newsfull__excerpt"> <p>Leyenda de la calle de las tres cruces inspir&oacute; a Angela Aguilar en su nueva video musical "Ah&iacute; donde me ven".</p> </div> <div class="newsfull__line"> <div class="newsfull__author--media"> <amp-img alt="Foto del periodista " width="1" height="1" layout="responsive" src="/export/system/cmsMedios/users/b20210401_155314922.jpeg_734166679.jpeg" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </div> <div class="newsfull__author--info"> <p class="newsfull__author">Por <a href="https://laverdadnoticias.com/staff/wendy" title="Wendy Pech Maas"> Wendy Pech Maas</a> </p> <amp-timeago layout="responsive" width="160" height="14" datetime="2021-06-13T11:40:00-05:00" cutoff="345600" locale="es" class="newsfull__time i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:8.75%"></i-amphtml-sizer> 13/06/2021 11:40</amp-timeago> </div> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p>La artista <strong>Ángela Aguilar&nbsp;</strong>se inspiró en <strong>la leyenda de la calle de las tres cruces</strong> para realizar uno de sus videos musicales de este 2021. La cantante mexicana&nbsp;logró nuevamente&nbsp;sorprender&nbsp; a sus fans con su gran talento en la música.</p><p>En <strong>La Verdad Noticias </strong>te compartimos los proyectos que ha presentado la joven de tan solo <strong>17 años de edad</strong>, quien con su gran talento ha conquistado al público mexicano y en su reciente <strong>video musical</strong> no fue la excepción.</p><p>El video musical de <a href="https://laverdadnoticias.com/espectaculos/Todo-sobre-Angela-Aguilar-la-bella-hija-de-Pepe-Aguilar-20210420-0151.html" target="_blank">Ángela Aguilar, la bella hija de Pepe Aguilar</a>, se estrenó el pasado <strong>10 de junio</strong> y ha sumado más de 3 millones de visualizaciones, convirtiéndose en la segunda tendencia de música.</p><h2>¿Cómo se llama la nueva canción de Ángela Aguilar?</h2> <div> <figure class="image"> <amp-img alt="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" layout="responsive" src="/__export/1623604540690/sites/laverdad/img/2021/06/13/angela_aguilar_cancion_musica.jpg_186469708.jpg" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <figcaption> La hija de Pepe Aguilar estrenó una nueva canción </figcaption> </figure> </div> <p>La nueva canción de Ángela Aguilar lleva por nombre <strong>"Ahí donde me ven" </strong>y tiene una<strong> duración de</strong> <strong>4:29 minutos</strong>, pero lo que ha sorprendido a los fans ha sido la nueva faceta de la joven, Aguilar se estrenó como actriz en el videoclip.</p><p>La hija de Pepe Aguilar fue la protagonista de la historia que fue inspirada en la leyenda de la calle de las tres cruces. Mientras que&nbsp;el actor&nbsp;<strong>Benny Emmanuel</strong>, interpretó&nbsp;el gran amor de la protagonista.</p><p>Recordamos que la canción "Ahí donde me ven" es el segundo sencillo que ha lanzado la joven cantante este 2021. La primera canción que estrenó fue el tema "En realidad", canción que causó&nbsp;furor.</p><p>A su corta edad, la <a href="https://laverdadnoticias.com/espectaculos/El-lujoso-estilo-de-vida-de-Angela-Aguilar-en-Estados-Unidos-20210512-0113.html" target="_blank">vida de Ángela Aguilar</a>&nbsp;ha cambiado por completo, en tan poco tiempo se ha convertido en una de las jóvenes más populares de las redes sociales, sus canciones y estilo por la moda tienen fascinados&nbsp;a los fans.</p><h2>Leyenda de la calle de las tres cruces</h2> <div> <figure class="image"> <amp-img alt="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" layout="responsive" src="/__export/1623604950353/sites/laverdad/img/2021/06/13/leyenda_de_la_calle_de_las_tres_cruces.jpg_503400479.jpg" width="480" height="303" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:63.125%"></i-amphtml-sizer></amp-img> <figcaption> Leyenda de la calle de las tres cruces, una de las más populares de Zacatecas </figcaption> </figure> </div> <p>Tras darse a conocer el video musical de la nueva canción de Ángela, los usuarios se han cuestionado de qué&nbsp;trata la leyenda que inspiró a la joven para realizar aquella historia, pues la leyenda es una de las más populares en<strong> Zacatecas</strong>.</p><p>De acuerdo a la historia que ocurrió en el año 1763,<strong> Beatriz Moncada</strong> llegó a la ciudad para vivir en la casa de su tío <strong>Diego de Gallinar</strong>, él adoptó a su sobrina tras la muerte de sus padres.</p><p>La joven era muy hermosa, pues acaparó las miradas de los hombres, pero en aquella época, <strong>su tío ya tenía arreglado el matrimonio de Beatriz</strong>, pero ella se había enamorado de <strong>Gabriel</strong>, un joven de <strong>origen indígena</strong>.</p><div class="ck-related-news"> <div class="newsfull__related"> <div class="newsfull__related-content"> <ul> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Angela-Aguilar-llena-de-ternura-con-fotos-nunca-antes-vistas-de-su-infancia-20210425-0034.html" title="Ángela Aguilar llena de ternura con fotos nunca antes vistas de su infancia" target="_self"> <amp-img alt="La joven cantante aún conserva su adorable sonrisa de cuando era una niña/Foto: El Informador" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1619357284142/sites/laverdad/img/2021/04/25/angela_aguilar_llena_de_ternura_con_fotos_ineditas_de_su_infancia.jpg_1558348294.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="La joven cantante aún conserva su adorable sonrisa de cuando era una niña/Foto: El Informador" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1619357284142/sites/laverdad/img/2021/04/25/angela_aguilar_llena_de_ternura_con_fotos_ineditas_de_su_infancia.jpg_1558348294.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Angela-Aguilar-llena-de-ternura-con-fotos-nunca-antes-vistas-de-su-infancia-20210425-0034.html" title="Ángela Aguilar llena de ternura con fotos nunca antes vistas de su infancia" target="_self">Ángela Aguilar llena de ternura con fotos nunca antes vistas de su infancia</a> </h3> </div> </article></li> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Angela-Aguilar-podria-recibir-un-premio-importante-por-su-musica-20210413-0144.html" title="Ángela Aguilar podría recibir un premio importante por su música" target="_self"> <amp-img alt="Ángela Aguilar podría recibir un premio importante por su música" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1618344345430/sites/laverdad/img/2021/04/13/angela_aguilar_podria_recibir_un_premio_importante_por_su_musica_crop1618343981181.jpg_1812096807.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Ángela Aguilar podría recibir un premio importante por su música" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1618344345430/sites/laverdad/img/2021/04/13/angela_aguilar_podria_recibir_un_premio_importante_por_su_musica_crop1618343981181.jpg_1812096807.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Angela-Aguilar-podria-recibir-un-premio-importante-por-su-musica-20210413-0144.html" title="Ángela Aguilar podría recibir un premio importante por su música" target="_self">Ángela Aguilar podría recibir un premio importante por su música</a> </h3> </div> </article></li> </ul> </div> </div> </div> <p>Según la leyenda, un trabajador de Don Diego descubrió el romance de&nbsp;Beatriz y él le exigió a Gabriel que abandonara&nbsp;el pueblo, el joven se negó y forcejeó con Diego, pero en el forcejeo&nbsp;el tío de Beatriz murió. Ante la<strong> tragedia</strong> un sirviente hirió a Gabriel.</p><p>La herida de Gabriel le causó la muerte, lo que fue un duro golpe para Beatriz quien cayó desmayada encima de los dos cuerpos, el impacto que tuvo al ver los dos muertos&nbsp;le quitó la vida, por eso surgió <a href="https://www.youtube.com/watch?v=Tl745Duct0A" target="_blank">la leyenda de la calle de las tres cruces</a>.</p><p>Síguenos en <a href="https://bit.ly/LaVerdadNoticias-GNews" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado.</p></div> <div class="module module--list module--relatednews"> <div class="module__header"> <h5 class="module__title">Lee también </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Angela-Aguilar-no-pudo-cobrar-por-cantar-el-Himno-Nacional-en-pelea-del-Canelo-20210512-0036.html" title="Ángela Aguilar no pudo cobrar por cantar el Himno Nacional en pelea del Canelo" target="_self"> <amp-img alt="La menor de los Aguilar no pudo cobrar por su interpretación, pues estaría faltando a la ley." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1620830335278/sites/laverdad/img/2021/05/12/angela_aguilar_himno.jpg_225420898.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="La menor de los Aguilar no pudo cobrar por su interpretación, pues estaría faltando a la ley." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1620830335278/sites/laverdad/img/2021/05/12/angela_aguilar_himno.jpg_225420898.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Angela-Aguilar-no-pudo-cobrar-por-cantar-el-Himno-Nacional-en-pelea-del-Canelo-20210512-0036.html" title="Ángela Aguilar no pudo cobrar por cantar el Himno Nacional en pelea del Canelo" target="_self">Ángela Aguilar no pudo cobrar por cantar el Himno Nacional en pelea del Canelo</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Enrique Puerto</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-05-12T09:16"> 12/05/2021 09:16</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Angela-Aguilar-causa-furor-por-su-radical-look-opaca-a-Danna-Paola-y-Belinda-20210402-0096.html" title="Ángela Aguilar causa furor por su radical look, opaca a Danna Paola y Belinda" target="_self"> <amp-img alt="Ángela Aguilar causa furor por su radical look, opaca a Danna Paola y Belinda" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1617384801221/sites/laverdad/img/2021/04/02/angela_aguilar_redes_sociales_look_crop1617384023640.jpg_708365352.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Ángela Aguilar causa furor por su radical look, opaca a Danna Paola y Belinda" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1617384801221/sites/laverdad/img/2021/04/02/angela_aguilar_redes_sociales_look_crop1617384023640.jpg_708365352.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Angela-Aguilar-causa-furor-por-su-radical-look-opaca-a-Danna-Paola-y-Belinda-20210402-0096.html" title="Ángela Aguilar causa furor por su radical look, opaca a Danna Paola y Belinda" target="_self">Ángela Aguilar causa furor por su radical look, opaca a Danna Paola y Belinda</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-02T11:48"> 02/04/2021 11:48</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Angela-Aguilar-presume-su-curvilinea-a-contraluz-y-como-vaquerita-20210329-0159.html" title="Ángela Aguilar presume su curvilínea a contraluz y como vaquerita" target="_self"> <amp-img alt="Ángela Aguilar presume su curvilínea a contraluz y como vaquerita" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1617055180236/sites/laverdad/img/2021/03/29/angela_aguilar_presume_su_curvilinea_a_contraluz_y_como_vaquerita_crop1617055059454.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Ángela Aguilar presume su curvilínea a contraluz y como vaquerita" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1617055180236/sites/laverdad/img/2021/03/29/angela_aguilar_presume_su_curvilinea_a_contraluz_y_como_vaquerita_crop1617055059454.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Angela-Aguilar-presume-su-curvilinea-a-contraluz-y-como-vaquerita-20210329-0159.html" title="Ángela Aguilar presume su curvilínea a contraluz y como vaquerita" target="_self">Ángela Aguilar presume su curvilínea a contraluz y como vaquerita</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-29T16:49"> 29/03/2021 04:49</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Angela-Aguilar-como-munequita-de-porcelana-posa-con-vestido-y-mallas-blancas-20210308-0154.html" title="Ángela Aguilar como muñequita de porcelana posa con vestido y mallas blancas" target="_self"> <amp-img alt="Ángela Aguilar como muñequita de porcelana posa con vestido y mallas blancas" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1615238469778/sites/laverdad/img/2021/03/08/angela_aguilar_como_munequita_de_porcelana_posa_con_vestido_y_mallas_blancas_crop1615238280098.jpeg_2050553381.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Ángela Aguilar como muñequita de porcelana posa con vestido y mallas blancas" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1615238469778/sites/laverdad/img/2021/03/08/angela_aguilar_como_munequita_de_porcelana_posa_con_vestido_y_mallas_blancas_crop1615238280098.jpeg_2050553381.jpeg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Angela-Aguilar-como-munequita-de-porcelana-posa-con-vestido-y-mallas-blancas-20210308-0154.html" title="Ángela Aguilar como muñequita de porcelana posa con vestido y mallas blancas" target="_self">Ángela Aguilar como muñequita de porcelana posa con vestido y mallas blancas</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-08T16:03"> 08/03/2021 04:03</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://laverdadnoticias.com/angela-aguilar-t34721" title="Angela Aguilar">Angela Aguilar</a></li> <li><a href="https://laverdadnoticias.com/video-musical-t50794" title="video musical">video musical</a></li> <li><a href="https://laverdadnoticias.com/leyenda-t3481" title="leyenda">leyenda</a></li> <li><a href="https://laverdadnoticias.com/espectaculos-t11" title="Espectáculos">Espectáculos</a></li> </ul> </div>
<div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})"> Comentarios </button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'"> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <form class="suscribe" [class]="suscribeSuccess?'suscribe suscribe--success':'suscribe'" method="get" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post" target="_blank" on="submit: AMP.setState({suscribeSuccess: true});" custom-validation-reporting="show-all-on-submit">
<input type="hidden" name="id" value="9aa2b9f6c5">
<input type="hidden" name="u" value="590b3a72a3890942335354b41">
<div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Recibe las noticias por E-mail</h3> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="EMAIL" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> <button type="submit" class="button">Suscribirme</button> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes ingresar un E-mail válido.</span> <div class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> </fieldset> <p>Suscribirse implica aceptar los <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div>
</form><div class="module module--list module--ranking"> <div class="module__header"> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Se-filtra-foto-de-Selena-Gomez-embarazada-es-real-Esto-sabemos-20210607-0104.html" title="Se filtra foto de Selena Gómez embarazada, ¿es real? Esto sabemos" target="_self"> <amp-img alt="Se filtra foto de Selena Gómez embarazada, ¿es real? Esto sabemos" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623100965652/sites/laverdad/img/2021/06/07/selena_gomez_embarazada.jpeg_484655444.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Se filtra foto de Selena Gómez embarazada, ¿es real? Esto sabemos" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623100965652/sites/laverdad/img/2021/06/07/selena_gomez_embarazada.jpeg_484655444.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Se-filtra-foto-de-Selena-Gomez-embarazada-es-real-Esto-sabemos-20210607-0104.html" title="Se filtra foto de Selena Gómez embarazada, ¿es real? Esto sabemos" target="_self">Se filtra foto de Selena Gómez embarazada, ¿es real? Esto sabemos</a> </h3> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/mundo/Bebe-cae-por-la-ventana-y-fallece-mientras-sus-padres-bebian-alcohol-20210607-0156.html" title="Bebé cae por la ventana y fallece mientras sus padres bebían alcohol" target="_self"> <amp-img alt="Bebé cae por la ventana y fallece mientras sus padres bebían alcohol." class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623128630598/sites/laverdad/img/2021/06/08/bebe_rusia_ninos_padres_mundo.jpg_133215790.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Bebé cae por la ventana y fallece mientras sus padres bebían alcohol." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623128630598/sites/laverdad/img/2021/06/08/bebe_rusia_ninos_padres_mundo.jpg_133215790.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/mundo/Bebe-cae-por-la-ventana-y-fallece-mientras-sus-padres-bebian-alcohol-20210607-0156.html" title="Bebé cae por la ventana y fallece mientras sus padres bebían alcohol" target="_self">Bebé cae por la ventana y fallece mientras sus padres bebían alcohol</a> </h3> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/videojuegos/Como-ganar-la-medalla-cuerpo-a-cuerpo-COD-mobile-20210609-0109.html" title="¿Cómo ganar la medalla cuerpo a cuerpo COD mobile?" target="_self"> <amp-img alt="Call of Duty mobile (COD)" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623275607663/sites/laverdad/img/2021/06/09/como_ganar_la_medalla_cuerpo_a_cuerpo.jpg_570050434.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Call of Duty mobile (COD)" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623275607663/sites/laverdad/img/2021/06/09/como_ganar_la_medalla_cuerpo_a_cuerpo.jpg_570050434.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/videojuegos/Como-ganar-la-medalla-cuerpo-a-cuerpo-COD-mobile-20210609-0109.html" title="¿Cómo ganar la medalla cuerpo a cuerpo COD mobile?" target="_self">¿Cómo ganar la medalla cuerpo a cuerpo COD mobile?</a> </h3> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/deportes/Cinco-fotos-de-la-novia-del-Canelo-Alvarez-que-muestran-su-impresionante-belleza-20210609-0039.html" title="Cinco fotos de la novia del Canelo Álvarez que muestran su impresionante belleza" target="_self"> <amp-img alt="Cinco fotos de la novia del Canelo Álvarez que muestran su impresionante belleza/Foto: Mamás Latinas" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623249599703/sites/laverdad/img/2021/06/09/cinco_fotos_del_canelo_alvarez_que_muestran_su_belleza.jpg_968200183.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Cinco fotos de la novia del Canelo Álvarez que muestran su impresionante belleza/Foto: Mamás Latinas" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623249599703/sites/laverdad/img/2021/06/09/cinco_fotos_del_canelo_alvarez_que_muestran_su_belleza.jpg_968200183.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/deportes/Cinco-fotos-de-la-novia-del-Canelo-Alvarez-que-muestran-su-impresionante-belleza-20210609-0039.html" title="Cinco fotos de la novia del Canelo Álvarez que muestran su impresionante belleza" target="_self">Cinco fotos de la novia del Canelo Álvarez que muestran su impresionante belleza</a> </h3> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/crimen/Como-se-escapo-El-Chapo-Guzman-20210609-0024.html" title="¿Cómo se escapó El Chapo Guzmán?" target="_self"> <amp-img alt="¿Cómo se escapó El Chapo Guzmán?" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623247449059/sites/laverdad/img/2021/06/09/como_se_escapo_el_chapo_guzman_1.jpg_435727821.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="¿Cómo se escapó El Chapo Guzmán?" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1623247449059/sites/laverdad/img/2021/06/09/como_se_escapo_el_chapo_guzman_1.jpg_435727821.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/crimen/Como-se-escapo-El-Chapo-Guzman-20210609-0024.html" title="¿Cómo se escapó El Chapo Guzmán?" target="_self">¿Cómo se escapó El Chapo Guzmán?</a> </h3> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"> <amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="grupoeditoriallaverdad-laverdadnoticias" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix" data-article="auto" data-url="https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__header"> <h3 class="module__title">Últimas noticias</h3> </div>
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/yucatan/Hombre-muere-envenenado-tras-comer-sin-lavarse-las-manos-en-Yucatan-20210613-0068.html" title="Hombre muere envenenado tras comer sin lavarse las manos en Yucatán" target="_self"> <amp-img alt="Hombre muere envenenado tras comer sin lavarse las manos en Yucatán" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623605603199/sites/laverdad/img/2021/06/13/muere_envenenado_hombre_en_yucatan.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Hombre muere envenenado tras comer sin lavarse las manos en Yucatán" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623605603199/sites/laverdad/img/2021/06/13/muere_envenenado_hombre_en_yucatan.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/yucatan/Hombre-muere-envenenado-tras-comer-sin-lavarse-las-manos-en-Yucatan-20210613-0068.html" data-param-text="Hombre muere envenenado tras comer sin lavarse las manos en Yucatán" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/muerte-t53408" title="Ver mas noticias en Muerte" class="news__section">Muerte</a> <h3 class="news__title"> <a href="/yucatan/Hombre-muere-envenenado-tras-comer-sin-lavarse-las-manos-en-Yucatan-20210613-0068.html" title="Hombre muere envenenado tras comer sin lavarse las manos en Yucatán" target="_self">Hombre muere envenenado tras comer sin lavarse las manos en Yucatán</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Vega J.</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T12:20"> 13/06/2021 12:20</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/anime/Dragon-Ball-Super-Broly-todo-lo-que-debes-saber-sobre-la-pelicula-20210613-0064.html" title="Dragon Ball Super: Broly, todo lo que debes saber sobre la película" target="_self"> <amp-img alt="Dragon Ball Super: Broly, todo lo que debes saber sobre la película" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623604521516/sites/laverdad/img/2021/06/13/dragon_ball_super_broly.jpg_1649178649.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Dragon Ball Super: Broly, todo lo que debes saber sobre la película" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623604521516/sites/laverdad/img/2021/06/13/dragon_ball_super_broly.jpg_1649178649.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/anime/Dragon-Ball-Super-Broly-todo-lo-que-debes-saber-sobre-la-pelicula-20210613-0064.html" data-param-text="Dragon Ball Super: Broly, todo lo que debes saber sobre la película" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/broly-t75198" title="Ver mas noticias en Broly" class="news__section">Broly</a> <h3 class="news__title"> <a href="/anime/Dragon-Ball-Super-Broly-todo-lo-que-debes-saber-sobre-la-pelicula-20210613-0064.html" title="Dragon Ball Super: Broly, todo lo que debes saber sobre la película" target="_self">Dragon Ball Super: Broly, todo lo que debes saber sobre la película</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T12:06"> 13/06/2021 12:06</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Brandon-Moreno-conmovio-con-su-discurso-tras-vencer-a-Deiveson-Figueiredo-20210613-0063.html" title="Brandon Moreno conmovió con su discurso tras vencer a Deiveson Figueiredo" target="_self"> <amp-img alt="Brandon Moreno conmovió con su discurso tras vencer a Deiveson Figueiredo" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623605166965/sites/laverdad/img/2021/06/13/brandon_moreno_conmovio_con_su_discurso_tras_vencer_a_deiveson_figueiredo_crop1623604894755.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Brandon Moreno conmovió con su discurso tras vencer a Deiveson Figueiredo" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623605166965/sites/laverdad/img/2021/06/13/brandon_moreno_conmovio_con_su_discurso_tras_vencer_a_deiveson_figueiredo_crop1623604894755.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Brandon-Moreno-conmovio-con-su-discurso-tras-vencer-a-Deiveson-Figueiredo-20210613-0063.html" data-param-text="Brandon Moreno conmovió con su discurso tras vencer a Deiveson Figueiredo" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/brandon-moreno-t79988" title="Ver mas noticias en brandon moreno" class="news__section">brandon moreno</a> <h3 class="news__title"> <a href="/espectaculos/Brandon-Moreno-conmovio-con-su-discurso-tras-vencer-a-Deiveson-Figueiredo-20210613-0063.html" title="Brandon Moreno conmovió con su discurso tras vencer a Deiveson Figueiredo" target="_self">Brandon Moreno conmovió con su discurso tras vencer a Deiveson Figueiredo</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T11:48"> 13/06/2021 11:48</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html" title="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" target="_self"> <amp-img alt="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623606599533/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_crop1623604834108.jpg_140450162.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623606599533/sites/laverdad/img/2021/06/13/angela_aguilar_leyenda_cancion_video_musical_crop1623604834108.jpg_140450162.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html" data-param-text="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/angela-aguilar-t34721" title="Ver mas noticias en Angela Aguilar" class="news__section">Angela Aguilar</a> <h3 class="news__title"> <a href="/espectaculos/Leyenda-de-la-calle-de-las-tres-cruces-inspira-nuevo-video-de-Angela-Aguilar-20210613-0062.html" title="Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar" target="_self">Leyenda de la calle de las tres cruces inspira nuevo video de Ángela Aguilar</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T11:40"> 13/06/2021 11:40</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Lideres-del-G7-piden-nueva-investigacion-sobre-origen-del-COVID-19-20210613-0060.html" title="Líderes del G7 piden nueva investigación sobre origen del COVID-19" target="_self"> <amp-img alt="G7 pide un nuevo informe sobre el COVID-19 a la OMS" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623603634900/sites/laverdad/img/2021/06/13/origen_del_covid_en_el_mundo.jpeg_1649179575.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="G7 pide un nuevo informe sobre el COVID-19 a la OMS" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623603634900/sites/laverdad/img/2021/06/13/origen_del_covid_en_el_mundo.jpeg_1649179575.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Lideres-del-G7-piden-nueva-investigacion-sobre-origen-del-COVID-19-20210613-0060.html" data-param-text="Líderes del G7 piden nueva investigación sobre origen del COVID-19" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/covid-19-t71181" title="Ver mas noticias en COVID-19" class="news__section">COVID-19</a> <h3 class="news__title"> <a href="/mundo/Lideres-del-G7-piden-nueva-investigacion-sobre-origen-del-COVID-19-20210613-0060.html" title="Líderes del G7 piden nueva investigación sobre origen del COVID-19" target="_self">Líderes del G7 piden nueva investigación sobre origen del COVID-19</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Gabriela Flores</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T11:11"> 13/06/2021 11:11</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/economia/CFE-en-Morelia-Cuales-son-las-oficinas-y-horarios-de-atencion-20210613-0059.html" title="CFE en Morelia ¿Cuáles son las oficinas y horarios de atención?" target="_self"> <amp-img alt="¿Dónde esta la CFE en Morelia?" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623601223437/sites/laverdad/img/2021/06/13/cfe_morelia.jpg_45561357.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="¿Dónde esta la CFE en Morelia?" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623601223437/sites/laverdad/img/2021/06/13/cfe_morelia.jpg_45561357.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/economia/CFE-en-Morelia-Cuales-son-las-oficinas-y-horarios-de-atencion-20210613-0059.html" data-param-text="CFE en Morelia ¿Cuáles son las oficinas y horarios de atención?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cfe-t2357" title="Ver mas noticias en cfe" class="news__section">cfe</a> <h3 class="news__title"> <a href="/economia/CFE-en-Morelia-Cuales-son-las-oficinas-y-horarios-de-atencion-20210613-0059.html" title="CFE en Morelia ¿Cuáles son las oficinas y horarios de atención?" target="_self">CFE en Morelia ¿Cuáles son las oficinas y horarios de atención?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Lucero Cetina</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T11:07"> 13/06/2021 11:07</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/deportes/Eurocopa-2021Cuanto-dinero-ganara-el-campeon-20210613-0058.html" title="Eurocopa 2021:¿Cuánto dinero ganará el campeón?" target="_self"> <amp-img alt="Eurocopa 2021:¿Cuánto dinero ganará el campeón?" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600762126/sites/laverdad/img/2021/06/13/soccer_euro_2020_pande_x3560318x_ap_crop1623421718848_jpg_788543494.jpg_906329489.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Eurocopa 2021:¿Cuánto dinero ganará el campeón?" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600762126/sites/laverdad/img/2021/06/13/soccer_euro_2020_pande_x3560318x_ap_crop1623421718848_jpg_788543494.jpg_906329489.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/deportes/Eurocopa-2021Cuanto-dinero-ganara-el-campeon-20210613-0058.html" data-param-text="Eurocopa 2021:¿Cuánto dinero ganará el campeón?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/eurocopa-2021-t83065" title="Ver mas noticias en Eurocopa 2021" class="news__section">Eurocopa 2021</a> <h3 class="news__title"> <a href="/deportes/Eurocopa-2021Cuanto-dinero-ganara-el-campeon-20210613-0058.html" title="Eurocopa 2021:¿Cuánto dinero ganará el campeón?" target="_self">Eurocopa 2021:¿Cuánto dinero ganará el campeón?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Martínez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T11:05"> 13/06/2021 11:05</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Puebla-sufre-terribles-inundaciones-autos-se-accidentan-y-algunos-quedan-varados-20210613-0057.html" title="Puebla sufre terribles inundaciones, autos se accidentan y algunos quedan varados" target="_self"> <amp-img alt="Puebla sufre terribles inundaciones, autos se accidentan y algunos quedan varados" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600596084/sites/laverdad/img/2021/06/13/puebla_terribles_inundaciones.jpg_1031944932.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Puebla sufre terribles inundaciones, autos se accidentan y algunos quedan varados" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600596084/sites/laverdad/img/2021/06/13/puebla_terribles_inundaciones.jpg_1031944932.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Puebla-sufre-terribles-inundaciones-autos-se-accidentan-y-algunos-quedan-varados-20210613-0057.html" data-param-text="Puebla sufre terribles inundaciones, autos se accidentan y algunos quedan varados" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/inundaciones-t52849" title="Ver mas noticias en inundaciones" class="news__section">inundaciones</a> <h3 class="news__title"> <a href="/mexico/Puebla-sufre-terribles-inundaciones-autos-se-accidentan-y-algunos-quedan-varados-20210613-0057.html" title="Puebla sufre terribles inundaciones, autos se accidentan y algunos quedan varados" target="_self">Puebla sufre terribles inundaciones, autos se accidentan y algunos quedan varados</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T11:00"> 13/06/2021 11:00</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/yucatan/Tras-un-ano-sepultan-a-la-victima-del-canibal-de-la-Leandro-Valle-en-Merida-20210613-0056.html" title="Tras un año, sepultan a la víctima del caníbal de la Leandro Valle en Mérida" target="_self"> <amp-img alt="Tras un año, sepultan a la víctima del caníbal de la Leandro Valle en Mérida" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600721151/sites/laverdad/img/2021/06/13/vxctima_leandro_valle.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Tras un año, sepultan a la víctima del caníbal de la Leandro Valle en Mérida" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600721151/sites/laverdad/img/2021/06/13/vxctima_leandro_valle.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/yucatan/Tras-un-ano-sepultan-a-la-victima-del-canibal-de-la-Leandro-Valle-en-Merida-20210613-0056.html" data-param-text="Tras un año, sepultan a la víctima del caníbal de la Leandro Valle en Mérida" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cadaveres-t52828" title="Ver mas noticias en cadáveres" class="news__section">cadáveres</a> <h3 class="news__title"> <a href="/yucatan/Tras-un-ano-sepultan-a-la-victima-del-canibal-de-la-Leandro-Valle-en-Merida-20210613-0056.html" title="Tras un año, sepultan a la víctima del caníbal de la Leandro Valle en Mérida" target="_self">Tras un año, sepultan a la víctima del caníbal de la Leandro Valle en Mérida</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Vega J.</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T10:59"> 13/06/2021 10:59</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Socavon-en-Puebla-grupo-musical-graba-video-con-botarga-de-Bob-Esponja-20210613-0055.html" title="Socavón en Puebla: grupo musical graba video con botarga de Bob Esponja" target="_self"> <amp-img alt="Socavón en Puebla: grupo musical graba video con botarga de Bob Esponja. Foto: quintafuerza.mx" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600976625/sites/laverdad/img/2021/06/13/socavon_en_puebla_grupo_musical_graba_video_con_botarga_de_bob_esponja.jpg_1957218288.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Socavón en Puebla: grupo musical graba video con botarga de Bob Esponja. Foto: quintafuerza.mx" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600976625/sites/laverdad/img/2021/06/13/socavon_en_puebla_grupo_musical_graba_video_con_botarga_de_bob_esponja.jpg_1957218288.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Socavon-en-Puebla-grupo-musical-graba-video-con-botarga-de-Bob-Esponja-20210613-0055.html" data-param-text="Socavón en Puebla: grupo musical graba video con botarga de Bob Esponja" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/socavon-t53703" title="Ver mas noticias en socavón" class="news__section">socavón</a> <h3 class="news__title"> <a href="/mexico/Socavon-en-Puebla-grupo-musical-graba-video-con-botarga-de-Bob-Esponja-20210613-0055.html" title="Socavón en Puebla: grupo musical graba video con botarga de Bob Esponja" target="_self">Socavón en Puebla: grupo musical graba video con botarga de Bob Esponja</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Cedillo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T10:58"> 13/06/2021 10:58</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Como-se-llama-la-pelicula-de-la-muerte-de-Torito-de-Pedro-Infante-20210613-0054.html" title="¿Cómo se llama la película de la muerte de “Torito” de Pedro Infante?" target="_self"> <amp-img alt="Esta es una de las cintas más importantes y desgarradoras de Infante/Foto: TKM" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623599669520/sites/laverdad/img/2021/06/13/como_se_llama_la_pelicula_de_pedro_infante_donde_muere_torito.jpg_76362624.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Esta es una de las cintas más importantes y desgarradoras de Infante/Foto: TKM" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623599669520/sites/laverdad/img/2021/06/13/como_se_llama_la_pelicula_de_pedro_infante_donde_muere_torito.jpg_76362624.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Como-se-llama-la-pelicula-de-la-muerte-de-Torito-de-Pedro-Infante-20210613-0054.html" data-param-text="¿Cómo se llama la película de la muerte de “Torito” de Pedro Infante?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/pedro-infante-t4042" title="Ver mas noticias en Pedro Infante" class="news__section">Pedro Infante</a> <h3 class="news__title"> <a href="/espectaculos/Como-se-llama-la-pelicula-de-la-muerte-de-Torito-de-Pedro-Infante-20210613-0054.html" title="¿Cómo se llama la película de la muerte de “Torito” de Pedro Infante?" target="_self">¿Cómo se llama la película de la muerte de “Torito” de Pedro Infante?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Montalvo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T10:45"> 13/06/2021 10:45</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/La-diferencia-de-Vicente-Fernandez-una-exitosa-version-del-cantante-20210613-0053.html" title="&#034;La diferencia&#034; de Vicente Fernández, una exitosa versión del cantante" target="_self"> <amp-img alt="&#034;La diferencia&#034; de Vicente Fernández, una exitosa versión del cantante" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623602257831/sites/laverdad/img/2021/06/13/vicente_fernandez_cantante_musica_1_crop1623601582824.jpg_1254162696.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="&#034;La diferencia&#034; de Vicente Fernández, una exitosa versión del cantante" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623602257831/sites/laverdad/img/2021/06/13/vicente_fernandez_cantante_musica_1_crop1623601582824.jpg_1254162696.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/La-diferencia-de-Vicente-Fernandez-una-exitosa-version-del-cantante-20210613-0053.html" data-param-text="&#034;La diferencia&#034; de Vicente Fernández, una exitosa versión del cantante" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/vicente-fernandez-t51831" title="Ver mas noticias en vicente fernández" class="news__section">vicente fernández</a> <h3 class="news__title"> <a href="/espectaculos/La-diferencia-de-Vicente-Fernandez-una-exitosa-version-del-cantante-20210613-0053.html" title="&#034;La diferencia&#034; de Vicente Fernández, una exitosa versión del cantante" target="_self">"La diferencia" de Vicente Fernández, una exitosa versión del cantante</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T10:21"> 13/06/2021 10:21</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/G7-lanza-plan-de-infraestructura-contra-que-competira-contra-China-20210613-0052.html" title="G7 lanza plan de infraestructura contra que competirá contra China" target="_self"> <amp-img alt="Grupo de siete lanza plan de infraestructura contra que competirá contra China" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600548405/sites/laverdad/img/2021/06/13/cumbr_del_grupo_de_siete.jpeg_1649179509.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Grupo de siete lanza plan de infraestructura contra que competirá contra China" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623600548405/sites/laverdad/img/2021/06/13/cumbr_del_grupo_de_siete.jpeg_1649179509.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/G7-lanza-plan-de-infraestructura-contra-que-competira-contra-China-20210613-0052.html" data-param-text="G7 lanza plan de infraestructura contra que competirá contra China" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/g7-t74825" title="Ver mas noticias en G7" class="news__section">G7</a> <h3 class="news__title"> <a href="/mundo/G7-lanza-plan-de-infraestructura-contra-que-competira-contra-China-20210613-0052.html" title="G7 lanza plan de infraestructura contra que competirá contra China" target="_self">G7 lanza plan de infraestructura contra que competirá contra China</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Gabriela Flores</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T10:19"> 13/06/2021 10:19</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Nace-jirafa-en-el-Zoologico-de-San-Juan-de-Aragon-20210613-0051.html" title="Nace jirafa en el Zoológico de San Juan de Aragón" target="_self"> <amp-img alt="Nace jirafa en el Zoológico de San Juan de Aragón" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623598402730/sites/laverdad/img/2021/06/13/bebe-jirafa1.jpeg_1718689361.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Nace jirafa en el Zoológico de San Juan de Aragón" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623598402730/sites/laverdad/img/2021/06/13/bebe-jirafa1.jpeg_1718689361.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Nace-jirafa-en-el-Zoologico-de-San-Juan-de-Aragon-20210613-0051.html" data-param-text="Nace jirafa en el Zoológico de San Juan de Aragón" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/cdmx-t1024" title="Ver mas noticias en cdmx" class="news__section">cdmx</a> <h3 class="news__title"> <a href="/mexico/Nace-jirafa-en-el-Zoologico-de-San-Juan-de-Aragon-20210613-0051.html" title="Nace jirafa en el Zoológico de San Juan de Aragón" target="_self">Nace jirafa en el Zoológico de San Juan de Aragón</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Martínez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T10:13"> 13/06/2021 10:13</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Hallan-caiman-dentro-de-la-oficina-postal-20210613-0050.html" title="Hallan caimán dentro de la oficina postal" target="_self"> <amp-img alt="Hallan caimán dentro de la oficina postal" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623596638462/sites/laverdad/img/2021/06/13/caiman_en_oficina_postal_florida.jpg_655502356.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Hallan caimán dentro de la oficina postal" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623596638462/sites/laverdad/img/2021/06/13/caiman_en_oficina_postal_florida.jpg_655502356.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Hallan-caiman-dentro-de-la-oficina-postal-20210613-0050.html" data-param-text="Hallan caimán dentro de la oficina postal" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/caiman-t53532" title="Ver mas noticias en Caimán" class="news__section">Caimán</a> <h3 class="news__title"> <a href="/mundo/Hallan-caiman-dentro-de-la-oficina-postal-20210613-0050.html" title="Hallan caimán dentro de la oficina postal" target="_self">Hallan caimán dentro de la oficina postal</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T09:51"> 13/06/2021 09:51</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Jorge-Ramos-a-Krauze-Lopez-Obrador-no-es-Nicolas-Maduro-y-no-es-Hugo-Chavez-20210613-0049.html" title="Jorge Ramos a Krauze: “López Obrador no es Nicolás Maduro y no es Hugo Chávez”" target="_self"> <amp-img alt="Jorge Ramos a Krauze: “López Obrador no es Nicolás Maduro y no es Hugo Chávez”" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623598258995/sites/laverdad/img/2021/06/13/jorge_ramos_le_dice_a_krauze_lopez_obrador_no_es_nicolas_maduro.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Jorge Ramos a Krauze: “López Obrador no es Nicolás Maduro y no es Hugo Chávez”" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623598258995/sites/laverdad/img/2021/06/13/jorge_ramos_le_dice_a_krauze_lopez_obrador_no_es_nicolas_maduro.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Jorge-Ramos-a-Krauze-Lopez-Obrador-no-es-Nicolas-Maduro-y-no-es-Hugo-Chavez-20210613-0049.html" data-param-text="Jorge Ramos a Krauze: “López Obrador no es Nicolás Maduro y no es Hugo Chávez”" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/amlo-t316" title="Ver mas noticias en amlo" class="news__section">amlo</a> <h3 class="news__title"> <a href="/mexico/Jorge-Ramos-a-Krauze-Lopez-Obrador-no-es-Nicolas-Maduro-y-no-es-Hugo-Chavez-20210613-0049.html" title="Jorge Ramos a Krauze: “López Obrador no es Nicolás Maduro y no es Hugo Chávez”" target="_self">Jorge Ramos a Krauze: “López Obrador no es Nicolás Maduro y no es Hugo Chávez”</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T09:48"> 13/06/2021 09:48</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/viral/Memes-del-Dia-del-Padre-para-celebrarlo-y-hacerlo-reir-este-dia-20210613-0047.html" title="Memes del Dia del Padre para celebrarlo y hacerlo reír este día" target="_self"> <amp-img alt="Los mejores memes para el Dia del Padre" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623595927800/sites/laverdad/img/2021/06/13/dia_del_padre_memes.jpg_2126037511.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Los mejores memes para el Dia del Padre" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623595927800/sites/laverdad/img/2021/06/13/dia_del_padre_memes.jpg_2126037511.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/viral/Memes-del-Dia-del-Padre-para-celebrarlo-y-hacerlo-reir-este-dia-20210613-0047.html" data-param-text="Memes del Dia del Padre para celebrarlo y hacerlo reír este día" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/dia-del-padre-t74973" title="Ver mas noticias en Día del Padre" class="news__section">Día del Padre</a> <h3 class="news__title"> <a href="/viral/Memes-del-Dia-del-Padre-para-celebrarlo-y-hacerlo-reir-este-dia-20210613-0047.html" title="Memes del Dia del Padre para celebrarlo y hacerlo reír este día" target="_self">Memes del Dia del Padre para celebrarlo y hacerlo reír este día</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Lucero Cetina</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T09:36"> 13/06/2021 09:36</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/deportes/James-Rodriguez-Le-faltaron-al-respeto-por-no-llevarlo-a-la-Copa-America-20210613-0046.html" title="James Rodríguez: “Le faltaron al respeto” por no llevarlo a la Copa América" target="_self"> <amp-img alt="Rodríguez no forma parte de la selección colombiana en esta ocasión y eso no le agradó/Foto: Medio Tiempo" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623595808981/sites/laverdad/img/2021/06/13/james_rodriguez_dice_que_le_faltaron_al_respeto_por_no_llevarlo_a_la_copa_america.jpg_1678699789.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Rodríguez no forma parte de la selección colombiana en esta ocasión y eso no le agradó/Foto: Medio Tiempo" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1623595808981/sites/laverdad/img/2021/06/13/james_rodriguez_dice_que_le_faltaron_al_respeto_por_no_llevarlo_a_la_copa_america.jpg_1678699789.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/deportes/James-Rodriguez-Le-faltaron-al-respeto-por-no-llevarlo-a-la-Copa-America-20210613-0046.html" data-param-text="James Rodríguez: “Le faltaron al respeto” por no llevarlo a la Copa América" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/james-rodriguez-t3214" title="Ver mas noticias en james rodríguez" class="news__section">james rodríguez</a> <h3 class="news__title"> <a href="/deportes/James-Rodriguez-Le-faltaron-al-respeto-por-no-llevarlo-a-la-Copa-America-20210613-0046.html" title="James Rodríguez: “Le faltaron al respeto” por no llevarlo a la Copa América" target="_self">James Rodríguez: “Le faltaron al respeto” por no llevarlo a la Copa América</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Montalvo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-06-13T09:30"> 13/06/2021 09:30</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <div class="footer__top"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--mobile"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.978%"></i-amphtml-sizer></amp-img> </a> <a href="#" title="Volver al inicio" class="footer__up hide--desktop"> Subir <svg class="icono icono--arrow_up" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9292" d="M22.2,16.8c0.2-0.2,0.4-0.2,0.6,0l4.9,4.9c0.1,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.2-0.1,0.3l0,0
	c-0.1,0.1-0.2,0.1-0.3,0.1l0,0c-0.1,0-0.2,0-0.3-0.1l-4.2-4.2V28c0,0.2-0.2,0.4-0.4,0.4c-0.2,0-0.4-0.2-0.4-0.4v-9.9l-4.2,4.2
	c-0.2,0.2-0.4,0.2-0.6,0c-0.2-0.2-0.2-0.4,0-0.6c0,0,0,0,0,0L22.2,16.8z"/>
</svg>
</a> <div class="footer__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <div class="footer__navigator hide--mobile"> <ul class="footer__sections"> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> </ul> <ul class="footer__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--desktop"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="128" height="18" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:14.0625%"></i-amphtml-sizer></amp-img> </a> <div class="footer__copy--text hide--mobile"> <p>© Copyright 2020 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1502737007000/sites/laverdad/arte/fullamp/logo-iconosur-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204235000/sites/laverdad/arte/fullamp/logo_iconosur.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1502737022000/sites/laverdad/arte/fullamp/logo-tfs-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204515000/sites/laverdad/arte/fullamp/logo_cms-medios.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div>
</footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'"> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar" class="menu__close"></button> </div> </div> <div class="menu__content"> <div class="row"> <ul class="navigation__nav"> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/anime/" title="Anime">Anime</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/liga-mx/" title="Liga MX">Liga MX</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/dolar/" title="Dólar">Dólar</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videojuegos/" title="Videojuegos">Videojuegos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/korea/" title="Korea">Korea</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item"> <h3 class="menu__accordion-title">Más</h3> <ul class="menu__accordion-list"> <li> <a href="https://laverdadnoticias.com/seccion/innovacion/" title="Innovación">Innovación</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/economia/" title="Economía">Economía</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/influencers/" title="Influencers">Influencers</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entrevistas/" title="Entrevistas">Entrevistas</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/turismo/" title="Turismo">Turismo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/viral/" title="Viral">Viral</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> </ul> </section> </amp-accordion> </li> </ul> <div class="navigation__social"> <div class="navigation__social-content"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <ul class="navigation__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> </div>
</nav><amp-pixel src="https://laverdadnoticias.com/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wNi8xMy9ub3RpY2lhXzAwNjIuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><amp-install-serviceworker src="https://laverdadnoticias.com/amp-serviceworker-web.js" data-iframe-src="https://laverdadnoticias.com/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker>
</body></html>