<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />
<title>Kimberly Loaiza: Captan a KIMA en una moto acuática junto a su padre ¡Cosita bella! | La Verdad Noticias</title>
<meta name="description" content="La famosa influencer Kimberly Loaiza ha enloquecido de ternura a sus fans al presumir a su hija Kima en una moto acuática junto a su papá." />
<meta name="news_keywords" content="Kimberly Loaiza, Kima Pantoja, noticias de hoy, espectáculos">
<meta name="keywords" content="Kimberly Loaiza, Kima Pantoja, noticias de hoy, espectáculos">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Kimberly Loaiza: Captan a KIMA en una moto acuática junto a su padre ¡Cosita bella!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html" />
<meta property="og:description" content="La famosa influencer Kimberly Loaiza ha enloquecido de ternura a sus fans al presumir a su hija Kima en una moto acuática junto a su papá." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1605638610744/sites/laverdad/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg_673822677.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kimberly Loaiza: Captan a KIMA en una moto acuática junto a su padre ¡Cosita bella!" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="La famosa influencer Kimberly Loaiza ha enloquecido de ternura a sus fans al presumir a su hija Kima en una moto acuática junto a su papá." />
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1605638610744/sites/laverdad/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg_759710130.jpg" />
<link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html">
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'espectaculos','dimension2':'La Verdad','dimension3': 'aherrera','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1595518548422/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />
<link rel="amphtml" href="https://laverdadnoticias.com/amp/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html"},"headline":"Kimberly Loaiza: Captan a KIMA en una moto acuática junto a su padre ¡Cosita bella!","image":["https://laverdadnoticias.com/__export/1605638610744/sites/laverdad/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1605638610744/sites/laverdad/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1605638610744/sites/laverdad/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg_423682103.jpg"],"datePublished":"2020-11-17T13:45:22-0500","dateModified":"2020-11-17T13:45:25-0500","author":{"@type":"Person","name":"La Verdad Noticias"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","description":"La famosa influencer Kimberly Loaiza ha enloquecido de ternura a sus fans al presumir a su hija Kima en una moto acuática junto a su papá.","keywords":"Kimberly Loaiza, Kima Pantoja, noticias de hoy, espectáculos"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>

<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
</head>
<body class="page-news espectaculos">
<header class="header__container">
<header class="header">
<a class="header__logo" href="/" title="Volver al inicio">
<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
<div class="button--menu">
<span></span>
Secciones
</div>
<nav class="header__nav">
<ul class="header__nav__items">
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
<li class="active">
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
</li>
<li>
<a href="/seccion/anime/" title="Anime">Anime</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
</li>
<li>
<a href="/seccion/dolar/" title="Dólar">Dólar</a>
</li>
<li>
<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
</li>
<li>
<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
</li>
<li>
<a href="/seccion/korea/" title="Korea">Korea</a>
</li>
<li>
<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<span class="header__subnav__item">
Más<span class="toggle"></span>
</span>
<ul class="header__subnav">
<li>
<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
</li>
<li>
<a href="/seccion/economia/" title="Economía">Economía</a>
</li>
<li>
<a href="/seccion/influencers/" title="Influencers">Influencers</a>
</li>
<li>
<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
</li>
<li>
<a href="/seccion/turismo/" title="Turismo">Turismo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/viral/" title="Viral">Viral</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
</ul>
</li>
</ul>
<ul class="header__nav__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
<ul class="header__nav__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
</li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
<div class="header__nav__bottom">
<p>&copy; Copyright 2017 Grupo Editorial La Verdad.<br /> Todos los derechos reservados.</p>
</div>
</nav>
<div class="header__actions">
<button class="header__search-button" type="button">
<span class="icono icono--search_cool"></span>
<span class="icono icono--cross"></span>
</button>
<ul class="header__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<form class="header__search-form" action="/buscar.html" method="GET">
<fieldset>
<button class="icono icono--search_cool" type="submit"></button>
<input type="text" name="search" placeholder="Buscar" />
</fieldset>
</form>
</header>
</header><main class="page__main">
<article class="newsfull espectaculos" data-path="/contenidos/2020/11/17/noticia_0148.html" data-url="/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html" data-title="Kimberly Loaiza: Captan a KIMA en una moto acuática junto a su padre ¡Cosita bella!">
<figure class="newsfull__media">
<img src="/__export/1605638610744/sites/laverdad/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg_1834093470.jpg" width="1430" height="800" alt="Kimberly Loaiza presume a KIMA en una moto acuática junto a su padre ¡Cosita bella!" />
</figure>
<div class="row row--headerarticle">
<header class="newsfull__header">
<a class="newsfull__section" href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
<h1 class="newsfull__title">Kimberly Loaiza: Captan a KIMA en una moto acuática junto a su padre ¡Cosita bella!</h1>
<div class="newsfull__excerpt">
<p>La famosa influencer <strong>Kimberly Loaiza</strong> ha enloquecido de ternura a sus fans al presumir a <strong>su hija Kima en una moto acu&aacute;tica </strong>junto a su pap&aacute;.</p>
</div>
<div class="newsfull__line">
<p class="newsfull__author">por
<span>La Verdad</span>
</p>
<time class="newsfull__time" datetime="2020-11-17T13:29">17 de Noviembre 2020 · 13:29 hs</time>
</div>
</header>
</div>
<div class="row">
<aside class="col__aside">
<div class="banner">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
<div class="listvsummary listvsummary--article">
<div class="listvsummary__header">
<h3 class="listvsummary__title">Más en Kimberly Loaiza</h3>
</div>
<div class="listvsummary__content">
<div class="listvsummary__item">
<article class="news--summary news--328x187 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/espectaculos/Kimberly-Loaiza-se-BURLA-de-JD-Pantoja-Se-pelearon-VIDEO-20201114-0043.html" title="Kimberly Loaiza se BURLA de JD Pantoja ¿Se pelearon? (VIDEO)" target="_self">
<img src="/__export/1605367597150/sites/laverdad/img/2020/11/14/kimberly_loaiza_juan_de_dios_pantija_video_tik_tok_crop1605367125056.jpg_1807355126.jpg" width="328" height="187" alt="Kimberly Loaiza se burla de JD Pantoja en un video de Tik Tok" />
</a>
</figure>
<div class="news__data">
<a href="/kimberly-loaiza-t51878" title="Ver más noticias en&nbsp;Kimberly Loaiza" class="news__section">Kimberly Loaiza</a>
<h2 class="news__title">
<a href="/espectaculos/Kimberly-Loaiza-se-BURLA-de-JD-Pantoja-Se-pelearon-VIDEO-20201114-0043.html" title="Kimberly Loaiza se BURLA de JD Pantoja ¿Se pelearon? (VIDEO)" target="_self">Kimberly Loaiza se BURLA de JD Pantoja ¿Se pelearon? (VIDEO)</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/espectaculos/Kimberly-Loaiza-y-Juan-De-Dios-Pantoja-se-ENOJAN-por-imitacion-de-sus-fans-20201110-0189.html" title="¿Kimberly Loaiza y Juan De Dios Pantoja se ENOJAN por imitación de sus fans?" target="_self">
<img src="/__export/1605040455573/sites/laverdad/img/2020/11/10/fans_de_juan_y_kim.jpg_1482327144.jpg" width="134" height="75" alt="¿Kimberly Loaiza y Juan De Dios Pantoja se ENOJAN por imitación de sus fans?" />
</a>
</figure>
<div class="news__data">
<a href="/kimberly-loaiza-t51878" title="Ver más noticias en&nbsp;Kimberly Loaiza" class="news__section">Kimberly Loaiza</a>
<h2 class="news__title">
<a href="/espectaculos/Kimberly-Loaiza-y-Juan-De-Dios-Pantoja-se-ENOJAN-por-imitacion-de-sus-fans-20201110-0189.html" title="¿Kimberly Loaiza y Juan De Dios Pantoja se ENOJAN por imitación de sus fans?" target="_self">¿Kimberly Loaiza y Juan De Dios Pantoja se ENOJAN por imitación de sus fans?</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/espectaculos/Kimberly-Loaiza-se-pone-CELOSA-por-el-video-musical-de-JD-Pantoja-OMG-20201112-0051.html" title="Kimberly Loaiza se pone CELOSA por el video musical de JD Pantoja ¡OMG!" target="_self">
<img src="/__export/1605193671372/sites/laverdad/img/2020/11/12/kimberly_loaiza_juan_de_dios_pantoja_crop1605191608073.jpg_502523888.jpg" width="134" height="75" alt="Kimberly Loaiza reacciona al video de Juan de Dios Pantoja" />
</a>
</figure>
<div class="news__data">
<a href="/kimberly-loaiza-t51878" title="Ver más noticias en&nbsp;Kimberly Loaiza" class="news__section">Kimberly Loaiza</a>
<h2 class="news__title">
<a href="/espectaculos/Kimberly-Loaiza-se-pone-CELOSA-por-el-video-musical-de-JD-Pantoja-OMG-20201112-0051.html" title="Kimberly Loaiza se pone CELOSA por el video musical de JD Pantoja ¡OMG!" target="_self">Kimberly Loaiza se pone CELOSA por el video musical de JD Pantoja ¡OMG!</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/espectaculos/Kimberly-Loaiza-y-JD-Pantoja-Mhoni-Vidente-predice-nuevo-embarazo-OMG-20201113-0062.html" title="Kimberly Loaiza y JD Pantoja: Mhoni Vidente predice nuevo embarazo ¡OMG!" target="_self">
<img src="/__export/1605279045849/sites/laverdad/img/2020/11/13/juan_de_dios_pantoja_kimberly_loaiza_embarazo_prediccion_crop1605278892990.jpg_1334320061.jpg" width="134" height="75" alt="Aseguran que Kimberly Loaiza y JD Pantoja tendrán un bebé" />
</a>
</figure>
<div class="news__data">
<a href="/kimberly-loaiza-t51878" title="Ver más noticias en&nbsp;Kimberly Loaiza" class="news__section">Kimberly Loaiza</a>
<h2 class="news__title">
<a href="/espectaculos/Kimberly-Loaiza-y-JD-Pantoja-Mhoni-Vidente-predice-nuevo-embarazo-OMG-20201113-0062.html" title="Kimberly Loaiza y JD Pantoja: Mhoni Vidente predice nuevo embarazo ¡OMG!" target="_self">Kimberly Loaiza y JD Pantoja: Mhoni Vidente predice nuevo embarazo ¡OMG!</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/espectaculos/Kimberly-Loaiza-al-ritmo-de-bachata-SEDUCE-a-JD-Pantoja-Uff-20201111-0057.html" title="Kimberly Loaiza al ritmo de bachata SEDUCE a JD Pantoja ¡Uff!" target="_self">
<img src="/__export/1605107728994/sites/laverdad/img/2020/11/11/kimberly_loaiza_juan_de_dios_pantoja_redes_sociales_crop1605107494822.jpg_2125902315.jpg" width="134" height="75" alt="Kimberly Loaiza enloquece a Juan de Dios Pantoja con sus sexys movimientos" />
</a>
</figure>
<div class="news__data">
<a href="/kimberly-loaiza-t51878" title="Ver más noticias en&nbsp;Kimberly Loaiza" class="news__section">Kimberly Loaiza</a>
<h2 class="news__title">
<a href="/espectaculos/Kimberly-Loaiza-al-ritmo-de-bachata-SEDUCE-a-JD-Pantoja-Uff-20201111-0057.html" title="Kimberly Loaiza al ritmo de bachata SEDUCE a JD Pantoja ¡Uff!" target="_self">Kimberly Loaiza al ritmo de bachata SEDUCE a JD Pantoja ¡Uff!</a>
</h2>
</div>
</article></div>
<div class="listvsummary__item">
<article class="news--summary news--134x75 " data-viewmorelast="false">
<figure class="news__media news__media--horizontal">
<a href="/espectaculos/JD-Pantoja-casi-deja-VIUDA-a-Kimberly-Loaiza-Que-le-paso-20201115-0089.html" title="JD Pantoja casi deja VIUDA a Kimberly Loaiza ¿Qué le pasó?" target="_self">
<img src="/__export/1605461964078/sites/laverdad/img/2020/11/15/jd_pantoja_viuda_kimberly_loaiza.jpg_594178141.jpg" width="134" height="75" alt="JD Pantoja casi deja VIUDA a Kimberly Loaiza ¿Qué le pasó?" />
</a>
</figure>
<div class="news__data">
<a href="/kimberly-loaiza-t51878" title="Ver más noticias en&nbsp;Kimberly Loaiza" class="news__section">Kimberly Loaiza</a>
<h2 class="news__title">
<a href="/espectaculos/JD-Pantoja-casi-deja-VIUDA-a-Kimberly-Loaiza-Que-le-paso-20201115-0089.html" title="JD Pantoja casi deja VIUDA a Kimberly Loaiza ¿Qué le pasó?" target="_self">JD Pantoja casi deja VIUDA a Kimberly Loaiza ¿Qué le pasó?</a>
</h2>
</div>
</article></div>
</div>
</div>
<div class="boxfixed">
<amp-ad width=300 height=600 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
</aside>
<div class="col__main">
<div class="newsfull__content">
<div class="newsfull__share">
<div class="newsfull__share-buttons">
<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html"></a>
<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html"></a>
<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check"></a>
</div>
</div>
<div class="newsfull__body">
<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
<div class="swiper-container">
<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
<div class="swiper-wrapper">
<figure class="swiper-slide">
<div class="newsphotogallery__image" data-width="1200.0" data-height="600.0">
<img data-index="" src="/__export/1605638610744/sites/laverdad/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg_793492074.jpg" width="718" height="452" alt="Kimberly Loaiza presume a KIMA en una moto acuática junto a su padre ¡Cosita bella!" data-full="/__export/1605638610744/sites/laverdad/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg_759710129.jpg" data-size="w:1200,h:600" data-original="/img/2020/11/17/kimberly_loaiza_presume_a_kima_en_una_moto_acuatica_junto_a_su_padre.jpg" />
</div>
<figcaption class="newsphotogallery__description">
<p>Kimberly Loaiza presume a KIMA en una moto acuática junto a su padre ¡Cosita bella!</p>
</figcaption>
</figure>
</div>
<div class="swiper-pagination"></div>
</div>
</div>
<p><strong>Kimberly Loaiza </strong>es una de las celebridades mexicanas que ha destacado en el mundo de las redes sociales y en el mundo de la música, pues es la famosa intérprete de Bye bye, junto a Juan de Dios Pantoja, quien está de manteles largos.</p><p>Hay que recordar que el joven youtuber, empresario y cantante cumple este 16 de noviembre 25 años de edad y por ello su pareja sentimental ha estado <strong>compartiendo felicitaciones a través de sus redes sociales</strong>.</p><h2>Kima en una moto acuática</h2>
<p>Por otro lado resalta que gracias a sus videos que comenzamos a conocer un poco de su personalidad, la cual poco a poco fue conquistando a sus seguidores, mismos que han estado con él desde hace ya años y seguro lo seguirán haciendo muchos más, su apoyo ha sido bastante alentador para <a href="https://www.instagram.com/juandediospantoja/" target="_blank">JD Pantoja</a>.</p><div class="banner">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
<div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="Kima en una moto acuática " data-height="647" data-size="w:562,h:647" data-width="562" hspace="5" src="/export/sites/laverdad/img/2020/11/17/kima_en_moto_acuetica_2.png_861348953.png" title="Kima en una moto acuática " vspace="5">
<figcaption>
Kima en una moto acuática
</figcaption>
</figure>
</div>
<p>Es por eso que su esposa y Kima, su primogénita, son hoy en día sus más grandes motivaciones, además han sido sus seguidores a quienes les debe prácticamente toda su fama, de no haber sido por ellos no lo conociéramos como hoy en día uno de los más grandes y representantes influencers en todo México.</p><p>Una cosa que ha asombrado recientemente entre las historias de <a href="https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-es-llamada-GORDA-y-esta-es-su-furica-reaccion-VIDEO-20200712-0162.html" target="_blank">la influencer mexicana</a> es que en uno de los videos en donde muestra como festejan a JD Pantoja en una moto acuática, también parece sobre el aparato la bella Kima, a quien lleva por delante.</p><p>No queda duda que el festejo de Juan de Dios Pantoja ha sido fascinantemente feliz, por lo que se ve que ha sido la playa el lugar donde han decidido pasársela de lo mejor entre amigos y familiares.</p><div class="banner">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
<p><strong>TE PUEDE INTERESAR: </strong><a href="https://laverdadnoticias.com/espectaculos/Accidente-Kimberly-Loaiza-sufre-TERRIBLE-quemada-en-su-casa-20200819-0187.html" target="_blank">¡Accidente! Kimberly Loaiza sufre TERRIBLE quemada en su casa</a></p><p>Por si fuera poco, la influencer ha compartido seis fotografías las que aparecen juntos cuando aún eran adolescentes, quizá son de las imágenes más tiernas que estaremos viendo en su cuenta oficial de Instagram y con las que celebra estar un año más alado del hombre de su vida.</p><p>¿Qué está pasando en México? ¡Justicia para Alexis! <a href="https://bit.ly/LaVerdadNoticias-GNews" target="_blank">Síguenos en Google News y mantente informado</a>.</p><div class="banner">
<amp-ad width=300 height=250 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
<div style="text-align:center">
<div class="ck-youtube" id="youtube-19" style="display: inline-block;">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/5qGVTFKfcy0" width="560"></iframe>
<span class="item first"></span>
<span class="item second"></span>
<span class="item third"></span>
</div>
</div><section class="tags">
<div class="tags__header">
<h2 class="tags__title">Temas</h2>
</div>
<ul class="tags__content">
<li><a href="/kimberly-loaiza-t51878" title="Ver noticias sobre Kimberly Loaiza">Kimberly Loaiza</a></li>
<li><a href="/kima-pantoja-t76958" title="Ver noticias sobre Kima Pantoja">Kima Pantoja</a></li>
<li><a href="/noticias-de-hoy-t76650" title="Ver noticias sobre noticias de hoy">noticias de hoy</a></li>
<li><a href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a></li>
</ul>
</section>
<div class="comments">
<div class="comments__header">
<h3 class="comments__title">Comentarios</h3>
</div>
<div class="comments__content">
<div class="fb-comments" data-href="https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</div>
<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2020/11/17/noticia_0148.html"></div>

<div class="relatednews">
<div class='taboola'>
<div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/espectaculos/Kimberly-Loaiza-Captan-a-KIMA-en-una-moto-acuatica-junto-a-su-padre-Cosita-bella-20201117-0148.html"></div>
</div>
</div>
</div>
</div>
<div class="banner">
<amp-ad width=728 height=90 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
</div>
</div>
<div class="fixedelementsend">
</div>
</article>
<div class="newsfull__relatedarticles">
<div data-related="/contenidos/2020/11/17/noticia_0149.html" data-index="1"></div>
<div data-related="/contenidos/2020/11/17/noticia_0134.html" data-index="2"></div>
<div data-related="/contenidos/2020/11/17/noticia_0132.html" data-index="3"></div>
<div data-related="/contenidos/2020/11/17/noticia_0129.html" data-index="4"></div>
</div>
<footer class="footer">
<div class="row">
<div class="footer__top">
<a class="footer__logo" href="/" title="Ir al inicio">
<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
<ul class="footer__social">
<li>
<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
</li>
<li>
<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
</li>
</ul>
</div>
<div class="footer__middle">
<ul class="footer__nav">
<li>
<a href="/seccion/politica/" title="Política">Política</a>
</li>
<li>
<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
</li>
<li>
<a href="/seccion/deportes/" title="Deportes">Deportes</a>
</li>
<li>
<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
</li>
<li>
<a href="/seccion/insolito/" title="Insólito">Insólito</a>
</li>
<li>
<a href="/seccion/crimen/" title="Crímen">Crímen</a>
</li>
<li>
<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
</li>
<li>
<a href="/seccion/videos/" title="Videos">Videos</a>
</li>
<li>
<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
</li>
<li>
<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
</li>
<li>
<a href="/seccion/mexico/" title="México">México</a>
</li>
<li>
<a href="/seccion/mundo/" title="Mundo">Mundo</a>
</li>
</ul>
<ul class="footer__links">
<li>
<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
 </li>
<li>
<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
</li>
</ul>
</div>
<div class="footer__bottom">
<p>&copy; Copyright 2009 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados. </p>
<div class="footer__creator">
<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
</div>
</div>
</div>
</footer></main>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>

<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js"></script>
<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90 type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Zocalo" data-multi-size="728x90">
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMC8xMS8xNy9ub3RpY2lhXzAxNDguaHRtbA==" /></body>
</html>