<!doctype html><html ⚡ amp lang="es" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" as="image" href="/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_2039590105.jpg"><link rel="preload" href="/__export/1608231544806/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1608231545074/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1608231544086/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/acta-book-400.woff2" as="font" type="font/woff2" crossorigin><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="El tributo a José José es realizado por una producción del Vive Latino, a través de un concierto gratuito vía streaming."><meta name="news_keywords" content="josé josé, Tributo, Espectáculos"><meta name="keywords" content="josé josé, Tributo, Espectáculos"><meta property="fb:pages" content="109556672481447"><meta property="fb:app_id" content="559209597816906"><meta property="og:title" content="¿Dónde y cuándo ver el tributo a José José del Vive Latino?"><meta property="og:type" content="article"><meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html"><meta property="og:description" content="El tributo a José José es realizado por una producción del Vive Latino, a través de un concierto gratuito vía streaming."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="La Verdad Noticias"><meta property="og:image" content="https://laverdadnoticias.com/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_1907165144.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="¿Dónde y cuándo ver el tributo a José José del Vive Latino?"><meta name="twitter:site" content="Diario_LaVerdad"><meta name="twitter:url" content="https://twitter.com/lverdadnoticias"><meta name="twitter:domain" content="https://laverdadnoticias.com"><meta name="twitter:description" content="El tributo a José José es realizado por una producción del Vive Latino, a través de un concierto gratuito vía streaming."><meta name="twitter:image" content="https://laverdadnoticias.com/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_87963573.jpg"><style amp-runtime i-amphtml-version="012109032350000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" crossorigin="anonymous" custom-element="amp-accordion"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" custom-element="amp-facebook" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-comments"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_480008069.png" sizes="196x196"><link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html"><link rel="manifest" href="https://laverdadnoticias.com/manifest.json"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_285119621.png" sizes="180x180"><title>¿Dónde y cuándo ver el tributo a José José del Vive Latino? | La Verdad Noticias</title><link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html"},"headline":"¿Dónde y cuándo ver el tributo a José José del Vive Latino?","alternativeHeadline":"¿Dónde y cuándo ver el tributo a José José del Vive Latino?","image":["https://laverdadnoticias.com/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_412701143.jpg","https://laverdadnoticias.com/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_648637426.jpg","https://laverdadnoticias.com/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_1065669574.jpg"],"datePublished":"2021-09-18T18:13:08-0500","dateModified":"2021-09-18T18:13:11-0500","dateCreated":"2021-09-18T18:13:08-0500","author":{"@type":"Person","name":"AlejandroLara"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","url":"https://laverdadnoticias.com","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/arte/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":306,"url":"https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html","articleBody":"El próximo 28 de septiembre se cumplirán dos años sin la presencia de José José, por lo que el Vive Latino prepara un tributo. El tributo se realizará este domingo con un concierto vía streaming que no tendrá costo alguno.Como te hemos dado cuenta en reportes anteriores de La Verdad Noticias, el gran cantante mexicano ha tenido varios eventos de homenaje, sin embargo, hasta ahora este se presenta como uno de los más importantes.El tributo al “Príncipe de la Canción” es organizado por José Joel y Marysol Sosa, hijos de la leyenda. A ellos se le suma la organización del Festival Vive Latino, uno de los más importantes para el espectáculo mexicano.A través de las redes del Vive Latino se confirmó el evento. Se proyectará de manera digital un documental y un show musical. El entretenimiento será totalmente gratuito y se realizará el 19 de septiembre.El espectáculo fue grabado desde el 2020, pero será hasta ahora que verá la luz. Este proyecto, auspiciado por Vive Latino, tiene la dirección artística de Emmanuel Meme del Real, conocido por ser integrante de Café Tacvba.En el cartel publicado por el Vive Latino, además, se ratifica quiénes serán los músicos participantes. Estos sorprenden por tener una variedad de géneros sonoros. Bastante parecido a los discos tributo que le han hecho al extraordinario José José.El evento se llevará a cabo el próximo domingo 19 de septiembre en punto de las 20:00 horas. El show y el documental son totalmente digitales, por lo que se transmitirá por los canales oficiales del Festival Vive Latino.En el tributo a José José, estarán grandes estrellas como Alemán, rapero del Estado de México; Andrés Calamaro, Carla Morrison, Mon Laferte, Pato Machete, quien formó el grupo Control Machete, entre otros más.Síguenos en Google News, Facebook y Twitter para mantenerte informado.","description":"El tributo a José José es realizado por una producción del Vive Latino, a través de un concierto gratuito vía streaming.","keywords":"josé josé, Tributo, Espectáculos"}</script></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"account":"UA-42930204-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"¿Dónde y cuándo ver el tributo a José José del Vive Latino?"}}},"extraUrlParams":{"cd1":"espectaculos","cd2":"alejandro","cd3":"alejandro","cd4":"news","cd6":"josé josé, Tributo, Espectáculos"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"16033780"}}</script>
</amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_desktop" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M11.9,23.5h21.2v-2H11.9V23.5z M20.2,29.5h12.8v-2H20.2V29.5z M11.9,15.5v2h21.2v-2H11.9z"/>
</svg> Secciones </button> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="header__logo"> <svg class="header__logo-img " height="31" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2010.67 204.9"> <path fill="#02c2f2" d="M1940.93 181.34c5.82-9.15 10.53-20.87 13.73-34.47 13.94-3.58 25.76-8.77 34.66-15.17a86.11 86.11 0 01-48.4 49.65m-111.72-48.47c9 6.05 20.65 11 34.27 14.33 3.22 13.47 7.89 25.07 13.67 34.14a86.07 86.07 0 01-47.94-48.47m49.39-111c-6.2 9-11.21 20.79-14.67 34.61-13.82 3.37-25.65 8.31-34.72 14.44a86.1 86.1 0 0149.39-49M1989.33 72c-9-6.46-21-11.7-35.1-15.28-3.47-14-8.51-25.88-14.75-34.94A86.07 86.07 0 011989.33 72m-31.72 2.42c21.08 6.78 33.82 17.43 33.82 27.4s-12.65 20.54-33.59 27.32a212.79 212.79 0 00-.23-54.72M1909 18.66c10 0 20.76 13.08 27.53 34.66a207.12 207.12 0 00-55-.17c6.77-21.48 17.47-34.49 27.47-34.49m-48.77 111c-21.69-6.76-34.86-17.6-34.86-27.74s13.26-21.05 35.11-27.81a206.36 206.36 0 00-2 28.64 210.45 210.45 0 001.7 26.91m48.16 6.73a178.67 178.67 0 01-31.32-2.67 188.85 188.85 0 01.3-63.64 185 185 0 0163.28.23 189.53 189.53 0 01.3 63.18 177.87 177.87 0 01-32.57 2.91m.6 50.39c-10.27 0-21.27-13.7-28-36.21a202.67 202.67 0 0027.41 1.82 202.26 202.26 0 0028.67-2c-6.73 22.61-17.76 36.38-28.06 36.38M1909 .2a101.67 101.67 0 10101.67 101.67A101.67 101.67 0 001909 .2"/> <path fill="#231f20" d="M183.08 203.54v-79.67h-49.93v36.83H74.76V48h24V1.36H0V48h19.1v110.5H0v45h183.08zm96.53 0v-42.29h-22.1l7.09-18.83h73.12l7.1 18.83h-24.56v42.29h94.95v-45h-14.73L338.82 0H268.7l-61.12 158.52h-14.74v45h86.77zm21.55-159.88l22.64 61.12h-45.28zM596.45 204.9L658.93 48h14.73V1.36h-90.58v44.2h26.19l-42.83 113.23-42.57-113.23H552V1.36h-98.24V48h13.91l60.84 156.9zm272.08-1.36v-79.67h-48.84v36.83h-62.21v-37.1h48V80.21h-48V46.38h58.66V78.3H865V1.36H682.73V48h19.1v110.5h-19.1v45h185.8zm121.82-43.38v43.38h93.32v-45h-18l-24.83-30.83c20.16-8.71 34.16-25.37 34.16-57 0-55.94-44.75-69.31-87-69.31H880.67V48h19.1v110.5h-19.1v45h88.4v-43.34h-15v-23.74h34.38l16.64 23.74zM954.06 46.93h29.47c25.11 0 34.93 6.82 34.93 25.37 0 18.28-7.64 24.56-29.75 24.56h-34.65zm229.25 156.61c58.38 0 117.59-21.28 117.59-101.22 0-81.31-56.21-101-113.77-101H1093V48h19.1v110.5H1093v45h90.32zM1167.2 49.65h17.46c40.93 0 59.21 15.29 59.21 52.67 0 37.65-19.1 54.57-56.48 54.57h-20.19zm213.4 153.89v-42.29h-22.1l7.09-18.83h73.13l7.09 18.83h-24.55v42.29h95v-45h-14.73L1439.81 0h-70.12l-61.11 158.52h-14.73v45h86.76zm21.55-159.88l22.64 61.12h-45.28zm213.42 159.88c58.39 0 117.59-21.28 117.59-101.22 0-81.31-56.21-101-113.78-101h-94.12V48h19.09v110.5h-19.09v45h90.31zm-16.1-153.89h17.46c40.92 0 59.21 15.29 59.21 52.67 0 37.65-19.09 54.57-56.48 54.57h-20.19z"/> </svg> </a> <div class="header__actions"> <a href="https://laverdadnoticias.com/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search hide--mobile"> <svg class="icono icono--search" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.9,30.2l-4.8-4.8c0,0,0,0,0,0c1-1.3,1.5-2.9,1.5-4.7c0-4.4-3.6-8-8-8s-8,3.6-8,8s3.6,8,8,8c1.8,0,3.4-0.6,4.7-1.5
	l4.7,4.8c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4C32.4,31.5,32.4,30.7,31.9,30.2z M20.7,26.7c-3.3,0-6-2.7-6-6s2.7-6,6-6
	c3.3,0,6,2.7,6,6S24,26.7,20.7,26.7z"/>
</svg> </a> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> </div> </div> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> <amp-social-share type="system" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/espectaculos/" title="Ver más sobre ">Espectáculos</a> <h1 class="newsfull__title">¿Dónde y cuándo ver el tributo a José José del Vive Latino?</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--messenger" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" width="360" height="202" layout="responsive" data-hero src="/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_604918838.jpg" srcset="/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_604918838.jpg 640w, /__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_2039590105.jpg" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1111%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" src="/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_604918838.jpg" srcset="/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_604918838.jpg 640w, /__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_2039590105.jpg"></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> ¿Dónde y cuándo ver el tributo a José José del Vive Latino?</p> </figcaption> </figure> </div> <div class="newsfull__info"> <div class="newsfull__excerpt"> <p>El tributo a Jos&eacute; Jos&eacute; es realizado por una producci&oacute;n del Vive Latino, a trav&eacute;s de un concierto gratuito v&iacute;a streaming.</p> </div> <div class="newsfull__line"> <div class="newsfull__author--media"> <amp-img alt="Foto del periodista " width="1" height="1" layout="responsive" src="/export/system/cmsMedios/users/F20210401_153556075_33_35.png_734166679.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </div> <div class="newsfull__author--info"> <p class="newsfull__author">Por <a href="https://laverdadnoticias.com/staff/alejandro" title="Alejandro Lara"> Alejandro Lara</a> </p> <amp-timeago layout="responsive" width="160" height="14" datetime="2021-09-18T17:51:00-05:00" cutoff="345600" locale="es" class="newsfull__time i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:8.75%"></i-amphtml-sizer> 18/09/2021 05:51</amp-timeago> </div> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p>El próximo 28 de septiembre se cumplirán dos años sin la presencia de<strong> José José</strong>,&nbsp;por lo que el <strong>Vive Latino</strong> prepara un <strong>tributo</strong>. El tributo se realizará este domingo con un concierto vía streaming que no tendrá costo alguno.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><p>Como te hemos dado cuenta en reportes anteriores de <strong>La Verdad Noticias</strong>, el gran cantante mexicano ha tenido varios eventos de homenaje, sin embargo, hasta ahora este se presenta como uno de los más importantes.</p><p>El tributo al “Príncipe de la Canción” es organizado por José Joel y Marysol Sosa, hijos de la leyenda. A ellos se le suma la <a href="https://www.vivelatino.com.mx/" target="_blank">organización del Festival Vive Latino</a>, uno de los más importantes para el espectáculo mexicano.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><h2>Vive Latino se une al tributo de José José</h2> <div> <figure class="image"> <amp-img alt="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" layout="responsive" src="/__export/1632006553324/sites/laverdad/img/2021/09/18/jose_jose-tributo-.jpg_272357161.jpg" width="480" height="240" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:50%"></i-amphtml-sizer></amp-img> <figcaption> José José dejó un gran legado en la música mexicana. </figcaption> </figure> </div> <p>A través de las redes del <strong>Vive Latino</strong> se confirmó el evento. Se proyectará de manera digital un documental y un show musical. El entretenimiento será totalmente gratuito y se realizará el 19 de septiembre.</p><p>El espectáculo fue grabado desde el 2020, pero será hasta ahora que verá la luz. Este proyecto, auspiciado por <strong>Vive Latino</strong>, tiene la dirección artística de Emmanuel Meme del Real, conocido por ser integrante de Café Tacvba.</p><p>En el cartel publicado por el Vive Latino, además, se ratifica quiénes serán los músicos participantes. Estos sorprenden por tener una variedad de géneros sonoros. Bastante parecido a los discos tributo que le han hecho al <a href="https://laverdadnoticias.com/espectaculos/Misterioso-Jose-Joel-se-RECONCILIO-en-suenos-con-su-padre-Jose-Jose-20200129-0048.html" target="_blank">extraordinario José José</a>.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_3" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="ck-related-news"> <div class="newsfull__related"> <div class="newsfull__related-content"> <ul> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Viejos-Amigos-de-Pedro-Infante-20210829-0102.html" title="Viejos Amigos de Pedro Infante" target="_self"> <amp-img alt="Viejos Amigos de Pedro Infante" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1630269741636/sites/laverdad/img/2021/08/29/pedro-infante-peliculas-canciones-min-1.jpeg_267744966.jpeg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Viejos Amigos de Pedro Infante" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1630269741636/sites/laverdad/img/2021/08/29/pedro-infante-peliculas-canciones-min-1.jpeg_267744966.jpeg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Viejos-Amigos-de-Pedro-Infante-20210829-0102.html" title="Viejos Amigos de Pedro Infante" target="_self">Viejos Amigos de Pedro Infante</a> </h3> </div> </article></li> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Mhoni-Vidente-Sarita-quitara-la-fortuna-de-Jose-Jose-a-Anel-Norena-20210423-0128.html" title="Mhoni Vidente: ¿Sarita quitará la fortuna de José José a Anel Noreña?" target="_self"> <amp-img alt="Vidente cubana habla sobre el testamento de José José" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1619203659124/sites/laverdad/img/2021/04/23/mhoni_vidente_y_jose_jose.jpeg_249006045.jpeg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Vidente cubana habla sobre el testamento de José José" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1619203659124/sites/laverdad/img/2021/04/23/mhoni_vidente_y_jose_jose.jpeg_249006045.jpeg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Mhoni-Vidente-Sarita-quitara-la-fortuna-de-Jose-Jose-a-Anel-Norena-20210423-0128.html" title="Mhoni Vidente: ¿Sarita quitará la fortuna de José José a Anel Noreña?" target="_self">Mhoni Vidente: ¿Sarita quitará la fortuna de José José a Anel Noreña?</a> </h3> </div> </article></li> </ul> </div> </div> </div> <h2>¿Dónde ver el tributo a José José?</h2> <div> <figure class="image"> <amp-img alt="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" layout="responsive" src="/__export/1632006644124/sites/laverdad/img/2021/09/18/jose_jose.jpg_186469708.jpg" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <figcaption> "El Príncipe de la Canción" nunca será olvidado. </figcaption> </figure> </div> <p>El evento se llevará a cabo el próximo domingo 19 de septiembre en punto de las 20:00 horas. El show y el documental son totalmente digitales, por lo que se transmitirá por los canales oficiales del <strong>Festival Vive Latino</strong>.</p><p>En el <a href="https://laverdadnoticias.com/espectaculos/Tributo-a-Jose-Jose-causa-lleno-total-en-el-zocalo-de-la-Ciudad-de-Mexico-20191025-0235.html" target="_blank">tributo a José José</a>, estarán grandes estrellas como Alemán, rapero del Estado de México; Andrés Calamaro, Carla Morrison, Mon Laferte, Pato Machete, quien formó el grupo Control Machete, entre otros más.</p><p>Síguenos en <a href="https://bit.ly/GN-La-Verdad-Noticias" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado.</p><div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Intext_4" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div></div> <div class="module module--list module--relatednews"> <div class="module__header"> <h5 class="module__title">Lee también </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Jose-Joel-es-eliminado-de-MasterChef-Celebrity-Mexico-20210918-0032.html" title="José Joel es eliminado de MasterChef Celebrity México" target="_self"> <amp-img alt="José Joel es eliminado de MasterChef Celebrity México" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1631974724508/sites/laverdad/img/2021/09/18/jose_joel_es_eliminado_de_masterchef_celebrity_mexico.png_2050553381.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="José Joel es eliminado de MasterChef Celebrity México" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1631974724508/sites/laverdad/img/2021/09/18/jose_joel_es_eliminado_de_masterchef_celebrity_mexico.png_2050553381.png" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Jose-Joel-es-eliminado-de-MasterChef-Celebrity-Mexico-20210918-0032.html" title="José Joel es eliminado de MasterChef Celebrity México" target="_self">José Joel es eliminado de MasterChef Celebrity México</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T09:06"> 18/09/2021 09:06</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Sara-Salazar-pide-a-juez-que-sea-la-unica-heredera-de-Jose-Jose-20210709-0099.html" title="Sara Salazar pide a juez que sea la única heredera de José José" target="_self"> <amp-img alt="Sara Salazar pide a juez que sea la única heredera de José José" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1625854560757/sites/laverdad/img/2021/07/09/sara_salazar_escandalo_herencia_crop1625854033490.jpg_1375619260.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Sara Salazar pide a juez que sea la única heredera de José José" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1625854560757/sites/laverdad/img/2021/07/09/sara_salazar_escandalo_herencia_crop1625854033490.jpg_1375619260.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Sara-Salazar-pide-a-juez-que-sea-la-unica-heredera-de-Jose-Jose-20210709-0099.html" title="Sara Salazar pide a juez que sea la única heredera de José José" target="_self">Sara Salazar pide a juez que sea la única heredera de José José</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-07-09T12:34"> 09/07/2021 12:34</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Mariana-Echeverria-preocupa-por-someterse-a-tratamiento-para-perder-peso-20210918-0138.html" title="Mariana Echeverría preocupa por someterse a tratamiento para perder peso" target="_self"> <amp-img alt="Echeverría preocupa por someterse a tratamiento para perder peso" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1632002741975/sites/laverdad/img/2021/09/18/mariana_echeverria_cirugia.jpg_263097599.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Echeverría preocupa por someterse a tratamiento para perder peso" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1632002741975/sites/laverdad/img/2021/09/18/mariana_echeverria_cirugia.jpg_263097599.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Mariana-Echeverria-preocupa-por-someterse-a-tratamiento-para-perder-peso-20210918-0138.html" title="Mariana Echeverría preocupa por someterse a tratamiento para perder peso" target="_self">Mariana Echeverría preocupa por someterse a tratamiento para perder peso</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Valeria Ortega</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:57"> 18/09/2021 04:57</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Aidan-Gallagher-de-la-serie-The-Umbrella-Academy-impacta-con-nuevo-look-20210918-0137.html" title="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" target="_self"> <amp-img alt="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1632003461059/sites/laverdad/img/2021/09/18/aidan-gallagher-_crop1632003418028.jpg_256931139.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1632003461059/sites/laverdad/img/2021/09/18/aidan-gallagher-_crop1632003418028.jpg_256931139.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Aidan-Gallagher-de-la-serie-The-Umbrella-Academy-impacta-con-nuevo-look-20210918-0137.html" title="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" target="_self">Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alejandro Lara</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:56"> 18/09/2021 04:56</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://laverdadnoticias.com/jose-jose-t53947" title="josé josé">josé josé</a></li> <li><a href="https://laverdadnoticias.com/tributo-t69784" title="Tributo">Tributo</a></li> <li><a href="https://laverdadnoticias.com/espectaculos-t11" title="Espectáculos">Espectáculos</a></li> </ul> </div>
<div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})" i-amphtml-binding> Comentarios </button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'" i-amphtml-binding> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <div class="banner hide--mobile"><amp-ad width="300" height="250" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Destacado" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed">
</amp-ad></div><form class="suscribe" [class]="suscribeSuccess?'suscribe suscribe--success':'suscribe'" method="get" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post" target="_blank" on="submit: AMP.setState({suscribeSuccess: true});" custom-validation-reporting="show-all-on-submit" i-amphtml-binding>
<input type="hidden" name="id" value="9aa2b9f6c5">
<input type="hidden" name="u" value="590b3a72a3890942335354b41">
<div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Recibe las noticias por E-mail</h3> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="EMAIL" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> <button type="submit" class="button">Suscribirme</button> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes ingresar un E-mail válido.</span> <div class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> </fieldset> <p>Suscribirse implica aceptar los <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div>
</form><div class="banner hide--mobile"><amp-ad width="300" height="600" type="doubleclick" data-slot="/49097844/LV_Desktop_Articulo_Newsletter_Bot" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div><div class="module module--list module--ranking"> <div class="module__header"> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/El-concierto-mas-triste-de-Vicente-Fernandez-con-su-papa-recien-muerto-20210912-0122.html" title="El concierto más triste de Vicente Fernández con su papá recién muerto" target="_self"> <amp-img alt="El concierto más triste de Vicente Fernández con su papá recién muerto" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631474764022/sites/laverdad/img/2021/09/12/vicente_fernandez_concierto_mas_triste.jpg_1410008498.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="El concierto más triste de Vicente Fernández con su papá recién muerto" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631474764022/sites/laverdad/img/2021/09/12/vicente_fernandez_concierto_mas_triste.jpg_1410008498.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/El-concierto-mas-triste-de-Vicente-Fernandez-con-su-papa-recien-muerto-20210912-0122.html" title="El concierto más triste de Vicente Fernández con su papá recién muerto" target="_self">El concierto más triste de Vicente Fernández con su papá recién muerto</a> </h3> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/mexico/Mhoni-Vidente-asegura-que-la-sexta-cabeza-del-demonio-saldra-de-Mexico-20210911-0143.html" title="Mhoni Vidente asegura que la sexta cabeza del demonio saldrá de México" target="_self"> <amp-img alt="Predicciones de Mhoni Vidente para México." class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631402831203/sites/laverdad/img/2021/09/11/predicciones_mhoni.jpg_968199312.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Predicciones de Mhoni Vidente para México." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631402831203/sites/laverdad/img/2021/09/11/predicciones_mhoni.jpg_968199312.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/mexico/Mhoni-Vidente-asegura-que-la-sexta-cabeza-del-demonio-saldra-de-Mexico-20210911-0143.html" title="Mhoni Vidente asegura que la sexta cabeza del demonio saldrá de México" target="_self">Mhoni Vidente asegura que la sexta cabeza del demonio saldrá de México</a> </h3> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/viral/Viola-y-mata-a-bebe-con-un-cepillo-de-dientes-porque-lloraba-mucho-20210913-0105.html" title="Viola y mata a bebé con un cepillo de dientes porque lloraba mucho" target="_self"> <amp-img alt="Viola y mata a bebé con un cepillo de dientes porque lloraba mucho" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631558691800/sites/laverdad/img/2021/09/13/mata_a_bebe_con_un_cepillo_de_dientes.jpg_1785762522.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Viola y mata a bebé con un cepillo de dientes porque lloraba mucho" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631558691800/sites/laverdad/img/2021/09/13/mata_a_bebe_con_un_cepillo_de_dientes.jpg_1785762522.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/viral/Viola-y-mata-a-bebe-con-un-cepillo-de-dientes-porque-lloraba-mucho-20210913-0105.html" title="Viola y mata a bebé con un cepillo de dientes porque lloraba mucho" target="_self">Viola y mata a bebé con un cepillo de dientes porque lloraba mucho</a> </h3> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/crimen/A-esto-se-dedicaba-El-Mencho-antes-de-ser-lider-del-CJNG-20210914-0080.html" title="A esto se dedicaba El Mencho antes de ser líder del CJNG" target="_self"> <amp-img alt="El capo realizaba otras actividades antes de ser el líder del peligroso grupo criminal/Foto: Unión Jalisco" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631639727316/sites/laverdad/img/2021/09/14/a_esto_se_dedicaba_el_mencho_antes_de_ser_lider_del_cjng.jpg_1074093114.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="El capo realizaba otras actividades antes de ser el líder del peligroso grupo criminal/Foto: Unión Jalisco" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631639727316/sites/laverdad/img/2021/09/14/a_esto_se_dedicaba_el_mencho_antes_de_ser_lider_del_cjng.jpg_1074093114.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/crimen/A-esto-se-dedicaba-El-Mencho-antes-de-ser-lider-del-CJNG-20210914-0080.html" title="A esto se dedicaba El Mencho antes de ser líder del CJNG" target="_self">A esto se dedicaba El Mencho antes de ser líder del CJNG</a> </h3> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Asi-se-baila-horario-para-ver-en-vivo-el-nuevo-reality-de-Telemundo-20210912-0213.html" title="Así se baila: horario para ver en vivo el nuevo reality de Telemundo" target="_self"> <amp-img alt="Así se baila: horario para ver en vivo el nuevo reality de Telemundo" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631499081164/sites/laverdad/img/2021/09/12/asi_se_baila_telemundo_como_ver_en_vivo.jpg_404639795.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Así se baila: horario para ver en vivo el nuevo reality de Telemundo" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1631499081164/sites/laverdad/img/2021/09/12/asi_se_baila_telemundo_como_ver_en_vivo.jpg_404639795.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Asi-se-baila-horario-para-ver-en-vivo-el-nuevo-reality-de-Telemundo-20210912-0213.html" title="Así se baila: horario para ver en vivo el nuevo reality de Telemundo" target="_self">Así se baila: horario para ver en vivo el nuevo reality de Telemundo</a> </h3> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"> <amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="grupoeditoriallaverdad-laverdadnoticias" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix" data-article="auto" data-url="https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__header"> <h3 class="module__title">Últimas noticias</h3> </div>
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html" title="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" target="_self"> <amp-img alt="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_1955227017.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632006716452/sites/laverdad/img/2021/09/18/jose_jose-tributo_crop1632006690097.jpg_1955227017.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html" data-param-text="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/jose-jose-t53947" title="Ver mas noticias en josé josé" class="news__section">josé josé</a> <h3 class="news__title"> <a href="/espectaculos/Donde-y-cuando-ver-el-tributo-a-Jose-Jose-del-Vive-Latino-20210918-0145.html" title="¿Dónde y cuándo ver el tributo a José José del Vive Latino?" target="_self">¿Dónde y cuándo ver el tributo a José José del Vive Latino?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alejandro Lara</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T17:51"> 18/09/2021 05:51</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/tecnologia/Moto-voladora-del-Ejercito-de-EE.UU-completa-su-primer-vuelo-con-exito-20210918-0143.html" title="Moto voladora del Ejército de EE.UU completa su primer vuelo con éxito" target="_self"> <amp-img alt="Moto voladora del Ejército de EE.UU completa su primer vuelo con éxito" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632005330301/sites/laverdad/img/2021/09/18/moto_voladora_ejercito_de_estados_unidos.png_1704677933.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Moto voladora del Ejército de EE.UU completa su primer vuelo con éxito" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632005330301/sites/laverdad/img/2021/09/18/moto_voladora_ejercito_de_estados_unidos.png_1704677933.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/tecnologia/Moto-voladora-del-Ejercito-de-EE.UU-completa-su-primer-vuelo-con-exito-20210918-0143.html" data-param-text="Moto voladora del Ejército de EE.UU completa su primer vuelo con éxito" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/moto-t70404" title="Ver mas noticias en moto" class="news__section">moto</a> <h3 class="news__title"> <a href="/tecnologia/Moto-voladora-del-Ejercito-de-EE.UU-completa-su-primer-vuelo-con-exito-20210918-0143.html" title="Moto voladora del Ejército de EE.UU completa su primer vuelo con éxito" target="_self">Moto voladora del Ejército de EE.UU completa su primer vuelo con éxito</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Raúl Luna</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T17:34"> 18/09/2021 05:34</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/korea/Gong-Yoo-y-Park-Hyun-Sik-regresan-al-mundo-de-los-dramas-coreanos-20210918-0141.html" title="Gong Yoo y Park Hyun Sik regresan al mundo de los dramas coreanos" target="_self"> <amp-img alt="Gong Yoo y Park Hyun Sik regresan al mundo de los dramas coreanos" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632005281932/sites/laverdad/img/2021/09/18/drama_coreano_actores_gong_yoo_y_park_hyun_sik.jpg_242075759.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Gong Yoo y Park Hyun Sik regresan al mundo de los dramas coreanos" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632005281932/sites/laverdad/img/2021/09/18/drama_coreano_actores_gong_yoo_y_park_hyun_sik.jpg_242075759.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/korea/Gong-Yoo-y-Park-Hyun-Sik-regresan-al-mundo-de-los-dramas-coreanos-20210918-0141.html" data-param-text="Gong Yoo y Park Hyun Sik regresan al mundo de los dramas coreanos" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/k-drama-t66571" title="Ver mas noticias en K-Drama" class="news__section">K-Drama</a> <h3 class="news__title"> <a href="/korea/Gong-Yoo-y-Park-Hyun-Sik-regresan-al-mundo-de-los-dramas-coreanos-20210918-0141.html" title="Gong Yoo y Park Hyun Sik regresan al mundo de los dramas coreanos" target="_self">Gong Yoo y Park Hyun Sik regresan al mundo de los dramas coreanos</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Rodríguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T17:19"> 18/09/2021 05:19</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Mariana-Echeverria-preocupa-por-someterse-a-tratamiento-para-perder-peso-20210918-0138.html" title="Mariana Echeverría preocupa por someterse a tratamiento para perder peso" target="_self"> <amp-img alt="Echeverría preocupa por someterse a tratamiento para perder peso" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632002741975/sites/laverdad/img/2021/09/18/mariana_echeverria_cirugia.jpg_1104635050.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Echeverría preocupa por someterse a tratamiento para perder peso" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632002741975/sites/laverdad/img/2021/09/18/mariana_echeverria_cirugia.jpg_1104635050.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Mariana-Echeverria-preocupa-por-someterse-a-tratamiento-para-perder-peso-20210918-0138.html" data-param-text="Mariana Echeverría preocupa por someterse a tratamiento para perder peso" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/mariana-echeverria-t73373" title="Ver mas noticias en Mariana Echeverría" class="news__section">Mariana Echeverría</a> <h3 class="news__title"> <a href="/espectaculos/Mariana-Echeverria-preocupa-por-someterse-a-tratamiento-para-perder-peso-20210918-0138.html" title="Mariana Echeverría preocupa por someterse a tratamiento para perder peso" target="_self">Mariana Echeverría preocupa por someterse a tratamiento para perder peso</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Valeria Ortega</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:57"> 18/09/2021 04:57</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Aidan-Gallagher-de-la-serie-The-Umbrella-Academy-impacta-con-nuevo-look-20210918-0137.html" title="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" target="_self"> <amp-img alt="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632003461059/sites/laverdad/img/2021/09/18/aidan-gallagher-_crop1632003418028.jpg_584606312.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632003461059/sites/laverdad/img/2021/09/18/aidan-gallagher-_crop1632003418028.jpg_584606312.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Aidan-Gallagher-de-la-serie-The-Umbrella-Academy-impacta-con-nuevo-look-20210918-0137.html" data-param-text="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/aidan-gallagher-t80438" title="Ver mas noticias en Aidan Gallagher" class="news__section">Aidan Gallagher</a> <h3 class="news__title"> <a href="/espectaculos/Aidan-Gallagher-de-la-serie-The-Umbrella-Academy-impacta-con-nuevo-look-20210918-0137.html" title="Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look" target="_self">Aidan Gallagher de la serie “The Umbrella Academy” impacta con nuevo look</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alejandro Lara</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:56"> 18/09/2021 04:56</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/viral/Asi-fue-creado-el-pastel-de-chicharrones-que-se-hizo-viral-20210918-0136.html" title="Así fue creado el ‘pastel de chicharrones’ que se hizo viral" target="_self"> <amp-img alt="Así fue creado el ‘pastel de chicharrones’ que se hizo viral" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632002813170/sites/laverdad/img/2021/09/18/pastel_de_chicharrones_1_crop1632002787798.jpg_111561787.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Así fue creado el ‘pastel de chicharrones’ que se hizo viral" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632002813170/sites/laverdad/img/2021/09/18/pastel_de_chicharrones_1_crop1632002787798.jpg_111561787.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/viral/Asi-fue-creado-el-pastel-de-chicharrones-que-se-hizo-viral-20210918-0136.html" data-param-text="Así fue creado el ‘pastel de chicharrones’ que se hizo viral" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/pastel-t72454" title="Ver mas noticias en pastel" class="news__section">pastel</a> <h3 class="news__title"> <a href="/viral/Asi-fue-creado-el-pastel-de-chicharrones-que-se-hizo-viral-20210918-0136.html" title="Así fue creado el ‘pastel de chicharrones’ que se hizo viral" target="_self">Así fue creado el ‘pastel de chicharrones’ que se hizo viral</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Raúl Luna</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:53"> 18/09/2021 04:53</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/tecnologia/Como-convertir-tu-movil-en-una-webcam-para-Google-Meet-20210918-0135.html" title="¿Cómo convertir tu móvil en una webcam para Google Meet?" target="_self"> <amp-img alt="Las nuevas actualizaciones de Meet" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632002304644/sites/laverdad/img/2021/09/18/webcam.jpg_1942929904.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Las nuevas actualizaciones de Meet" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632002304644/sites/laverdad/img/2021/09/18/webcam.jpg_1942929904.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/tecnologia/Como-convertir-tu-movil-en-una-webcam-para-Google-Meet-20210918-0135.html" data-param-text="¿Cómo convertir tu móvil en una webcam para Google Meet?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/google-meet-t74146" title="Ver mas noticias en google meet" class="news__section">google meet</a> <h3 class="news__title"> <a href="/tecnologia/Como-convertir-tu-movil-en-una-webcam-para-Google-Meet-20210918-0135.html" title="¿Cómo convertir tu móvil en una webcam para Google Meet?" target="_self">¿Cómo convertir tu móvil en una webcam para Google Meet?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Enrique Puerto</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:47"> 18/09/2021 04:47</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Edwin-Luna-asegura-que-no-quiere-detener-la-carrera-de-Kimberly-Flores-20210918-0132.html" title="Edwin Luna asegura que no quiere detener la carrera de Kimberly Flores" target="_self"> <amp-img alt="Edwin Luna asegura que no quiere detener la carrera de Kimberly Flores/Foto: Publimetro" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632002299366/sites/laverdad/img/2021/09/18/edwin_luna_asegura_que_no_esta_tratando_de_detener_la_carrera_de_kimberly_flores.jpg_2002213168.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Edwin Luna asegura que no quiere detener la carrera de Kimberly Flores/Foto: Publimetro" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632002299366/sites/laverdad/img/2021/09/18/edwin_luna_asegura_que_no_esta_tratando_de_detener_la_carrera_de_kimberly_flores.jpg_2002213168.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Edwin-Luna-asegura-que-no-quiere-detener-la-carrera-de-Kimberly-Flores-20210918-0132.html" data-param-text="Edwin Luna asegura que no quiere detener la carrera de Kimberly Flores" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/edwin-luna-t2774" title="Ver mas noticias en edwin luna" class="news__section">edwin luna</a> <h3 class="news__title"> <a href="/espectaculos/Edwin-Luna-asegura-que-no-quiere-detener-la-carrera-de-Kimberly-Flores-20210918-0132.html" title="Edwin Luna asegura que no quiere detener la carrera de Kimberly Flores" target="_self">Edwin Luna asegura que no quiere detener la carrera de Kimberly Flores</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Montalvo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:30"> 18/09/2021 04:30</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Hailey-Bieber-rompe-el-silencio-sobre-el-maltrato-de-Justin-Bieber-20210918-0131.html" title="Hailey Bieber rompe el silencio sobre el &#034;maltrato&#034; de Justin Bieber" target="_self"> <amp-img alt="Hailey rompe el silencio sobre el &#034;maltrato&#034; de Justin" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632001121295/sites/laverdad/img/2021/09/18/justin_y_hayley_bieber.jpg_1228456485.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Hailey rompe el silencio sobre el &#034;maltrato&#034; de Justin" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632001121295/sites/laverdad/img/2021/09/18/justin_y_hayley_bieber.jpg_1228456485.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Hailey-Bieber-rompe-el-silencio-sobre-el-maltrato-de-Justin-Bieber-20210918-0131.html" data-param-text="Hailey Bieber rompe el silencio sobre el &#034;maltrato&#034; de Justin Bieber" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/hailey-bieber-t66744" title="Ver mas noticias en Hailey Bieber" class="news__section">Hailey Bieber</a> <h3 class="news__title"> <a href="/espectaculos/Hailey-Bieber-rompe-el-silencio-sobre-el-maltrato-de-Justin-Bieber-20210918-0131.html" title="Hailey Bieber rompe el silencio sobre el &#034;maltrato&#034; de Justin Bieber" target="_self">Hailey Bieber rompe el silencio sobre el "maltrato" de Justin Bieber</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Valeria Ortega</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:29"> 18/09/2021 04:29</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/anime/Cowboy-Bebop-de-Netflix-comparte-una-nueva-imagen-de-John-Cho-como-Spike-20210918-0130.html" title="Cowboy Bebop de Netflix comparte una nueva imagen de John Cho como Spike" target="_self"> <amp-img alt="Cowboy Bebop de Netflix comparte una nueva imagen de John Cho como Spike" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632001429199/sites/laverdad/img/2021/09/18/cowboy_bebop_netflix_live_action_fotos_john_cho.jpg_1708188052.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Cowboy Bebop de Netflix comparte una nueva imagen de John Cho como Spike" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632001429199/sites/laverdad/img/2021/09/18/cowboy_bebop_netflix_live_action_fotos_john_cho.jpg_1708188052.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/anime/Cowboy-Bebop-de-Netflix-comparte-una-nueva-imagen-de-John-Cho-como-Spike-20210918-0130.html" data-param-text="Cowboy Bebop de Netflix comparte una nueva imagen de John Cho como Spike" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/cowboy-bebop-t76347" title="Ver mas noticias en Cowboy Bebop" class="news__section">Cowboy Bebop</a> <h3 class="news__title"> <a href="/anime/Cowboy-Bebop-de-Netflix-comparte-una-nueva-imagen-de-John-Cho-como-Spike-20210918-0130.html" title="Cowboy Bebop de Netflix comparte una nueva imagen de John Cho como Spike" target="_self">Cowboy Bebop de Netflix comparte una nueva imagen de John Cho como Spike</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Rodríguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:28"> 18/09/2021 04:28</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Lis-Vega-despierta-bajas-pasiones-al-modelar-atrevida-lenceria-20210918-0129.html" title="Lis Vega despierta bajas pasiones al modelar atrevida lencería" target="_self"> <amp-img alt="La cubana retó a la estricta censura que impera en Instagram." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632000019210/sites/laverdad/img/2021/09/18/lis_vega_instagram_crop1631999661368.jpg_252576133.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="La cubana retó a la estricta censura que impera en Instagram." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632000019210/sites/laverdad/img/2021/09/18/lis_vega_instagram_crop1631999661368.jpg_252576133.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Lis-Vega-despierta-bajas-pasiones-al-modelar-atrevida-lenceria-20210918-0129.html" data-param-text="Lis Vega despierta bajas pasiones al modelar atrevida lencería" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/lis-vega-t2860" title="Ver mas noticias en lis vega" class="news__section">lis vega</a> <h3 class="news__title"> <a href="/espectaculos/Lis-Vega-despierta-bajas-pasiones-al-modelar-atrevida-lenceria-20210918-0129.html" title="Lis Vega despierta bajas pasiones al modelar atrevida lencería" target="_self">Lis Vega despierta bajas pasiones al modelar atrevida lencería</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Luis Cisneros</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:11"> 18/09/2021 04:11</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Rescatan-de-naufragio-a-Arturo-Islas-ex-conductor-de-Survivor-Mexico-20210918-0128.html" title="Rescatan de naufragio a Arturo Islas, ex conductor de ‘Survivor México’" target="_self"> <amp-img alt="Rescatan de naufragio a Arturo Islas, ex conductor de ‘Survivor México’" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632000463655/sites/laverdad/img/2021/09/18/arturo_islas_allende_naufragio_california.png_863124714.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Rescatan de naufragio a Arturo Islas, ex conductor de ‘Survivor México’" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632000463655/sites/laverdad/img/2021/09/18/arturo_islas_allende_naufragio_california.png_863124714.png" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Rescatan-de-naufragio-a-Arturo-Islas-ex-conductor-de-Survivor-Mexico-20210918-0128.html" data-param-text="Rescatan de naufragio a Arturo Islas, ex conductor de ‘Survivor México’" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/arturo-islas-t77561" title="Ver mas noticias en Arturo Islas" class="news__section">Arturo Islas</a> <h3 class="news__title"> <a href="/espectaculos/Rescatan-de-naufragio-a-Arturo-Islas-ex-conductor-de-Survivor-Mexico-20210918-0128.html" title="Rescatan de naufragio a Arturo Islas, ex conductor de ‘Survivor México’" target="_self">Rescatan de naufragio a Arturo Islas, ex conductor de ‘Survivor México’</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Raúl Luna</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:11"> 18/09/2021 04:11</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/CDXM-tendra-megasimulacro-manana-y-asi-sera-la-senal-de-alerta-20210918-0127.html" title="CDXM tendrá megasimulacro mañana y así será la señal de alerta" target="_self"> <amp-img alt="CDXM tendrá macrosimulacro mañana y así será la señal de alerta. Foto: politica.expansion.mx" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632000083983/sites/laverdad/img/2021/09/18/cdxm_tendra_megasimulacro_manana_y_asi_sera_la_senal_de_alerta.jpeg_2127749939.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="CDXM tendrá macrosimulacro mañana y así será la señal de alerta. Foto: politica.expansion.mx" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632000083983/sites/laverdad/img/2021/09/18/cdxm_tendra_megasimulacro_manana_y_asi_sera_la_senal_de_alerta.jpeg_2127749939.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/CDXM-tendra-megasimulacro-manana-y-asi-sera-la-senal-de-alerta-20210918-0127.html" data-param-text="CDXM tendrá megasimulacro mañana y así será la señal de alerta" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/megasimulacro-t82410" title="Ver mas noticias en megasimulacro" class="news__section">megasimulacro</a> <h3 class="news__title"> <a href="/mexico/CDXM-tendra-megasimulacro-manana-y-asi-sera-la-senal-de-alerta-20210918-0127.html" title="CDXM tendrá megasimulacro mañana y así será la señal de alerta" target="_self">CDXM tendrá megasimulacro mañana y así será la señal de alerta</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Cedillo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:06"> 18/09/2021 04:06</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Boda-termina-en-incendio-por-la-pirotecnia-que-era-parte-del-show-20210918-0126.html" title="Boda termina en incendio por la pirotecnia que era parte del show" target="_self"> <amp-img alt="Boda termina en incendio por la pirotecnia que era parte del show" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1631999672502/sites/laverdad/img/2021/09/18/boda_termina_en_incendio_por_la_pirotecnia_que_era_parte_del_show.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Boda termina en incendio por la pirotecnia que era parte del show" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1631999672502/sites/laverdad/img/2021/09/18/boda_termina_en_incendio_por_la_pirotecnia_que_era_parte_del_show.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Boda-termina-en-incendio-por-la-pirotecnia-que-era-parte-del-show-20210918-0126.html" data-param-text="Boda termina en incendio por la pirotecnia que era parte del show" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/torreon-t50924" title="Ver mas noticias en Torreón" class="news__section">Torreón</a> <h3 class="news__title"> <a href="/mexico/Boda-termina-en-incendio-por-la-pirotecnia-que-era-parte-del-show-20210918-0126.html" title="Boda termina en incendio por la pirotecnia que era parte del show" target="_self">Boda termina en incendio por la pirotecnia que era parte del show</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:05"> 18/09/2021 04:05</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Ex-novia-de-Sam-Asghari-reacciona-a-su-compromiso-con-Britney-Spears-20210918-0125.html" title="Ex novia de Sam Asghari, reacciona a su compromiso con Britney Spears" target="_self"> <amp-img alt="Ex novia de Asghari, reacciona a su compromiso con Britney" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1631999527517/sites/laverdad/img/2021/09/18/britney_spears_ex_novia_prometido.jpg_517803369.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Ex novia de Asghari, reacciona a su compromiso con Britney" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1631999527517/sites/laverdad/img/2021/09/18/britney_spears_ex_novia_prometido.jpg_517803369.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Ex-novia-de-Sam-Asghari-reacciona-a-su-compromiso-con-Britney-Spears-20210918-0125.html" data-param-text="Ex novia de Sam Asghari, reacciona a su compromiso con Britney Spears" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/sam-asghari-t81739" title="Ver mas noticias en Sam Asghari" class="news__section">Sam Asghari</a> <h3 class="news__title"> <a href="/espectaculos/Ex-novia-de-Sam-Asghari-reacciona-a-su-compromiso-con-Britney-Spears-20210918-0125.html" title="Ex novia de Sam Asghari, reacciona a su compromiso con Britney Spears" target="_self">Ex novia de Sam Asghari, reacciona a su compromiso con Britney Spears</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Valeria Ortega</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:03"> 18/09/2021 04:03</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Significado-de-sonar-con-alguien-pidiendo-dinero-20210918-0123.html" title="Significado de soñar con alguien pidiendo dinero" target="_self"> <amp-img alt="Significado de soñar con alguien pidiendo dinero" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632003543175/sites/laverdad/img/2021/09/18/significado_sueno_dinero_prestasmo.jpeg_147771850.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Significado de soñar con alguien pidiendo dinero" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1632003543175/sites/laverdad/img/2021/09/18/significado_sueno_dinero_prestasmo.jpeg_147771850.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Significado-de-sonar-con-alguien-pidiendo-dinero-20210918-0123.html" data-param-text="Significado de soñar con alguien pidiendo dinero" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/significado-de-suenos-t55770" title="Ver mas noticias en Significado de Sueños" class="news__section">Significado de Sueños</a> <h3 class="news__title"> <a href="/estiloyvida/Significado-de-sonar-con-alguien-pidiendo-dinero-20210918-0123.html" title="Significado de soñar con alguien pidiendo dinero" target="_self">Significado de soñar con alguien pidiendo dinero</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Elizabeth Trujillo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T16:02"> 18/09/2021 04:02</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/liga-mx/Monterrey-vs-Tigres-horario-y-donde-ver-en-vivo-el-partido-20210918-0122.html" title="Monterrey vs Tigres: horario y dónde ver en vivo el partido" target="_self"> <amp-img alt="&#034;Clásico Regio&#034;/ Sábado 18 de septiembre" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1631999268273/sites/laverdad/img/2021/09/18/clasico_regio.jpg_1997239596.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="&#034;Clásico Regio&#034;/ Sábado 18 de septiembre" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1631999268273/sites/laverdad/img/2021/09/18/clasico_regio.jpg_1997239596.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/liga-mx/Monterrey-vs-Tigres-horario-y-donde-ver-en-vivo-el-partido-20210918-0122.html" data-param-text="Monterrey vs Tigres: horario y dónde ver en vivo el partido" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/rayados-de-monterrey-t75442" title="Ver mas noticias en rayados de monterrey" class="news__section">rayados de monterrey</a> <h3 class="news__title"> <a href="/liga-mx/Monterrey-vs-Tigres-horario-y-donde-ver-en-vivo-el-partido-20210918-0122.html" title="Monterrey vs Tigres: horario y dónde ver en vivo el partido" target="_self">Monterrey vs Tigres: horario y dónde ver en vivo el partido</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Enrique Puerto</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T15:58"> 18/09/2021 03:58</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/anime/El-anime-Shijou-Saikyou-no-Daimaou-comparte-primer-visual-y-fecha-de-estreno-20210918-0121.html" title="El anime Shijou Saikyou no Daimaou comparte primer visual y fecha de estreno" target="_self"> <amp-img alt="El anime Shijou Saikyou no Daimaou comparte primer visual y fecha de estreno" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1631999312049/sites/laverdad/img/2021/09/18/anime_shijou_saikyou_no_daimaou_2022.jpg_1705480567.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="El anime Shijou Saikyou no Daimaou comparte primer visual y fecha de estreno" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1631999312049/sites/laverdad/img/2021/09/18/anime_shijou_saikyou_no_daimaou_2022.jpg_1705480567.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/anime/El-anime-Shijou-Saikyou-no-Daimaou-comparte-primer-visual-y-fecha-de-estreno-20210918-0121.html" data-param-text="El anime Shijou Saikyou no Daimaou comparte primer visual y fecha de estreno" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/series-de-anime-t82491" title="Ver mas noticias en series de anime" class="news__section">series de anime</a> <h3 class="news__title"> <a href="/anime/El-anime-Shijou-Saikyou-no-Daimaou-comparte-primer-visual-y-fecha-de-estreno-20210918-0121.html" title="El anime Shijou Saikyou no Daimaou comparte primer visual y fecha de estreno" target="_self">El anime Shijou Saikyou no Daimaou comparte primer visual y fecha de estreno</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Rodríguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-18T15:53"> 18/09/2021 03:53</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <div class="footer__top"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--mobile"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.978%"></i-amphtml-sizer></amp-img> </a> <div class="footer__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <div class="footer__navigator hide--mobile"> <ul class="footer__sections"> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> </ul> <ul class="footer__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <div class="footer__copy--text hide--mobile"> <p>© Copyright 2020 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1495204235000/sites/laverdad/arte/fullamp/logo_iconosur.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1495204515000/sites/laverdad/arte/fullamp/logo_cms-medios.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div>
</footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'" i-amphtml-binding> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar" class="menu__close"></button> </div> </div> <div class="menu__content"> <div class="row"> <ul class="navigation__nav"> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/anime/" title="Anime">Anime</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/liga-mx/" title="Liga MX">Liga MX</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/dolar/" title="Dólar">Dólar</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videojuegos/" title="Videojuegos">Videojuegos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/korea/" title="Korea">Korea</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item"> <h3 class="menu__accordion-title">Más</h3> <ul class="menu__accordion-list"> <li> <a href="https://laverdadnoticias.com/seccion/innovacion/" title="Innovación">Innovación</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/economia/" title="Economía">Economía</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/influencers/" title="Influencers">Influencers</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entrevistas/" title="Entrevistas">Entrevistas</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/turismo/" title="Turismo">Turismo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/viral/" title="Viral">Viral</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> </ul> </section> </amp-accordion> </li> </ul> <div class="navigation__social"> <div class="navigation__social-content"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <ul class="navigation__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> </div>
</nav><amp-pixel src="https://laverdadnoticias.com/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wOS8xOC9ub3RpY2lhXzAxNDUuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><amp-install-serviceworker src="https://laverdadnoticias.com/amp-serviceworker-web.js" data-iframe-src="https://laverdadnoticias.com/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker>
</body></html>