<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez | La Verdad Noticias</title>
<meta name="description" content="El comediante Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez." />
<meta name="news_keywords" content="LOL, Eugenio Derbez, Espectáculos">
	<meta name="keywords" content="LOL, Eugenio Derbez, Espectáculos">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html" />
<meta property="og:description" content="El comediante Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1640203943180/sites/laverdad/img/2021/12/22/lol_daniel_sosa.jpg_754064030.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="El comediante Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez." />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1640203943180/sites/laverdad/img/2021/12/22/lol_daniel_sosa.jpg_1065137541.jpg" />
		<link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'espectaculos','dimension2':'vortega','dimension3': 'vortega','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1595518548422/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html"},"headline":"Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez","image":["https://laverdadnoticias.com/__export/1640203943180/sites/laverdad/img/2021/12/22/lol_daniel_sosa.jpg_740399971.jpg","https://laverdadnoticias.com/__export/1640203943180/sites/laverdad/img/2021/12/22/lol_daniel_sosa.jpg_504463688.jpg","https://laverdadnoticias.com/__export/1640203943180/sites/laverdad/img/2021/12/22/lol_daniel_sosa.jpg_2076196608.jpg"],"datePublished":"2021-12-22T15:33:09-0500","dateModified":"2021-12-22T15:33:45-0500","author":{"@type":"Person","name":"ValeriaOrtega"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","description":"El comediante Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez.","keywords":"LOL, Eugenio Derbez, Espectáculos"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<!--Inserción de codigo taboola --->
			<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
		</head>

		<body class="page-news espectaculos">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li class="active">
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull espectaculos" data-path="/contenidos/2021/12/22/noticia_0140.html" data-url="/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html" data-title="Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez">
		<figure class="newsfull__media">
				<img src="/__export/1640203943180/sites/laverdad/img/2021/12/22/lol_daniel_sosa.jpg_1972126617.jpg" width="1430" height="800" alt="Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
				<h1 class="newsfull__title">Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez</h1>
				
				<div class="newsfull__excerpt">
						


<p>El comediante <strong>Daniel Sosa</strong> habla de lo mal que la pas&oacute; en <strong>LOL de Eugenio Derbez.</strong></p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/vortega" title="ValeriaOrtega">
											ValeriaOrtega</a>	
									</p>
								<time class="newsfull__time" datetime="2021-12-22T14:52">22 de Diciembre 2021 · 14:52 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en LOL</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Famoso-suplica-a-Eugenio-Derbez-dejarle-producir-LOL-Mexico--20211220-0149.html" title="Famoso suplica a Eugenio Derbez dejar de producir LOL México " target="_self">
				
				<img src="/__export/1640044793542/sites/laverdad/img/2021/12/20/lol_mexxico.jpg_1106490059.jpg" width="328" height="187" alt="Famoso suplica a Eugenio Derbez dejarle producir LOL México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/lol-t82211" title="Ver más noticias en&nbsp;LOL" class="news__section">LOL</a>
			<h2 class="news__title">
			<a href="/espectaculos/Famoso-suplica-a-Eugenio-Derbez-dejarle-producir-LOL-Mexico--20211220-0149.html" title="Famoso suplica a Eugenio Derbez dejar de producir LOL México " target="_self">Famoso suplica a Eugenio Derbez dejar de producir LOL México </a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Quien-fue-el-primer-eliminado-de-LOL-tercera-temporada-20211216-0179.html" title="¿Quién fue el primer eliminado de LOL tercera temporada?" target="_self">
				
				<img src="/__export/1639697888579/sites/laverdad/img/2021/12/16/lol_tercera_temporada.jpg_1228320669.jpg" width="134" height="75" alt="¿Quién fue el primer eliminado de LOL tercera temporada?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/lol-t82211" title="Ver más noticias en&nbsp;LOL" class="news__section">LOL</a>
			<h2 class="news__title">
			<a href="/espectaculos/Quien-fue-el-primer-eliminado-de-LOL-tercera-temporada-20211216-0179.html" title="¿Quién fue el primer eliminado de LOL tercera temporada?" target="_self">¿Quién fue el primer eliminado de LOL tercera temporada?</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Quien-fue-el-segundo-expulsado-de-LOL-tercera-temporada-20211221-0093.html" title="¿Quién fue el segundo expulsado de LOL tercera temporada?" target="_self">
				
				<img src="/__export/1640111711075/sites/laverdad/img/2021/12/21/lol_segundo_expulsado.jpg_1967579487.jpg" width="134" height="75" alt="¿Quién fue el segundo expulsado de LOL tercera temporada?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/lol-t82211" title="Ver más noticias en&nbsp;LOL" class="news__section">LOL</a>
			<h2 class="news__title">
			<a href="/espectaculos/Quien-fue-el-segundo-expulsado-de-LOL-tercera-temporada-20211221-0093.html" title="¿Quién fue el segundo expulsado de LOL tercera temporada?" target="_self">¿Quién fue el segundo expulsado de LOL tercera temporada?</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Eugenio-Derbez-cierra-el-ano-con-viaje-familiar-Tercera-temporada-20211221-0157.html" title="Eugenio Derbez cierra el año con viaje familiar ¿Tercera temporada?" target="_self">
				
				<img src="/__export/1640123839152/sites/laverdad/img/2021/11/07/eugenio_derbez_y_alessandra.jpg_132436670.jpg" width="134" height="75" alt="Eugenio Derbez cierra el año con viaje familiar ¿Tercera temporada?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/eugenio%C2%A0derbez-t3824" title="Ver más noticias en&nbsp;Eugenio Derbez" class="news__section">Eugenio Derbez</a>
			<h2 class="news__title">
			<a href="/espectaculos/Eugenio-Derbez-cierra-el-ano-con-viaje-familiar-Tercera-temporada-20211221-0157.html" title="Eugenio Derbez cierra el año con viaje familiar ¿Tercera temporada?" target="_self">Eugenio Derbez cierra el año con viaje familiar ¿Tercera temporada?</a>
			</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1786.0" data-height="1074.0">
							<img data-index="" src="/__export/1640203943180/sites/laverdad/img/2021/12/22/lol_daniel_sosa.jpg_793492074.jpg" width="718" height="452" alt="Daniel habla de lo mal que la pasó en LOL de Eugenio Derbez" data-full="/__export/1640203943180/sites/laverdad/img/2021/12/22/lol_daniel_sosa.jpg_1800144894.jpg" data-size="w:1786,h:1074" data-original="/img/2021/12/22/lol_daniel_sosa.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Daniel habla de lo mal que la pasó en LOL de Eugenio Derbez</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p><strong>Daniel Sosa</strong> estuvo en una entrevista en donde contó toda la verdad sobre su paso por LOL primera temporada y aclaró el rumor de que había peleado contra la producción de Eugenio Derbez.</p><p>“La primera producción no entendía a Eugenio. Me dijeron que me hiciera una estrategia, y pregunté qué pasaba si mis compañeros se volteaban o se iban pero no le dijeron a los demás. Grabamos como 16 horas y los demás se volteaban o se iban".</p><blockquote> 
 <p>"Me empecé a enojar y de pronto paran la producción y nos gritaron”.</p> 
</blockquote> 
<p><a href="https://www.instagram.com/danielsosafado/?hl=es-la" target="_blank">El comediante Sosa</a>, mencionó que no le habían dado las mismas reglas a todos y fue una locura, por lo que no la pasó bien en el show e incluso estaba enojado.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
								<h2>LOL primera temporada no fue lo que esperaba</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez" data-height="636" data-size="w:524,h:636" data-width="524" src="/export/sites/laverdad/img/2021/12/22/daniel_sosa_lol.png_706167923.png" title="Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez"> 
  <figcaption>
    Daniel Sosa habla de lo mal que la pasó en LOL de Eugenio Derbez 
  </figcaption> 
 </figure> 
</div> 
<p>El joven aclaró que su enojo era en contra de la producción y no en contra de Eugenio Derbez, quien siempre intentó arreglar las cosas para que no se enojaran los comediantes y los encargados supieran como llevar la situación.</p><blockquote> 
 <p>“Eugenio entró y cuadró todo y lo arregló”.</p> 
</blockquote> 
<p><a href="https://laverdadnoticias.com/espectaculos/Daniel-Sosa-La-competencia-en-la-comedia-es-sana-nos-hace-superarnos--20190410-0148.html" target="_blank">Daniel, quien es competitivo en la comedia</a>&nbsp;mencionó que las reglas en LOL no fueron claras y él sintió que fue muy injusto tanto para él como para sus compañeros.</p><h2>¿Quién es Daniel Sosa?</h2> 
<div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-30" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CXHOhzXlCMM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
      &nbsp; 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/p/CXHOhzXlCMM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
       &nbsp; 
     </div> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
       &nbsp; 
     </div> 
    </div> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXHOhzXlCMM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Daniel Sosa (@danielsosafado)</a></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>Daniel Sosa es un comediante mexicano especializado en el standup. Actualmente tiene 28 años ya que nació un&nbsp;19 de noviembre de 1993. Cuenta con dos especiales de comedia dentro de la <a href="https://netflix.com/" target="_blank">plataforma de streaming, Netflix</a>.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<p>Síguenos en <a href="https://bit.ly/LaVerdadNoticias-GNews" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado.</p><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/lol-t82211" title="Ver noticias sobre LOL">LOL</a></li>
										<li><a href="/eugenio%C2%A0derbez-t3824" title="Ver noticias sobre Eugenio Derbez">Eugenio Derbez</a></li>
										<li><a href="/espectaculos-t11" title="Ver noticias sobre Espectáculos">Espectáculos</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2021/12/22/noticia_0140.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/espectaculos/Daniel-Sosa-habla-de-lo-mal-que-la-paso-en-LOL-de-Eugenio-Derbez-20211222-0140.html"></div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2021/12/21/noticia_0037.html" data-index="1"></div>
							<div data-related="/contenidos/2021/12/22/noticia_0130.html" data-index="2"></div>
							<div data-related="/contenidos/2021/12/22/noticia_0129.html" data-index="3"></div>
							<div data-related="/contenidos/2021/12/22/noticia_0126.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90">
</amp-ad>
</body>
	</html>