<!doctype html><html ⚡ amp lang="es" i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta data-auto charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" as="image" href="/__export/1634487416871/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_1.jpg_2039590105.jpg"><link rel="preload" href="/__export/1608231544806/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1608231545074/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1608231544086/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/acta-book-400.woff2" as="font" type="font/woff2" crossorigin><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="A través de una entrevista, Bad Bunny aseguró que nunca ha necesitado de cuidados especiales en su rostro porque nació bello."><meta name="news_keywords" content="Bad Bunny, Suelta la Sopa, Espectáculos"><meta name="keywords" content="Bad Bunny, Suelta la Sopa, Espectáculos"><meta property="fb:pages" content="109556672481447"><meta property="fb:app_id" content="559209597816906"><meta property="og:title" content="Bad Bunny asegura que nació bello, nunca se ha maquillado"><meta property="og:type" content="article"><meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html"><meta property="og:description" content="A través de una entrevista, Bad Bunny aseguró que nunca ha necesitado de cuidados especiales en su rostro porque nació bello."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="La Verdad Noticias"><meta property="og:image" content="https://laverdadnoticias.com/__export/1634487417085/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_crop1634487004185.jpg_879676413.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Bad Bunny asegura que nació bello, nunca se ha maquillado"><meta name="twitter:site" content="Diario_LaVerdad"><meta name="twitter:url" content="https://twitter.com/lverdadnoticias"><meta name="twitter:domain" content="https://laverdadnoticias.com"><meta name="twitter:description" content="A través de una entrevista, Bad Bunny aseguró que nunca ha necesitado de cuidados especiales en su rostro porque nació bello."><meta name="twitter:image" content="https://laverdadnoticias.com/__export/1634487417085/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_crop1634487004185.jpg_1596089312.jpg"><style amp-runtime i-amphtml-version="012110011758000">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</style><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" crossorigin="anonymous" custom-element="amp-accordion"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async src="https://cdn.ampproject.org/v0/amp-facebook-0.1.mjs" custom-element="amp-facebook" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" crossorigin="anonymous" custom-element="amp-facebook"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js" crossorigin="anonymous" custom-element="amp-facebook-comments"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_480008069.png" sizes="196x196"><link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html"><link rel="manifest" href="https://laverdadnoticias.com/manifest.json"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_285119621.png" sizes="180x180"><title>Bad Bunny asegura que nació bello, nunca se ha maquillado | La Verdad Noticias</title><link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html"},"headline":"Bad Bunny asegura que nació bello, nunca se ha maquillado","alternativeHeadline":"Bad Bunny asegura que nació bello, nunca se ha maquillado","image":["https://laverdadnoticias.com/__export/1634487417085/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_crop1634487004185.jpg_1920826882.jpg","https://laverdadnoticias.com/__export/1634487417085/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_crop1634487004185.jpg_2138204131.jpg","https://laverdadnoticias.com/__export/1634487417085/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_crop1634487004185.jpg_442456165.jpg"],"datePublished":"2021-10-17T11:17:02-0500","dateModified":"2021-10-17T11:17:05-0500","dateCreated":"2021-10-17T11:17:02-0500","author":{"@type":"Person","name":"WendyPech Maas"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","url":"https://laverdadnoticias.com","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/arte/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":379,"url":"https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html","articleBody":"Bad Bunny causó todo un revuelo en las redes sociales y todo surgió por sus declaraciones durante una entrevista que compartió el programa de televisión “Suelta la sopa”, donde el puertorriqueño aseguró que su belleza es natural y no necesita de cuidados especiales en el rostro.El intérprete de “Yonaguni” comentó sobre los cuidados de la piel durante una entrevista a la revista “Allure”. El rapero rompió el silencio y aseguró que nunca se ha maquillado y su rostro es por su belleza de nacimiento. Algo que también llamó la atención fue que usó un nuevo look.En La Verdad Noticias te compartimos que el rapero posó en falda para una revista femenina. El famoso sorprendió a sus millones de seguidores al aparecer en la portada de la revista dedicada a la belleza y moda; las fotos se viralizaron en las redes sociales.El cantante confesó en la entrevista que varias persona le han cuestionado sobre su tratamiento en el rostro ya que luce una piel tersa y firme, pero él destacó que no se aplica ningún producto en la cara, solo utiliza agua y jabón.Cabe mencionar que diversos artistas utilizan maquillaje para la filmación de un video o para una sesión de fotos, pero Bunny confesó que no ha tenido la necesidad de hacerlo, ya que él es bello por naturaleza, pues expresó: “Yo no sé, yo nací bello”.Por otro lado, comentó que siempre ha tenido fascinación por la moda femenina, consideró que con respecto a la moda de los hombres es aburrido, aunque no es el único que ha expresado su gusto por la ropa, Harry Styles ha usado un vestido, así como Alejandro Speitzer.El video más visto del rapero puertorriqueño ha sido el tema \"La noche de anoche\" en colaboración con Rosalía. La canción se lanzó en el 2020 y forma parte del álbum titulado \"El último tour del mundo\". El video musical del artista ha sumado millones de visualizaciones.El cantante Bad Bunny ha logrado convertirse en uno de los raperos más exitosos, pues en este 2021, sus recientes canciones han causado todo un revuelo en las redes sociales, pues la canción \"Yonaguni\" ha logrado más de 290 millones de visualizaciones en YouTube.¡Síguenos en Google News, Facebook y Twitter para mantenerte informado con las noticias de hoy!","description":"A través de una entrevista, Bad Bunny aseguró que nunca ha necesitado de cuidados especiales en su rostro porque nació bello.","keywords":"Bad Bunny, Suelta la Sopa, Espectáculos"}</script></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"account":"UA-42930204-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Bad Bunny asegura que nació bello, nunca se ha maquillado"}}},"extraUrlParams":{"cd1":"espectaculos","cd2":"wendy","cd3":"wendy","cd4":"news","cd6":"Bad Bunny, Suelta la Sopa, Espectáculos"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"16033780"}}</script>
</amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_desktop" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M11.9,23.5h21.2v-2H11.9V23.5z M20.2,29.5h12.8v-2H20.2V29.5z M11.9,15.5v2h21.2v-2H11.9z"/>
</svg> Secciones </button> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="header__logo"> <svg class="header__logo-img " height="31" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2010.67 204.9"> <path fill="#02c2f2" d="M1940.93 181.34c5.82-9.15 10.53-20.87 13.73-34.47 13.94-3.58 25.76-8.77 34.66-15.17a86.11 86.11 0 01-48.4 49.65m-111.72-48.47c9 6.05 20.65 11 34.27 14.33 3.22 13.47 7.89 25.07 13.67 34.14a86.07 86.07 0 01-47.94-48.47m49.39-111c-6.2 9-11.21 20.79-14.67 34.61-13.82 3.37-25.65 8.31-34.72 14.44a86.1 86.1 0 0149.39-49M1989.33 72c-9-6.46-21-11.7-35.1-15.28-3.47-14-8.51-25.88-14.75-34.94A86.07 86.07 0 011989.33 72m-31.72 2.42c21.08 6.78 33.82 17.43 33.82 27.4s-12.65 20.54-33.59 27.32a212.79 212.79 0 00-.23-54.72M1909 18.66c10 0 20.76 13.08 27.53 34.66a207.12 207.12 0 00-55-.17c6.77-21.48 17.47-34.49 27.47-34.49m-48.77 111c-21.69-6.76-34.86-17.6-34.86-27.74s13.26-21.05 35.11-27.81a206.36 206.36 0 00-2 28.64 210.45 210.45 0 001.7 26.91m48.16 6.73a178.67 178.67 0 01-31.32-2.67 188.85 188.85 0 01.3-63.64 185 185 0 0163.28.23 189.53 189.53 0 01.3 63.18 177.87 177.87 0 01-32.57 2.91m.6 50.39c-10.27 0-21.27-13.7-28-36.21a202.67 202.67 0 0027.41 1.82 202.26 202.26 0 0028.67-2c-6.73 22.61-17.76 36.38-28.06 36.38M1909 .2a101.67 101.67 0 10101.67 101.67A101.67 101.67 0 001909 .2"/> <path fill="#231f20" d="M183.08 203.54v-79.67h-49.93v36.83H74.76V48h24V1.36H0V48h19.1v110.5H0v45h183.08zm96.53 0v-42.29h-22.1l7.09-18.83h73.12l7.1 18.83h-24.56v42.29h94.95v-45h-14.73L338.82 0H268.7l-61.12 158.52h-14.74v45h86.77zm21.55-159.88l22.64 61.12h-45.28zM596.45 204.9L658.93 48h14.73V1.36h-90.58v44.2h26.19l-42.83 113.23-42.57-113.23H552V1.36h-98.24V48h13.91l60.84 156.9zm272.08-1.36v-79.67h-48.84v36.83h-62.21v-37.1h48V80.21h-48V46.38h58.66V78.3H865V1.36H682.73V48h19.1v110.5h-19.1v45h185.8zm121.82-43.38v43.38h93.32v-45h-18l-24.83-30.83c20.16-8.71 34.16-25.37 34.16-57 0-55.94-44.75-69.31-87-69.31H880.67V48h19.1v110.5h-19.1v45h88.4v-43.34h-15v-23.74h34.38l16.64 23.74zM954.06 46.93h29.47c25.11 0 34.93 6.82 34.93 25.37 0 18.28-7.64 24.56-29.75 24.56h-34.65zm229.25 156.61c58.38 0 117.59-21.28 117.59-101.22 0-81.31-56.21-101-113.77-101H1093V48h19.1v110.5H1093v45h90.32zM1167.2 49.65h17.46c40.93 0 59.21 15.29 59.21 52.67 0 37.65-19.1 54.57-56.48 54.57h-20.19zm213.4 153.89v-42.29h-22.1l7.09-18.83h73.13l7.09 18.83h-24.55v42.29h95v-45h-14.73L1439.81 0h-70.12l-61.11 158.52h-14.73v45h86.76zm21.55-159.88l22.64 61.12h-45.28zm213.42 159.88c58.39 0 117.59-21.28 117.59-101.22 0-81.31-56.21-101-113.78-101h-94.12V48h19.09v110.5h-19.09v45h90.31zm-16.1-153.89h17.46c40.92 0 59.21 15.29 59.21 52.67 0 37.65-19.09 54.57-56.48 54.57h-20.19z"/> </svg> </a> <div class="header__actions"> <a href="https://laverdadnoticias.com/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search hide--mobile"> <svg class="icono icono--search" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.9,30.2l-4.8-4.8c0,0,0,0,0,0c1-1.3,1.5-2.9,1.5-4.7c0-4.4-3.6-8-8-8s-8,3.6-8,8s3.6,8,8,8c1.8,0,3.4-0.6,4.7-1.5
	l4.7,4.8c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4C32.4,31.5,32.4,30.7,31.9,30.2z M20.7,26.7c-3.3,0-6-2.7-6-6s2.7-6,6-6
	c3.3,0,6,2.7,6,6S24,26.7,20.7,26.7z"/>
</svg> </a> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> </div> </div> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> <amp-social-share type="system" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/espectaculos/" title="Ver más sobre ">Espectáculos</a> <h1 class="newsfull__title">Bad Bunny asegura que nació bello, nunca se ha maquillado</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--messenger" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="El rapero asegura que nació bello, nunca se ha maquillado" width="360" height="202" layout="responsive" data-hero src="/__export/1634487416871/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_1.jpg_604918838.jpg" srcset="/__export/1634487416871/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_1.jpg_604918838.jpg 640w, /__export/1634487416871/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_1.jpg_2039590105.jpg" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1111%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="El rapero asegura que nació bello, nunca se ha maquillado" src="/__export/1634487416871/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_1.jpg_604918838.jpg" srcset="/__export/1634487416871/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_1.jpg_604918838.jpg 640w, /__export/1634487416871/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_1.jpg_2039590105.jpg"></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> El rapero asegura que nació bello, nunca se ha maquillado</p> </figcaption> </figure> </div> <div class="newsfull__info"> <div class="newsfull__excerpt"> <p>A trav&eacute;s de una entrevista, Bad Bunny asegur&oacute; que nunca ha necesitado de cuidados especiales en su rostro porque naci&oacute; bello.</p> </div> <div class="newsfull__line"> <div class="newsfull__author--media"> <amp-img alt="Foto del periodista " width="1" height="1" layout="responsive" src="/export/system/cmsMedios/users/b20210401_155314922.jpeg_734166679.jpeg" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </div> <div class="newsfull__author--info"> <p class="newsfull__author">Por <a href="https://laverdadnoticias.com/staff/wendy" title="Wendy Pech Maas"> Wendy Pech Maas</a> </p> <amp-timeago layout="responsive" width="160" height="14" datetime="2021-10-17T10:34:00-05:00" cutoff="345600" locale="es" class="newsfull__time i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:8.75%"></i-amphtml-sizer> 17/10/2021 10:34</amp-timeago> </div> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p><strong>Bad Bunny </strong>causó todo un revuelo en las redes sociales y todo surgió por sus declaraciones durante una entrevista que compartió el&nbsp;programa de televisión <strong>“Suelta la sopa”</strong>, donde el puertorriqueño aseguró que su <strong>belleza es natural</strong> y no necesita de cuidados especiales en el rostro.</p><p>El intérprete de “Yonaguni” comentó sobre los cuidados de la piel durante una entrevista a la revista “Allure”. El rapero rompió el silencio y aseguró que nunca se ha maquillado y su rostro es por su belleza de nacimiento. Algo que también llamó la atención fue que usó un nuevo look.</p><p>En<strong> La Verdad Noticias</strong> te compartimos que <a href="https://laverdadnoticias.com/espectaculos/Bad-Bunny-posa-en-falda-y-maquillaje-para-una-revista-femenina-20211013-0027.html" target="_blank">el rapero posó en falda para una revista</a>&nbsp;femenina.&nbsp;El famoso sorprendió a sus millones de seguidores al aparecer en la portada de la revista dedicada a la belleza y moda; las fotos se viralizaron en las redes sociales.</p><h2>Bad Bunny asegura que nació bello</h2> <amp-youtube data-videoid="dxLrIPw0OZE" width="560" height="315" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-youtube> <p>El cantante confesó en la entrevista que varias persona le han cuestionado sobre su tratamiento en el rostro ya que luce una piel tersa y firme, pero él destacó que no se aplica ningún producto en la cara, solo utiliza agua y jabón.</p><p>Cabe mencionar que diversos artistas utilizan maquillaje para la filmación de un video o para una sesión de fotos, pero Bunny confesó que no ha tenido la necesidad de hacerlo, ya que él es bello por naturaleza, pues expresó: “Yo no sé, yo nací bello”.</p><p>Por otro lado, comentó que siempre ha tenido fascinación por la moda femenina,&nbsp;consideró que con respecto a la moda de los hombres es aburrido, aunque no es el único que ha expresado su gusto por la ropa,&nbsp;<a href="https://laverdadnoticias.com/espectaculos/Harry-Styles-el-primer-hombre-en-liderar-la-portada-Vogue-usando-un-VESTIDO-20201113-0079.html" target="_blank">Harry Styles ha usado un vestido</a>, así como&nbsp;Alejandro Speitzer.</p><div class="ck-related-news"> <div class="newsfull__related"> <div class="newsfull__related-content"> <ul> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Bad-Bunny-es-demandado-por-plagiar-el-tema-Safaera-20211003-0121.html" title="Bad Bunny es demandado por plagiar el tema ‘Safaera’" target="_self"> <amp-img alt="El famoso puertorriqueño podría verse obligado a pagar una fuerte suma de dinero." class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1633294781849/sites/laverdad/img/2021/10/03/bad_bunny_safaera.jpg_167650551.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="El famoso puertorriqueño podría verse obligado a pagar una fuerte suma de dinero." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1633294781849/sites/laverdad/img/2021/10/03/bad_bunny_safaera.jpg_167650551.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Bad-Bunny-es-demandado-por-plagiar-el-tema-Safaera-20211003-0121.html" title="Bad Bunny es demandado por plagiar el tema ‘Safaera’" target="_self">Bad Bunny es demandado por plagiar el tema ‘Safaera’</a> </h3> </div> </article></li> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Paquita-la-del-Barrio-llama-inutil-a-Bad-Bunny-en-los-Premios-Billboard-2021-20210923-0185.html" title="Paquita la del Barrio llama inútil a Bad Bunny en los Premios Billboard 2021" target="_self"> <amp-img alt="El puertorriqueño se portó como todo un caballero con la estrella mexicana." class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1632453052906/sites/laverdad/img/2021/09/23/bad_bunny_paquita_la_del_barrio.jpeg_511537957.jpeg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="El puertorriqueño se portó como todo un caballero con la estrella mexicana." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1632453052906/sites/laverdad/img/2021/09/23/bad_bunny_paquita_la_del_barrio.jpeg_511537957.jpeg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Paquita-la-del-Barrio-llama-inutil-a-Bad-Bunny-en-los-Premios-Billboard-2021-20210923-0185.html" title="Paquita la del Barrio llama inútil a Bad Bunny en los Premios Billboard 2021" target="_self">Paquita la del Barrio llama inútil a Bad Bunny en los Premios Billboard 2021</a> </h3> </div> </article></li> </ul> </div> </div> </div> <h2>¿Cuál es el video más visto de Bad Bunny?</h2> <div> <figure class="image"> <amp-img alt="Bad Bunny asegura que nació bello, nunca se ha maquillado" layout="responsive" src="/__export/1634486705542/sites/laverdad/img/2021/10/17/bad_bunny_cantante_1.jpeg_672404822.jpeg" width="480" height="360" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:75%"></i-amphtml-sizer></amp-img> <figcaption> El cantante puertorriqueño ha logrado popularidad por su música </figcaption> </figure> </div> <p>El video más visto del rapero puertorriqueño ha sido el tema <strong>"La noche de anoche" </strong>en colaboración con Rosalía. La canción se lanzó en el 2020 y forma parte del álbum titulado "El último tour del mundo". El video musical del artista ha sumado millones de visualizaciones.</p><p>El <a href="https://www.youtube.com/watch?v=f5omY8jVrSM" target="_blank">cantante Bad Bunny</a> ha logrado convertirse en uno de los raperos más exitosos, pues en este 2021, sus recientes canciones han causado todo un revuelo en las redes sociales, pues la canción "Yonaguni" ha logrado más de 290 millones de visualizaciones en YouTube.</p><p>¡Síguenos en <a href="http://bit.ly/GN-La-Verdad-Noticias" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado con las noticias de hoy!</p></div> <div class="module module--list module--relatednews"> <div class="module__header"> <h5 class="module__title">Lee también </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Mane-fue-novia-de-Bad-Bunny-Esto-dijo-la-estrella-de-Acapulco-Shore-20210921-0173.html" title="¿Mane fue novia de Bad Bunny? Esto dijo la estrella de Acapulco Shore" target="_self"> <amp-img alt="Manelyk negó todo rumor que la involucraba con Bad Bunny." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1632270788584/sites/laverdad/img/2021/09/21/mane.jpg_1010873478.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Manelyk negó todo rumor que la involucraba con Bad Bunny." class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1632270788584/sites/laverdad/img/2021/09/21/mane.jpg_1010873478.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Mane-fue-novia-de-Bad-Bunny-Esto-dijo-la-estrella-de-Acapulco-Shore-20210921-0173.html" title="¿Mane fue novia de Bad Bunny? Esto dijo la estrella de Acapulco Shore" target="_self">¿Mane fue novia de Bad Bunny? Esto dijo la estrella de Acapulco Shore</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Enrique Puerto</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-21T19:24"> 21/09/2021 07:24</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Bad-Bunny-nombrado-una-de-las-100-personas-mas-influyentes-de-Time-en-2021-20210915-0205.html" title="Bad Bunny nombrado una de las 100 personas más influyentes de Time en 2021" target="_self"> <amp-img alt="Bad Bunny nombrado una de las 100 personas más influyentes de Time en 2021" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1631764794753/sites/laverdad/img/2021/09/03/bad_bunny_spotify.jpeg_757147651.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Bad Bunny nombrado una de las 100 personas más influyentes de Time en 2021" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1631764794753/sites/laverdad/img/2021/09/03/bad_bunny_spotify.jpeg_757147651.jpeg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Bad-Bunny-nombrado-una-de-las-100-personas-mas-influyentes-de-Time-en-2021-20210915-0205.html" title="Bad Bunny nombrado una de las 100 personas más influyentes de Time en 2021" target="_self">Bad Bunny nombrado una de las 100 personas más influyentes de Time en 2021</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Paola Alejandra Parra</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-15T22:30"> 15/09/2021 10:30</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Bad-Bunny-aparecera-en-Narcos-Mexico-temporada-3--20210913-0092.html" title="Bad Bunny aparecerá en Narcos México temporada 3 " target="_self"> <amp-img alt="Bad Bunny aparecerá en Narcos México temporada 3" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1631557730617/sites/laverdad/img/2021/09/13/tercera_temporada_de_narcos.jpeg_1556654014.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Bad Bunny aparecerá en Narcos México temporada 3" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1631557730617/sites/laverdad/img/2021/09/13/tercera_temporada_de_narcos.jpeg_1556654014.jpeg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Bad-Bunny-aparecera-en-Narcos-Mexico-temporada-3--20210913-0092.html" title="Bad Bunny aparecerá en Narcos México temporada 3 " target="_self">Bad Bunny aparecerá en Narcos México temporada 3 </a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Gabriela Flores</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-13T12:41"> 13/09/2021 12:41</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Bad-Bunny-esta-de-vacaciones-y-las-presume-en-sus-redes-sociales-20210904-0031.html" title="Bad Bunny está de vacaciones y las presume en sus redes sociales" target="_self"> <amp-img alt="Bad Bunny está de vacaciones y las presume en sus redes sociales" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1630768375936/sites/laverdad/img/2021/09/04/bad_bunny.jpeg_1704663009.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> <amp-img alt="Bad Bunny está de vacaciones y las presume en sus redes sociales" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1630768375936/sites/laverdad/img/2021/09/04/bad_bunny.jpeg_1704663009.jpeg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/espectaculos/Bad-Bunny-esta-de-vacaciones-y-las-presume-en-sus-redes-sociales-20210904-0031.html" title="Bad Bunny está de vacaciones y las presume en sus redes sociales" target="_self">Bad Bunny está de vacaciones y las presume en sus redes sociales</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Gabriela Flores</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-09-04T09:35"> 04/09/2021 09:35</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://laverdadnoticias.com/bad-bunny-t36490" title="Bad Bunny">Bad Bunny</a></li> <li><a href="https://laverdadnoticias.com/suelta-la-sopa-t70419" title="Suelta la Sopa">Suelta la Sopa</a></li> <li><a href="https://laverdadnoticias.com/espectaculos-t11" title="Espectáculos">Espectáculos</a></li> </ul> </div>
<div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg> </amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg> </amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg> </amp-social-share> <amp-social-share type="twitter" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})" i-amphtml-binding> Comentarios </button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'" i-amphtml-binding> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <form class="suscribe" [class]="suscribeSuccess?'suscribe suscribe--success':'suscribe'" method="get" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post" target="_blank" on="submit: AMP.setState({suscribeSuccess: true});" custom-validation-reporting="show-all-on-submit" i-amphtml-binding>
<input type="hidden" name="id" value="9aa2b9f6c5">
<input type="hidden" name="u" value="590b3a72a3890942335354b41">
<div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Recibe las noticias por E-mail</h3> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="EMAIL" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> <button type="submit" class="button">Suscribirme</button> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes ingresar un E-mail válido.</span> <div class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> </fieldset> <p>Suscribirse implica aceptar los <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div>
</form><div class="module module--list module--ranking"> <div class="module__header"> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/tecnologia/WhatsApp-Plus-apk-2021-ultima-version-2.20.15-20211011-0132.html" title="WhatsApp Plus apk 2021 última versión 2.20.15" target="_self"> <amp-img alt="WhatsApp Plus apk 2021 última versión 2.20.15" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1633980917538/sites/laverdad/img/2021/10/11/whatsapp_plus.jpeg_1624801373.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="WhatsApp Plus apk 2021 última versión 2.20.15" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1633980917538/sites/laverdad/img/2021/10/11/whatsapp_plus.jpeg_1624801373.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/tecnologia/WhatsApp-Plus-apk-2021-ultima-version-2.20.15-20211011-0132.html" title="WhatsApp Plus apk 2021 última versión 2.20.15" target="_self">WhatsApp Plus apk 2021 última versión 2.20.15</a> </h3> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/yucatan/Hombre-emborracho-a-su-sobrino-para-violarlo-en-Progreso-20211010-0095.html" title="Hombre emborrachó a su sobrino para violarlo en Progreso" target="_self"> <amp-img alt="Hombre emborrachó a su sobrino para violarlo en Progreso" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1633887441916/sites/laverdad/img/2021/10/10/progreso.jpeg_1786130481.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Hombre emborrachó a su sobrino para violarlo en Progreso" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1633887441916/sites/laverdad/img/2021/10/10/progreso.jpeg_1786130481.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/yucatan/Hombre-emborracho-a-su-sobrino-para-violarlo-en-Progreso-20211010-0095.html" title="Hombre emborrachó a su sobrino para violarlo en Progreso" target="_self">Hombre emborrachó a su sobrino para violarlo en Progreso</a> </h3> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/mundo/Madre-mata-a-vecino-pedofilo-tras-enterarse-de-que-abuso-de-su-hijo-20211011-0171.html" title="Madre mata a vecino pedófilo tras enterarse de que abusó de su hijo" target="_self"> <amp-img alt="Madre mata a vecino pedófilo tras enterarse de que abusó de su hijo" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1633994947200/sites/laverdad/img/2021/10/11/madre_mata_pedofilo_abuso_de_su_hijo_2.jpeg_329729472.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Madre mata a vecino pedófilo tras enterarse de que abusó de su hijo" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1633994947200/sites/laverdad/img/2021/10/11/madre_mata_pedofilo_abuso_de_su_hijo_2.jpeg_329729472.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/mundo/Madre-mata-a-vecino-pedofilo-tras-enterarse-de-que-abuso-de-su-hijo-20211011-0171.html" title="Madre mata a vecino pedófilo tras enterarse de que abusó de su hijo" target="_self">Madre mata a vecino pedófilo tras enterarse de que abusó de su hijo</a> </h3> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/mundo/Mujer-salta-del-bungee-y-muere-tras-impactarse-con-el-suelo-20211013-0113.html" title="Mujer salta del bungee y muere tras impactarse con el suelo" target="_self"> <amp-img alt="Mujer salta del bungee y muere tras impactarse con el suelo" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1634155508722/sites/laverdad/img/2021/10/13/bungee.jpeg_947190322.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Mujer salta del bungee y muere tras impactarse con el suelo" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1634155508722/sites/laverdad/img/2021/10/13/bungee.jpeg_947190322.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/mundo/Mujer-salta-del-bungee-y-muere-tras-impactarse-con-el-suelo-20211013-0113.html" title="Mujer salta del bungee y muere tras impactarse con el suelo" target="_self">Mujer salta del bungee y muere tras impactarse con el suelo</a> </h3> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/mundo/Descubren-mas-de-90-serpientes-de-cascabel-debajo-de-la-casa-de-una-mujer-20211013-0117.html" title="Descubren más de 90 serpientes de cascabel debajo de la casa de una mujer" target="_self"> <amp-img alt="Descubren más de 90 serpientes de cascabel debajo de la casa de una mujer" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1634154065265/sites/laverdad/img/2021/10/13/serpientes_animales_crop1634153737776.jpg_569644889.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Descubren más de 90 serpientes de cascabel debajo de la casa de una mujer" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1634154065265/sites/laverdad/img/2021/10/13/serpientes_animales_crop1634153737776.jpg_569644889.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h3 class="news__title"> <a href="/mundo/Descubren-mas-de-90-serpientes-de-cascabel-debajo-de-la-casa-de-una-mujer-20211013-0117.html" title="Descubren más de 90 serpientes de cascabel debajo de la casa de una mujer" target="_self">Descubren más de 90 serpientes de cascabel debajo de la casa de una mujer</a> </h3> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__header"> <h3 class="module__title">Últimas noticias</h3> </div>
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/tecnologia/Imagenes-para-perfil-de-WhatsApp-divertidas-20211017-0062.html" title="Imágenes para perfil de WhatsApp divertidas" target="_self"> <amp-img alt="Imágenes para perfil de WhatsApp divertidas" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634485960722/sites/laverdad/img/2021/10/17/imagenes_de_perfil.jpg_1811477016.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Imágenes para perfil de WhatsApp divertidas" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634485960722/sites/laverdad/img/2021/10/17/imagenes_de_perfil.jpg_1811477016.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/tecnologia/Imagenes-para-perfil-de-WhatsApp-divertidas-20211017-0062.html" data-param-text="Imágenes para perfil de WhatsApp divertidas" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/whatsapp-t3873" title="Ver mas noticias en whatsapp" class="news__section">whatsapp</a> <h3 class="news__title"> <a href="/tecnologia/Imagenes-para-perfil-de-WhatsApp-divertidas-20211017-0062.html" title="Imágenes para perfil de WhatsApp divertidas" target="_self">Imágenes para perfil de WhatsApp divertidas</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> I. Alvarez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:49"> 17/10/2021 10:49</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/politica/Samuel-Garcia-entre-los-presidenciables-de-Movimiento-Ciudadano-para-2024-20211017-0060.html" title="Samuel García entre los presidenciables de Movimiento Ciudadano para 2024" target="_self"> <amp-img alt="El gobernador de Nuevo León encabeza la lista de posibles candidatos a la presidencia." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634487227663/sites/laverdad/img/2021/10/17/samuel_garcia_movimiento_ciudadano.jpg_308078954.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="El gobernador de Nuevo León encabeza la lista de posibles candidatos a la presidencia." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634487227663/sites/laverdad/img/2021/10/17/samuel_garcia_movimiento_ciudadano.jpg_308078954.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/politica/Samuel-Garcia-entre-los-presidenciables-de-Movimiento-Ciudadano-para-2024-20211017-0060.html" data-param-text="Samuel García entre los presidenciables de Movimiento Ciudadano para 2024" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/samuel-garcia-t52842" title="Ver mas noticias en samuel garcía" class="news__section">samuel garcía</a> <h3 class="news__title"> <a href="/politica/Samuel-Garcia-entre-los-presidenciables-de-Movimiento-Ciudadano-para-2024-20211017-0060.html" title="Samuel García entre los presidenciables de Movimiento Ciudadano para 2024" target="_self">Samuel García entre los presidenciables de Movimiento Ciudadano para 2024</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Paloma Franco</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:40"> 17/10/2021 10:40</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/quintanaroo/Violento-domingo-en-Playa-del-Carmen-ejecutan-a-mujer-policia-en-su-descanso-20211017-0059.html" title="Violento domingo en Playa del Carmen, ejecutan a mujer policía en su descanso" target="_self"> <amp-img alt="Violento domingo en Playa del Carmen, ejecutan a mujer policía en su descanso" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634487111051/sites/laverdad/img/2021/10/17/ejecucion_playa.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Violento domingo en Playa del Carmen, ejecutan a mujer policía en su descanso" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634487111051/sites/laverdad/img/2021/10/17/ejecucion_playa.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/quintanaroo/Violento-domingo-en-Playa-del-Carmen-ejecutan-a-mujer-policia-en-su-descanso-20211017-0059.html" data-param-text="Violento domingo en Playa del Carmen, ejecutan a mujer policía en su descanso" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/playa-del-carmen-t53572" title="Ver mas noticias en playa del carmen" class="news__section">playa del carmen</a> <h3 class="news__title"> <a href="/quintanaroo/Violento-domingo-en-Playa-del-Carmen-ejecutan-a-mujer-policia-en-su-descanso-20211017-0059.html" title="Violento domingo en Playa del Carmen, ejecutan a mujer policía en su descanso" target="_self">Violento domingo en Playa del Carmen, ejecutan a mujer policía en su descanso</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Salas M</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:40"> 17/10/2021 10:40</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html" title="Bad Bunny asegura que nació bello, nunca se ha maquillado" target="_self"> <amp-img alt="El rapero asegura que nació bello, nunca se ha maquillado" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634487417085/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_crop1634487004185.jpg_831614540.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="El rapero asegura que nació bello, nunca se ha maquillado" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634487417085/sites/laverdad/img/2021/10/17/bad_bunny_redes_sociales_crop1634487004185.jpg_831614540.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html" data-param-text="Bad Bunny asegura que nació bello, nunca se ha maquillado" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/bad-bunny-t36490" title="Ver mas noticias en Bad Bunny" class="news__section">Bad Bunny</a> <h3 class="news__title"> <a href="/espectaculos/Bad-Bunny-asegura-que-nacio-bello-nunca-se-ha-maquillado-20211017-0058.html" title="Bad Bunny asegura que nació bello, nunca se ha maquillado" target="_self">Bad Bunny asegura que nació bello, nunca se ha maquillado</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:34"> 17/10/2021 10:34</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Cuales-eran-los-planes-de-Selena-Quintanilla-para-su-futuro-tenia-solo-23-anos-20211017-0057.html" title="¿Cuáles eran los planes de Selena Quintanilla para su futuro?, tenía solo 23 años" target="_self"> <amp-img alt="¿Cuáles eran los planes de Selena Quintanilla para su futuro?, tenía solo 23 años" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634485541683/sites/laverdad/img/2021/10/17/selena_quintanilla_planes_para_el_futuro.jpg_86743063.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="¿Cuáles eran los planes de Selena Quintanilla para su futuro?, tenía solo 23 años" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634485541683/sites/laverdad/img/2021/10/17/selena_quintanilla_planes_para_el_futuro.jpg_86743063.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Cuales-eran-los-planes-de-Selena-Quintanilla-para-su-futuro-tenia-solo-23-anos-20211017-0057.html" data-param-text="¿Cuáles eran los planes de Selena Quintanilla para su futuro?, tenía solo 23 años" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/selena-quintanilla-t3684" title="Ver mas noticias en selena quintanilla" class="news__section">selena quintanilla</a> <h3 class="news__title"> <a href="/espectaculos/Cuales-eran-los-planes-de-Selena-Quintanilla-para-su-futuro-tenia-solo-23-anos-20211017-0057.html" title="¿Cuáles eran los planes de Selena Quintanilla para su futuro?, tenía solo 23 años" target="_self">¿Cuáles eran los planes de Selena Quintanilla para su futuro?, tenía solo 23 años</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:28"> 17/10/2021 10:28</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Venezuela-detiene-dialogo-con-oposicion-tras-extradicion-de-enviado-a-EE.-UU.--20211017-0056.html" title="Venezuela detiene diálogo con oposición tras extradición de enviado a EE. UU. " target="_self"> <amp-img alt="Nicolás Maduro detiene diálogo con oposición tras extradición de enviado a EE. UU." class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634484938397/sites/laverdad/img/2021/10/17/venezuela-estados-unidos-extradicion-oposicion.jpg_747818096.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Nicolás Maduro detiene diálogo con oposición tras extradición de enviado a EE. UU." class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634484938397/sites/laverdad/img/2021/10/17/venezuela-estados-unidos-extradicion-oposicion.jpg_747818096.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Venezuela-detiene-dialogo-con-oposicion-tras-extradicion-de-enviado-a-EE.-UU.--20211017-0056.html" data-param-text="Venezuela detiene diálogo con oposición tras extradición de enviado a EE. UU. " width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/venezuela-t303" title="Ver mas noticias en venezuela" class="news__section">venezuela</a> <h3 class="news__title"> <a href="/mundo/Venezuela-detiene-dialogo-con-oposicion-tras-extradicion-de-enviado-a-EE.-UU.--20211017-0056.html" title="Venezuela detiene diálogo con oposición tras extradición de enviado a EE. UU. " target="_self">Venezuela detiene diálogo con oposición tras extradición de enviado a EE. UU. </a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erick Peraza</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:22"> 17/10/2021 10:22</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Revelan-cuando-Vicente-Fernandez-saldra-del-hospital-20211017-0054.html" title="Revelan cuándo Vicente Fernández saldrá del hospital" target="_self"> <amp-img alt="Revelan cuándo saldrá del hospital el Charro de Huentitán" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634486011716/sites/laverdad/img/2021/10/17/salud_de_vicente_fernandez_1.jpeg_863124714.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Revelan cuándo saldrá del hospital el Charro de Huentitán" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634486011716/sites/laverdad/img/2021/10/17/salud_de_vicente_fernandez_1.jpeg_863124714.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Revelan-cuando-Vicente-Fernandez-saldra-del-hospital-20211017-0054.html" data-param-text="Revelan cuándo Vicente Fernández saldrá del hospital" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/vicente-fernandez-t51831" title="Ver mas noticias en vicente fernández" class="news__section">vicente fernández</a> <h3 class="news__title"> <a href="/espectaculos/Revelan-cuando-Vicente-Fernandez-saldra-del-hospital-20211017-0054.html" title="Revelan cuándo Vicente Fernández saldrá del hospital" target="_self">Revelan cuándo Vicente Fernández saldrá del hospital</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Gabriela Flores</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:15"> 17/10/2021 10:15</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Yuridia-fue-amenazada-por-La-Academia-debia-tener-romance-con-un-concursante-20211017-0055.html" title="Yuridia fue amenazada por “La Academia”; debía tener romance con un concursante" target="_self"> <amp-img alt="La ex académica reveló que estuvo a punto de ser expulsada por la producción del reality de TV Azteca/Foto: El Intranews" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634484300236/sites/laverdad/img/2021/10/17/yuridia_fue_amenazada_por_la_academia_para_tener_romance_con_concursante.jpg_214775203.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="La ex académica reveló que estuvo a punto de ser expulsada por la producción del reality de TV Azteca/Foto: El Intranews" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634484300236/sites/laverdad/img/2021/10/17/yuridia_fue_amenazada_por_la_academia_para_tener_romance_con_concursante.jpg_214775203.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Yuridia-fue-amenazada-por-La-Academia-debia-tener-romance-con-un-concursante-20211017-0055.html" data-param-text="Yuridia fue amenazada por “La Academia”; debía tener romance con un concursante" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/yuridia-t64332" title="Ver mas noticias en Yuridia" class="news__section">Yuridia</a> <h3 class="news__title"> <a href="/espectaculos/Yuridia-fue-amenazada-por-La-Academia-debia-tener-romance-con-un-concursante-20211017-0055.html" title="Yuridia fue amenazada por “La Academia”; debía tener romance con un concursante" target="_self">Yuridia fue amenazada por “La Academia”; debía tener romance con un concursante</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Montalvo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:15"> 17/10/2021 10:15</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/JD-Pantoja-aparecio-con-nebulizaciones-luego-de-salir-positivo-a-COVID-19-20211017-0053.html" title="JD Pantoja apareció con nebulizaciones luego de salir positivo a COVID-19" target="_self"> <amp-img alt="Reapareció en un estado delicado de salud" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634486079888/sites/laverdad/img/2021/10/17/jdpantojanebulizador.jpg_1664379612.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Reapareció en un estado delicado de salud" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634486079888/sites/laverdad/img/2021/10/17/jdpantojanebulizador.jpg_1664379612.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/JD-Pantoja-aparecio-con-nebulizaciones-luego-de-salir-positivo-a-COVID-19-20211017-0053.html" data-param-text="JD Pantoja apareció con nebulizaciones luego de salir positivo a COVID-19" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/kimberly-loaiza-t51878" title="Ver mas noticias en Kimberly Loaiza" class="news__section">Kimberly Loaiza</a> <h3 class="news__title"> <a href="/espectaculos/JD-Pantoja-aparecio-con-nebulizaciones-luego-de-salir-positivo-a-COVID-19-20211017-0053.html" title="JD Pantoja apareció con nebulizaciones luego de salir positivo a COVID-19" target="_self">JD Pantoja apareció con nebulizaciones luego de salir positivo a COVID-19</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Carlos Tapia</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T10:08"> 17/10/2021 10:08</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mexico/Reportan-brote-de-petroleo-las-playas-de-Roca-Partida-Veracruz-20211017-0051.html" title="Reportan brote de petróleo las playas de Roca Partida, Veracruz" target="_self"> <amp-img alt="Reportan brote de petróleo las playas de Roca Partida, Veracruz" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634484029434/sites/laverdad/img/2021/10/17/reportan_brote_de_petroleo_las_playas_de_roca_partida_veracruz.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Reportan brote de petróleo las playas de Roca Partida, Veracruz" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634484029434/sites/laverdad/img/2021/10/17/reportan_brote_de_petroleo_las_playas_de_roca_partida_veracruz.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mexico/Reportan-brote-de-petroleo-las-playas-de-Roca-Partida-Veracruz-20211017-0051.html" data-param-text="Reportan brote de petróleo las playas de Roca Partida, Veracruz" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/petroleo-t51546" title="Ver mas noticias en petróleo" class="news__section">petróleo</a> <h3 class="news__title"> <a href="/mexico/Reportan-brote-de-petroleo-las-playas-de-Roca-Partida-Veracruz-20211017-0051.html" title="Reportan brote de petróleo las playas de Roca Partida, Veracruz" target="_self">Reportan brote de petróleo las playas de Roca Partida, Veracruz</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:55"> 17/10/2021 09:55</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/liga-mx/Cuando-sera-el-partido-suspendido-entre-Pumas-vs-Santos-Laguna-20211017-0049.html" title="¿Cuándo será el partido suspendido entre Pumas vs Santos Laguna?" target="_self"> <amp-img alt="¿Cuándo será el partido suspendido entre Pumas contra Santos Laguna?" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634484794706/sites/laverdad/img/2021/10/17/pumas_santos_laguna_crop1634484520203.jpg_1649178649.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="¿Cuándo será el partido suspendido entre Pumas contra Santos Laguna?" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634484794706/sites/laverdad/img/2021/10/17/pumas_santos_laguna_crop1634484520203.jpg_1649178649.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/liga-mx/Cuando-sera-el-partido-suspendido-entre-Pumas-vs-Santos-Laguna-20211017-0049.html" data-param-text="¿Cuándo será el partido suspendido entre Pumas vs Santos Laguna?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/pumas-t105" title="Ver mas noticias en pumas" class="news__section">pumas</a> <h3 class="news__title"> <a href="/liga-mx/Cuando-sera-el-partido-suspendido-entre-Pumas-vs-Santos-Laguna-20211017-0049.html" title="¿Cuándo será el partido suspendido entre Pumas vs Santos Laguna?" target="_self">¿Cuándo será el partido suspendido entre Pumas vs Santos Laguna?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:47"> 17/10/2021 09:47</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Instagram-censura-publicacion-de-Andrea-Legarreta-por-vulgar-20211017-0048.html" title="Instagram censura publicación de Andrea Legarreta ¿por vulgar?" target="_self"> <amp-img alt="Instagram censura publicación de Andrea Legarreta ¿por vulgar?" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634485170533/sites/laverdad/img/2021/10/17/andrea_legarreta_instagram.jpg_1649179509.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Instagram censura publicación de Andrea Legarreta ¿por vulgar?" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634485170533/sites/laverdad/img/2021/10/17/andrea_legarreta_instagram.jpg_1649179509.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Instagram-censura-publicacion-de-Andrea-Legarreta-por-vulgar-20211017-0048.html" data-param-text="Instagram censura publicación de Andrea Legarreta ¿por vulgar?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/andrea-legarreta-t463" title="Ver mas noticias en Andrea Legarreta" class="news__section">Andrea Legarreta</a> <h3 class="news__title"> <a href="/espectaculos/Instagram-censura-publicacion-de-Andrea-Legarreta-por-vulgar-20211017-0048.html" title="Instagram censura publicación de Andrea Legarreta ¿por vulgar?" target="_self">Instagram censura publicación de Andrea Legarreta ¿por vulgar?</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Paloma Franco</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:47"> 17/10/2021 09:47</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/deportes/Gignac-y-Santiago-Gimenez-este-es-el-sueldo-millonario-que-los-separa-20211017-0047.html" title="Gignac y Santiago Giménez, este es el sueldo millonario que los separa" target="_self"> <amp-img alt="Gignac y Santiago Giménez, este es el sueldo millonario que los separa. Foto: elfutbolero.com.mx" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634485149709/sites/laverdad/img/2021/10/17/gignac_y_santiago_gimenez_este_es_el_sueldo_millonario_que_los_separa_2.jpg_1853014017.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Gignac y Santiago Giménez, este es el sueldo millonario que los separa. Foto: elfutbolero.com.mx" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634485149709/sites/laverdad/img/2021/10/17/gignac_y_santiago_gimenez_este_es_el_sueldo_millonario_que_los_separa_2.jpg_1853014017.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/deportes/Gignac-y-Santiago-Gimenez-este-es-el-sueldo-millonario-que-los-separa-20211017-0047.html" data-param-text="Gignac y Santiago Giménez, este es el sueldo millonario que los separa" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/gignac-t424" title="Ver mas noticias en gignac" class="news__section">gignac</a> <h3 class="news__title"> <a href="/deportes/Gignac-y-Santiago-Gimenez-este-es-el-sueldo-millonario-que-los-separa-20211017-0047.html" title="Gignac y Santiago Giménez, este es el sueldo millonario que los separa" target="_self">Gignac y Santiago Giménez, este es el sueldo millonario que los separa</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Cedillo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:42"> 17/10/2021 09:42</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/politica/Morena-busca-que-vagos-y-ebrios-conserven-sus-derechos-de-ciudadanos-20211017-0046.html" title="Morena busca que vagos y ebrios conserven sus derechos de ciudadanos" target="_self"> <amp-img alt="Morena busca que vagos y ebrios conserven sus derechos de ciudadanos" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634482280578/sites/laverdad/img/2021/10/17/ebrios_y_vagos_morena_iniciativa.jpg_666612171.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Morena busca que vagos y ebrios conserven sus derechos de ciudadanos" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634482280578/sites/laverdad/img/2021/10/17/ebrios_y_vagos_morena_iniciativa.jpg_666612171.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/politica/Morena-busca-que-vagos-y-ebrios-conserven-sus-derechos-de-ciudadanos-20211017-0046.html" data-param-text="Morena busca que vagos y ebrios conserven sus derechos de ciudadanos" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/morena-t31" title="Ver mas noticias en Morena" class="news__section">Morena</a> <h3 class="news__title"> <a href="/politica/Morena-busca-que-vagos-y-ebrios-conserven-sus-derechos-de-ciudadanos-20211017-0046.html" title="Morena busca que vagos y ebrios conserven sus derechos de ciudadanos" target="_self">Morena busca que vagos y ebrios conserven sus derechos de ciudadanos</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Yulsi Magaña</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:41"> 17/10/2021 09:41</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Publico-salva-al-Potro-Caballero-en-Las-Estrellas-Bailan-en-Hoy-20211017-0045.html" title="Público salva al Potro Caballero en Las Estrellas Bailan en Hoy" target="_self"> <amp-img alt="Público salva al Potro Caballero en Las Estrellas Bailan en Hoy" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634481674354/sites/laverdad/img/2021/10/17/potro_baila_en_hoy.jpg_227070590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Público salva al Potro Caballero en Las Estrellas Bailan en Hoy" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634481674354/sites/laverdad/img/2021/10/17/potro_baila_en_hoy.jpg_227070590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Publico-salva-al-Potro-Caballero-en-Las-Estrellas-Bailan-en-Hoy-20211017-0045.html" data-param-text="Público salva al Potro Caballero en Las Estrellas Bailan en Hoy" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/luis-el-potro-t52462" title="Ver mas noticias en Luis El Potro" class="news__section">Luis El Potro</a> <h3 class="news__title"> <a href="/espectaculos/Publico-salva-al-Potro-Caballero-en-Las-Estrellas-Bailan-en-Hoy-20211017-0045.html" title="Público salva al Potro Caballero en Las Estrellas Bailan en Hoy" target="_self">Público salva al Potro Caballero en Las Estrellas Bailan en Hoy</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Valeria Ortega</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:25"> 17/10/2021 09:25</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/entretenimiento/El-Juego-del-Calamar-generara-casi-900-mdd-para-Netflix-aunque-costo-solo-21-mdd--20211017-0044.html" title="El Juego del Calamar generará casi 900 mdd para Netflix aunque costó solo 21 mdd " target="_self"> <amp-img alt="Squid Game generará casi 900 mdd para Netflix aunque costó solo 21 mdd" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634481434457/sites/laverdad/img/2021/10/17/juego-calamar-netflix-900-millones.jpg_1649179509.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Squid Game generará casi 900 mdd para Netflix aunque costó solo 21 mdd" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634481434457/sites/laverdad/img/2021/10/17/juego-calamar-netflix-900-millones.jpg_1649179509.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/entretenimiento/El-Juego-del-Calamar-generara-casi-900-mdd-para-Netflix-aunque-costo-solo-21-mdd--20211017-0044.html" data-param-text="El Juego del Calamar generará casi 900 mdd para Netflix aunque costó solo 21 mdd " width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/el-juego-del-calamar-t83950" title="Ver mas noticias en El Juego del Calamar" class="news__section">El Juego del Calamar</a> <h3 class="news__title"> <a href="/entretenimiento/El-Juego-del-Calamar-generara-casi-900-mdd-para-Netflix-aunque-costo-solo-21-mdd--20211017-0044.html" title="El Juego del Calamar generará casi 900 mdd para Netflix aunque costó solo 21 mdd " target="_self">El Juego del Calamar generará casi 900 mdd para Netflix aunque costó solo 21 mdd </a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Erick Peraza</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:24"> 17/10/2021 09:24</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/deportes/El-ex-defensor-del-Pumas-Johan-Vasquez-debuta-en-la-Liga-Italiana-20211017-0043.html" title="El ex defensor del Pumas Johan Vásquez debuta en la Liga Italiana" target="_self"> <amp-img alt="El defensa mexicano fue clave en el partido" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634482984264/sites/laverdad/img/2021/10/17/johangenoaa.jpg_863124714.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="El defensa mexicano fue clave en el partido" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634482984264/sites/laverdad/img/2021/10/17/johangenoaa.jpg_863124714.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/deportes/El-ex-defensor-del-Pumas-Johan-Vasquez-debuta-en-la-Liga-Italiana-20211017-0043.html" data-param-text="El ex defensor del Pumas Johan Vásquez debuta en la Liga Italiana" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/futbol-t71230" title="Ver mas noticias en Futbol" class="news__section">Futbol</a> <h3 class="news__title"> <a href="/deportes/El-ex-defensor-del-Pumas-Johan-Vasquez-debuta-en-la-Liga-Italiana-20211017-0043.html" title="El ex defensor del Pumas Johan Vásquez debuta en la Liga Italiana" target="_self">El ex defensor del Pumas Johan Vásquez debuta en la Liga Italiana</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Carlos Tapia</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:19"> 17/10/2021 09:19</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Tom-Holland-da-triste-anuncio-sobre-la-saga-Spider-Man-No-Way-Home-20211017-0042.html" title="Tom Holland da triste anuncio sobre la saga &#034;Spider-Man: No Way Home”" target="_self"> <amp-img alt="Tom Holland da triste anuncio sobre la saga “No Way Home”" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634481670390/sites/laverdad/img/2021/10/17/tom_holland_da_triste_anuncio_sobre_la_saga_no_way_home.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img alt="Tom Holland da triste anuncio sobre la saga “No Way Home”" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1634481670390/sites/laverdad/img/2021/10/17/tom_holland_da_triste_anuncio_sobre_la_saga_no_way_home.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Tom-Holland-da-triste-anuncio-sobre-la-saga-Spider-Man-No-Way-Home-20211017-0042.html" data-param-text="Tom Holland da triste anuncio sobre la saga &#034;Spider-Man: No Way Home”" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg> </amp-social-share> <a href="https://laverdadnoticias.com/tom-holland-t52897" title="Ver mas noticias en Tom Holland" class="news__section">Tom Holland</a> <h3 class="news__title"> <a href="/espectaculos/Tom-Holland-da-triste-anuncio-sobre-la-saga-Spider-Man-No-Way-Home-20211017-0042.html" title="Tom Holland da triste anuncio sobre la saga &#034;Spider-Man: No Way Home”" target="_self">Tom Holland da triste anuncio sobre la saga "Spider-Man: No Way Home”</a> </h3> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-10-17T09:16"> 17/10/2021 09:16</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <div class="footer__top"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--mobile"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.978%"></i-amphtml-sizer></amp-img> </a> <div class="footer__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <div class="footer__navigator hide--mobile"> <ul class="footer__sections"> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> </ul> <ul class="footer__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <div class="footer__copy--text hide--mobile"> <p>© Copyright 2020 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1495204235000/sites/laverdad/arte/fullamp/logo_iconosur.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1495204515000/sites/laverdad/arte/fullamp/logo_cms-medios.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div>
</footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'" i-amphtml-binding> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar" class="menu__close"></button> </div> </div> <div class="menu__content"> <div class="row"> <ul class="navigation__nav"> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/anime/" title="Anime">Anime</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/liga-mx/" title="Liga MX">Liga MX</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/dolar/" title="Dólar">Dólar</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videojuegos/" title="Videojuegos">Videojuegos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/korea/" title="Korea">Korea</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item"> <h3 class="menu__accordion-title">Más</h3> <ul class="menu__accordion-list"> <li> <a href="https://laverdadnoticias.com/seccion/innovacion/" title="Innovación">Innovación</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/economia/" title="Economía">Economía</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/influencers/" title="Influencers">Influencers</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entrevistas/" title="Entrevistas">Entrevistas</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/turismo/" title="Turismo">Turismo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/viral/" title="Viral">Viral</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> </ul> </section> </amp-accordion> </li> </ul> <div class="navigation__social"> <div class="navigation__social-content"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg> </a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg> </a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg> </a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <ul class="navigation__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> </div>
</nav><amp-pixel src="https://laverdadnoticias.com/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8xMC8xNy9ub3RpY2lhXzAwNTguaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><amp-install-serviceworker src="https://laverdadnoticias.com/amp-serviceworker-web.js" data-iframe-src="https://laverdadnoticias.com/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker>
</body></html>