<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Anna Kournikova, ¡Su vientre fue FALSO! | La Verdad Noticias</title>
<meta name="description" content="Una fuerte pol&amp;eacute;mica circula en Instagram, pues todo apunta que el vientre de Anna Kournikova nunca existi&amp;oacute;&hellip;" />
<meta name="news_keywords" content="espectáculos, anna kournikova, enrique iglesias, instagram">
	<meta name="keywords" content="espectáculos, anna kournikova, enrique iglesias, instagram">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Anna Kournikova, ¡Su vientre fue FALSO!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html" />
<meta property="og:description" content="Una fuerte pol&amp;eacute;mica circula en Instagram, pues todo apunta que el vientre de Anna Kournikova nunca existi&amp;oacute;&hellip;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1525403839343/sites/laverdad/img/2018/05/03/ki.jpg_2024461655.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Anna Kournikova, ¡Su vientre fue FALSO!">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Una fuerte pol&amp;eacute;mica circula en Instagram, pues todo apunta que el vientre de Anna Kournikova nunca existi&amp;oacute;&hellip;">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1525403839343/sites/laverdad/img/2018/05/03/ki.jpg_2084490520.jpg" />
	<link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html">	

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="black" />

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1514300280000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html"},"headline":"Anna Kournikova, ¡Su vientre fue FALSO!","image":["https://laverdadnoticias.com/__export/1525403839343/sites/laverdad/img/2018/05/03/ki.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1525403839343/sites/laverdad/img/2018/05/03/ki.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1525403839343/sites/laverdad/img/2018/05/03/ki.jpg_423682103.jpg"],"datePublished":"1969-12-31T19:00:00-0500","dateModified":"2018-05-03T22:17:52-0500","author":{"@type":"Person","name":"La Verdad Noticias"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","description":"Una fuerte pol&eacute;mica circula en Instagram, pues todo apunta que el vientre de Anna Kournikova nunca existi&oacute;…","keywords":"espectáculos, anna kournikova, enrique iglesias, instagram"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news espectaculos">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/elecciones-2018/" title="Elecciones 2018">Elecciones 2018</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li class="active">
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/insolito/" title="Insólito">Insólito</a>
					</li>
			<li>
				<a href="/seccion/crimen/" title="Crímen">Crímen</a>
					</li>
			<li>
				<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
					</li>
			<li>
				<a href="/seccion/videos/" title="Videos">Videos</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
								</li>
							<li>
								<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
	</header>
</header><main class="page__main">
				<article class="newsfull espectaculos" data-path="/contenidos/2018/05/03/noticia_0147.html" data-url="/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html" data-title="Anna Kournikova, ¡Su vientre fue FALSO!">
		<figure class="newsfull__media">
				<img src="/__export/1525403839343/sites/laverdad/img/2018/05/03/ki.jpg_1834093470.jpg" width="1430" height="800" alt="Anna Kournikova ¡Su vientre era FALSO!"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
				<h1 class="newsfull__title">Anna Kournikova, ¡Su vientre fue FALSO!</h1>
				
				<div class="newsfull__excerpt">
						<p style="text-align:justify"><span style="background:white">Una fuerte pol&eacute;mica circula en <strong>Instagram</strong>, pues todo apunta que el vientre de <strong>Anna Kournikova</strong> nunca existi&oacute;…</span></p></div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<span>La Verdad</span>
						    		</p>
								<time class="newsfull__time" datetime="2018-05-03T22:05">03 de Mayo 2018 · 22:05 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
					<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
				
				<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2018/05/03/noticia_0147.html" ></div>
				
				<div class="boxfixed">
					<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
			</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html"></a>
							<a href="/cdn-cgi/l/email-protection#b38cd1dcd7ca8efedac1701293d6c0c7d293dddcc7dad0dad2dbc7c7c3c0899c9cdfd2c5d6c1d7d2d7dddcc7dad0dad2c09dd0dcde9cd6c0c3d6d0c7d2d0c6dfdcc09cf2ddddd29ef8dcc6c1dddad8dcc5d29ee0c69ec5dad6ddc7c1d69ed5c6d69ef5f2ffe0fc9e8183828b838683809e838287849ddbc7dedf95c0c6d1d9d6c78ee7d693d0dcdec3d2c1c7dc93d6c0c7d293dddcc7dad0dad293d7d693ffd293e5d6c1d7d2d793fddcc7dad0dad2c093" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1024.0" data-height="632.0">
							<img data-index="" src="/__export/1525403839343/sites/laverdad/img/2018/05/03/ki.jpg_793492074.jpg" width="718" height="452" alt="Anna Kournikova ¡Su vientre era FALSO!" data-full="/__export/1525403839343/sites/laverdad/img/2018/05/03/ki.jpg_1575124974.jpg" data-size="w:1024,h:632" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Anna Kournikova ¡Su vientre era FALSO!</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p><p style="text-align:justify"><span style="background:white">A trav&eacute;s de Instagram se dieron a conocer una serie de evidencias en las que se duda de la maternidad de <b>Anna Kournikova</b>, pues algunas de sus fotograf&iacute;as se&ntilde;alan que el vientre que luce es ¡FALSO!</span><span></span></p></p>
							<p><div style="text-align:center"><div class="ck-instagram" id="instagram-39" style="display: inline-block;"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BeBV2Cvgr2C/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BeBV2Cvgr2C/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">My Sunshine</a></p></p>
							<p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/annakournikova/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> &#55357;&#56382; Anna &#55356;&#57224;Аня</a> (@annakournikova) el <time datetime="2018-01-16T18:48:11+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">16 Ene, 2018 a las 10:48 PST</time></p></p>
							<div class="banner">
									<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
							<p></div></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p style="text-align:justify"> </p></p>
							<p><p style="text-align:justify"><span style="background:white">Muchos de los seguidores que <b>Anna Kournikova</b> reaccionaron al ver su galer&iacute;a de fotos en su cuenta oficial de Instagram, pues en alguna de ellas luce el vientre sin forma, muy abultado, etc&eacute;tera; lo que provoc&oacute; que los comentarios en su mayor&iacute;a fueran negativos ya que por la privacidad que mantuvo, decidi&oacute; mostrar una fotograf&iacute;a justo cuando ya ten&iacute;a 37 semanas. En otras, incluso hasta luce con tacos altos; lo que dej&oacute; dos vagas ideas; la primera, su embarazo fue artificial, no existi&oacute; o alquil&oacute; el vientre y la segunda destacan a <b>Anna Kournikova</b> como inconsciente e imprudente por utilizar tacones durante la gestaci&oacute;n.</span></p></p>
							<p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="539" data-size="w:431,h:539" data-width="431" hspace="5" src="/export/sites/laverdad/img/2018/05/03/anna_instagram.jpg_72528534.jpg" title="" vspace="5" /><figcaption><strong>Anna Kournikova</strong> utiliza tacones a las 37 semanas de embarazo y la critican</figcaption></figure></div><h2 style="text-align: justify;">Comentarios destacados del vientre 'falso':<span style="background:white"></span></h2><p style="text-align:justify"><span style="background:white"><b><i>@prisdelang: “no fue vientre alquilado. ¿O ser&aacute; que es truco y se puso una almohada?</i></b><b><i>&#55358;&#56784;</i></b><b><i>”.</i></b></span></p></p>
							<p><p style="text-align:justify"><span style="background:white"><b><i>@maia0206: “Hombre, que saque una foto de la tripita sin ropa, esta foto se la puede hacer hasta mi chico con un coj&iacute;n debajo de su camiseta. Nadie se pone esos taconazos estando de 37semanas a no ser que seas una inconsciente </i></b><b><i>&#55358;&#56631;</i></b><b><i></i></b><b><i>♀</i></b><b><i>️</i></b><b><i>”.</i></b></span></p></p>
							<p><p style="text-align:justify"><span style="background:white"><b><i>@dianavm665: “pero esta barriga se ve falsa”.</i></b></span></p></p>
							<p><p style="text-align:justify"><span style="background:white"><b><i>@cyntis86: “totalmente falso si es por vientre de alquiler!!!!”</i></b></span></p></p>
							<p><p style="text-align:justify"><span style="background:white"><b><i>@patriciapereztovar23: “opino lo mismo esa panza es falsa tan solo la ropa que tiene digo yo tuve apenas a mi nena y no hice mucha panza ni tampoco fui gorda y jam&aacute;s pude ponerme algo as&iacute; ni mucho menos aguantar unos zapatos as&iacute; yo pienso lo mismo padre es el que cr&iacute;a, educa y da mucho amor en vez de querer demostrarle a la gente que si se embarazo que se dedique a amarlos y cuidarlos mucho por qu&eacute; un hijo es lo m&aacute;s hermoso que puedes tener y crecen muy r&aacute;pido . Al fin que la gente siempre va a hablar”. </i></b></span></p></p>
							<p><p style="text-align:justify"><span style="background:white"><b><i>@cyntis86: “Que falso es tu embarazo!!! Ya se sabe que es por alquiler de vientre”.</i></b></span></p></p>
							<p><p style="text-align:justify"><span style="background:white"><b><i>@margarita.2123: “lo que pasa es una mujer que acabo de tener dos beb&eacute;s, a los dos d&iacute;as ya haciendo deporte como si nada, cualquier mujer que haya tenido hijos, uno queda hinchada m&iacute;nimo dos semanas, entonces ella como mucha gente comento eso ahora si le dio por poner esa foto, yo digo que ella nunca estuvo embarazada”.</i></b></span></p></p>
							<p><p> </p></p>
							<p><p><span style="background:white">Mientras son peras o manzanas; <b>Enrique Iglesias</b> disfruta much&iacute;simo del tiempo que tiene con sus mellizos, tal y como lo demuestra en sus redes sociales. </span><span></span></p></p>
							<p><div style="text-align:center"><div class="ck-instagram" id="instagram-18" style="display: inline-block;"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BiOBXfwlenp/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BiOBXfwlenp/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I still can’t believe..... you’re mine</a></p></p>
							<p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/enriqueiglesias/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Enrique Iglesias</a> (@enriqueiglesias) el <time datetime="2018-05-01T03:04:58+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">30 Abr, 2018 a las 8:04 PDT</time></p></p>
							<p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p> </p><p><span style="background:white">A pesar de todo el incidente que ya ha ocurrido, ni <b>Enrique Iglesias</b> ni <b>Anna Kournikova </b>han hablado respecto al tema. Las suposiciones son ambiguas pues la pareja a&uacute;n no confirma nada.</span></p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="337" data-size="w:960,h:540" data-width="600" hspace="5" src="/export/sites/laverdad/img/2018/05/03/kiii.jpg_1026485750.jpg" title="" vspace="5" /><figcaption><strong>Anna Kournikova y Enrique Iglesias</strong> derraman amor por sus mellizos en redes sociales</figcaption></figure></div><p style="text-align: center;"></p><div class="ckeditor-poll" data-path="/encuestas/Encuesta1525403749241" id="ckePolls_1525403704829" style="text-align:left"><span data-src="/encuestas/Encuesta1525403749241" ></span></div></p></p>
							<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/espectaculos-t11" title="Ver noticias sobre espectáculos">espectáculos</a></li>
										<li><a href="/anna-kournikova-t14" title="Ver noticias sobre anna kournikova">anna kournikova</a></li>
										<li><a href="/enrique-iglesias-t13" title="Ver noticias sobre enrique iglesias">enrique iglesias</a></li>
										<li><a href="/instagram-t85" title="Ver noticias sobre instagram">instagram</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
					    <div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2018/05/03/noticia_0147.html"></div>
						<div class="relatednews">
							<div class="relatednews__header">
								<h3 class="relatednews__title">Te puede interesar</h3>
							</div> 			
							<div class="relatednews__content">
								<div class="row">
									<div class="OUTBRAIN" data-src="https://laverdadnoticias.com/espectaculos/Anna-Kournikova-Su-vientre-fue-FALSO-20180503-0147.html" data-widget-id="AR_1" data-ob-template="laverdad" ></div>
								</div>
							</div>
						</div>
						</div>		
				</div>
				
				<div class="banner">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
			</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/05/03/noticia_0142.html" data-index="1"></div>
							<div data-related="/contenidos/2018/05/03/noticia_0141.html" data-index="2"></div>
							<div data-related="/contenidos/2018/05/03/noticia_0136.html" data-index="3"></div>
							<div data-related="/contenidos/2018/05/03/noticia_0129.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2017  Grupo Editorial La Verdad.  Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
			<script type="text/javascript" src="/__export/1513871340000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOC8wNS8wMy9ub3RpY2lhXzAxNDcuaHRtbA==" /></body>
	</html>