<!doctype html><html lang="es-ES" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="UTF-8"><style amp-runtime i-amphtml-version="012007242032002">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</style><meta name="viewport" content="width=device-width, initial-scale=1.0"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="preload"><meta name="description" content="Allisson Lozz dejó sorprendidos a los usuarios de Instagram al compartir su nuevo color y corte de cabello; luce muy hermosa."><meta name="news_keywords" content="allisson lozz, look, espectáculos"><meta name="keywords" content="allisson lozz, look, espectáculos"><meta property="fb:pages" content="109556672481447"><meta property="fb:app_id" content="559209597816906"><meta property="og:title" content="Allisson Lozz presume radical cambio de look y enloquece a los usuarios"><meta property="og:type" content="article"><meta property="og:url" content="https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html"><meta property="og:description" content="Allisson Lozz dejó sorprendidos a los usuarios de Instagram al compartir su nuevo color y corte de cabello; luce muy hermosa."><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="La Verdad Noticias"><meta property="og:image" content="https://laverdadnoticias.com/__export/1617295494954/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_crop1617295234630.jpg_256832077.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Allisson Lozz presume radical cambio de look y enloquece a los usuarios"><meta name="twitter:site" content="Diario_LaVerdad"><meta name="twitter:url" content="https://twitter.com/lverdadnoticias"><meta name="twitter:domain" content="https://laverdadnoticias.com"><meta name="twitter:description" content="Allisson Lozz dejó sorprendidos a los usuarios de Instagram al compartir su nuevo color y corte de cabello; luce muy hermosa."><meta name="twitter:image" content="https://laverdadnoticias.com/__export/1617295494954/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_crop1617295234630.jpg_2076033648.jpg"><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js"></script><script async custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1899928763.png" sizes="32x32"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1373684887.png" sizes="128x128"><link rel="icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_2040392579.png" sizes="192x192"><link rel="shortcut icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_480008069.png" sizes="196x196"><link rel="preload" href="/__export/1608231544806/system/modules/com.tfsla.sitio.laverdad/es/amp/resources/fonts/guardian-sans-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" as="image" data-hero><link rel="canonical" href="https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html"><link rel="manifest" href="https://laverdadnoticias.com/manifest.json"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_627850887.png" sizes="120x120"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_1431565957.png" sizes="152x152"><link rel="apple-touch-icon" href="/__export/1604511647000/sites/laverdad/arte/fullamp/favicon.png_285119621.png" sizes="180x180"><title>Allisson Lozz presume radical cambio de look y enloquece a los usuarios | La Verdad Noticias</title><link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml"><style amp-custom>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</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html"},"headline":"Allisson Lozz presume radical cambio de look y enloquece a los usuarios","alternativeHeadline":"Allisson Lozz presume radical cambio de look y enloquece a los usuarios","image":["https://laverdadnoticias.com/__export/1617295494954/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_crop1617295234630.jpg_1751296078.jpg","https://laverdadnoticias.com/__export/1617295494954/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_crop1617295234630.jpg_1515359795.jpg","https://laverdadnoticias.com/__export/1617295494954/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_crop1617295234630.jpg_1065300501.jpg"],"datePublished":"2021-04-01T11:44:56-0500","dateModified":"2021-04-01T11:45:01-0500","dateCreated":"2021-04-01T11:44:56-0500","author":{"@type":"Person","name":"WendyPech Maas"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","url":"https://laverdadnoticias.com","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/arte/fullamp/logo_amp.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":315,"url":"https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html","articleBody":"En La Verdad Noticias te hemos compartido que Allisson Lozz se ha dedicado a hacer otros proyectos y actualmente se encuentra alejada de la televisión, pues ahora se desempeña como directora de una marca de productos de belleza, pero ¿qué fue lo que causó furor?La ex actriz se ha vuelto muy activa en las redes sociales compartiendo las actividades que hace junto con su esposo y sus dos hermosas hijas, pero unas recientes fotografías dejaron asombrados a más de uno, pues se hizo un cambio de look y luce muy hermosa.En las instantáneas que compartió con sus seguidores, se puede apreciar a la ex actriz de telenovelas Allisson Lozz muy sonriente y feliz con su familia, pero algo que cautivó a los usuarios es que luce un cabello más castaño rojizo, además se hizo un corte nuevo.Mediante su cuenta social de Instagram, la ex actriz de Televisa compartió emotivos momentos con sus hijas y su esposo, lo que causó diversos comentarios de los internautas, quienes mencionaron que tomó la mejor decisión de alejarse del medio artístico.Otros usuarios quedaron asombrados y han expresado que luce guapísima con su nuevo color y corte de cabello, ya que cuando participó en diversas telenovelas de Televisa siempre lucía el cabello negro, pero ahora decidió arriesgarse por algo diferente. No cabe duda que Allisson le gusta estar a la moda y lucir muy hermosa para cada ocasión especial, pues a pesar de haber dejado su carrera como actriz, ahora disfruta de su trabajo como directora, pues este 2021 ha sido de grandes sorpresas para su vida.La ex actriz de Televisa, Allison Lozz disfruta compartir en las redes sociales los momentos especiales con su familia, pero sin duda alguna sus recientes fotografías causaron furor. ¿Te gustó su cambio de look? Déjanos tus comentarios.¿Sabías que el Vaticano canceló todos los eventos para esta Semana Santa 2021? Síguenos en Google News y mantente informado.","description":"Allisson Lozz dejó sorprendidos a los usuarios de Instagram al compartir su nuevo color y corte de cabello; luce muy hermosa.","keywords":"allisson lozz, look, espectáculos"}</script><link rel="amphtml" href="https://laverdadnoticias.com/amp/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html"></head><body> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"account":"UA-42930204-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Allisson Lozz presume radical cambio de look y enloquece a los usuarios"}}},"extraUrlParams":{"cd1":"espectaculos","cd2":"wendy","cd3":"wendy","cd4":"news","cd6":"allisson lozz, look, espectáculos"}}</script>
</amp-analytics>
<amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
<script type="application/json">{"vars":{"c2":"16033780"}}</script>
</amp-analytics>
<header class="header"> <div class="header__top"> <div class="container"> <button type="button" class="header__menu hide--mobile" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_desktop" width="47" height="48" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M11.9,23.5h21.2v-2H11.9V23.5z M20.2,29.5h12.8v-2H20.2V29.5z M11.9,15.5v2h21.2v-2H11.9z"/>
</svg> Secciones </button> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="header__logo"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="315" height="32" alt="Logo" layout="responsive" i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.1587%;"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Logo" src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg"></amp-img> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" class="header__logo-img hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="186" height="19" alt="Logo" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:10.2151%;"></i-amphtml-sizer></amp-img> </a> <div class="header__actions"> <a href="https://laverdadnoticias.com/buscar.html?utm_source=header_nota&utm_campaign=search" title="Ir a buscar" class="header__search hide--mobile"> <svg class="icono icono--search" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.9,30.2l-4.8-4.8c0,0,0,0,0,0c1-1.3,1.5-2.9,1.5-4.7c0-4.4-3.6-8-8-8s-8,3.6-8,8s3.6,8,8,8c1.8,0,3.4-0.6,4.7-1.5
	l4.7,4.8c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4C32.4,31.5,32.4,30.7,31.9,30.2z M20.7,26.7c-3.3,0-6-2.7-6-6s2.7-6,6-6
	c3.3,0,6,2.7,6,6S24,26.7,20.7,26.7z"/>
</svg>
</a> <button type="button" class="header__menu hide--desktop" on="tap:AMP.setState({menuState:'show'})" aria-label="Abrir Menu"> <svg class="icono icono--menu_mobile" width="46" height="46" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<g id="Group_12354" transform="translate(3 -8)"> <path id="Path_7479" d="M10.5,36.5h18v-2h-18V36.5z M10.5,31.5h18v-2h-18V31.5z M10.5,24.5v2h18v-2H10.5z"/>
</g>
</svg>
</button> <div class="header__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> </div> </div> <div class="header__social"> <div class="header__social-items"> <amp-social-share type="whatsapp" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> <amp-social-share type="system" width="auto" height="40" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:40px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> </div> </div>
</header><article class="newsfull"> <div class="container"> <header class="newsfull__header"> <a class="newsfull__section" href="/seccion/espectaculos/" title="Ver más sobre ">Espectáculos</a> <h1 class="newsfull__title">Allisson Lozz presume radical cambio de look y enloquece a los usuarios</h1> </header> </div> <div class="container"> <div class="col--main"> <div class="newsfull__social newsfull__social-sticky hide--mobile"> <div class="block--sticky"> <div class="newsfull__share"> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--whatsapp" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--facebook" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--messenger" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="40" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> </div> </div> <div class="newsfull__content"> <div class="newsfull__photogallery"> <amp-carousel id="gallery" width="812" height="624" layout="responsive" type="slides" class="newsfull__photogallery--carousel i-amphtml-layout-responsive i-amphtml-layout-size-defined" aria-label="Carousel" on="slideChange:AMP.setState({galleryActiveIndex: event.index})" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:76.8473%;"></i-amphtml-sizer> <figure class="newsfull__photogallery--item"> <div class="newsfull__photogallery--image"> <amp-img alt="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="812" height="457" layout="responsive" src="/__export/1617295494707/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_1.jpg_1766478952.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2808%;"></i-amphtml-sizer></amp-img> <amp-img alt="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="480" height="280" layout="responsive" src="/__export/1617295494707/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_1.jpg_1183029055.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:58.3333%;"></i-amphtml-sizer></amp-img> </div> <figcaption class="newsfull__photogallery--caption"> <p> Allisson Lozz presume radical cambio de look y enloquece a los usuarios</p> </figcaption> </figure> </amp-carousel> </div> <div class="newsfull__info"> <div class="newsfull__excerpt"> <p>Allisson Lozz dej&oacute; sorprendidos a los usuarios de Instagram al compartir su nuevo color y corte de cabello; luce muy hermosa.</p> </div> <div class="newsfull__line"> <div class="newsfull__author--media"> <amp-img alt="Foto del periodista " width="1" height="1" layout="responsive" src="/__export/1512055466000/sites/laverdad/arte/fullamp/profile_author_default.jpg" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> </div> <div class="newsfull__author--info"> <p class="newsfull__author">Por <a href="https://laverdadnoticias.com/staff/wendy" title="Wendy Pech Maas"> Wendy Pech Maas</a> </p> <amp-timeago layout="responsive" width="160" height="14" datetime="2021-04-01T11:04:00-05:00" cutoff="345600" locale="es" class="newsfull__time i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:8.7500%;"></i-amphtml-sizer> 01/04/2021 11:04</amp-timeago> </div> </div></div> <div class="newsfull__container"> <div class="newsfull__content"> <div class="newsfull__body"> <p>En <strong>La Verdad Noticias </strong>te hemos compartido que <strong>Allisson Lozz</strong> se ha dedicado a&nbsp;hacer otros proyectos y actualmente se encuentra alejada de la televisión, pues ahora se desempeña como directora<strong>&nbsp;</strong>de una marca de productos de belleza, pero ¿qué fue lo que causó furor?</p><p>La&nbsp;ex actriz&nbsp;se ha vuelto muy activa en las redes sociales compartiendo las actividades que hace junto con su esposo y sus dos hermosas hijas, pero unas recientes fotografías dejaron asombrados a más de uno, pues se hizo un<strong> cambio de look</strong> y luce muy hermosa.</p><p>En las instantáneas que compartió con sus seguidores, se puede apreciar a <a href="https://laverdadnoticias.com/espectaculos/allison-lozz-el-antes-y-despues-de-la-actriz-de-televisa-20200203-0071.html" target="_blank">la ex actriz de telenovelas Allisson Lozz</a>&nbsp;muy sonriente y feliz con su familia, pero algo que cautivó a&nbsp;los usuarios es que luce un cabello más castaño rojizo, además se hizo un corte nuevo.</p><h2>Allisson Lozz sorprende con su cambio de look</h2> <p>Mediante <a href="https://www.instagram.com/allisson_gtzz/" target="_blank">su cuenta social de Instagram</a>, la ex actriz de Televisa compartió emotivos momentos con sus hijas y su esposo, lo que causó diversos comentarios de los internautas, quienes mencionaron que tomó la mejor decisión de alejarse del medio artístico.</p><div> <figure class="image"> <amp-img alt="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" layout="responsive" src="/__export/1617294596726/sites/laverdad/img/2021/04/01/allisson_lozz_look_instagram.jpeg_2018406497.jpeg" width="480" height="501" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:104.3750%;"></i-amphtml-sizer></amp-img> <figcaption> Allisson Lozz presume nuevo color de cabello </figcaption> </figure> </div> <p>Otros usuarios quedaron asombrados&nbsp;y han expresado que luce guapísima con su nuevo color y corte de cabello, ya que cuando participó en diversas telenovelas de Televisa siempre lucía el cabello negro, pero ahora decidió arriesgarse por algo diferente.&nbsp;</p><div class="ck-related-news"> <div class="newsfull__related"> <div class="newsfull__related-content"> <ul> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Recuerdas-a-Bianca-Delight-de-RBD-Asi-luce-ahora-Allisson-Lozz-Que-cambio-20210121-0108.html" title="¿Recuerdas a Bianca Delight de RBD? Así luce ahora Allisson Lozz ¡Qué cambio!" target="_self"> <amp-img alt="De Bianca Delight&nbsp;a Allisson Lozz, así luce actualmente la ex actriz" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1611256694201/sites/laverdad/img/2021/01/21/allisson_lozz_rebelde_rbd_personaje_crop1611256261437.jpg_1505296430.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="De Bianca Delight&nbsp;a Allisson Lozz, así luce actualmente la ex actriz" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1611256694201/sites/laverdad/img/2021/01/21/allisson_lozz_rebelde_rbd_personaje_crop1611256261437.jpg_1505296430.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Recuerdas-a-Bianca-Delight-de-RBD-Asi-luce-ahora-Allisson-Lozz-Que-cambio-20210121-0108.html" title="¿Recuerdas a Bianca Delight de RBD? Así luce ahora Allisson Lozz ¡Qué cambio!" target="_self">¿Recuerdas a Bianca Delight de RBD? Así luce ahora Allisson Lozz ¡Qué cambio!</a> </h2> </div> </article></li> <li> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Allisson-Lozz-ex-actriz-de-Televisa-podria-quedar-CIEGA-Alarmante-20201126-0126.html" title="Allisson Lozz ex actriz de Televisa podría quedar CIEGA ¡Alarmante!" target="_self"> <amp-img alt="Allisson Lozz revela que podría perder la vista" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1606415374084/sites/laverdad/img/2020/11/26/allisson_lozz_salud_redes_sociales_crop1606414958819.jpg_546637811.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Allisson Lozz revela que podría perder la vista" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="110" height="110" layout="fixed" src="/__export/1606415374084/sites/laverdad/img/2020/11/26/allisson_lozz_salud_redes_sociales_crop1606414958819.jpg_546637811.jpg" style="width:110px;height:110px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Allisson-Lozz-ex-actriz-de-Televisa-podria-quedar-CIEGA-Alarmante-20201126-0126.html" title="Allisson Lozz ex actriz de Televisa podría quedar CIEGA ¡Alarmante!" target="_self">Allisson Lozz ex actriz de Televisa podría quedar CIEGA ¡Alarmante!</a> </h2> </div> </article></li> </ul> </div> </div> </div> <p>No cabe duda que Allisson le gusta estar a la moda y lucir muy hermosa para cada ocasión especial, pues a pesar de haber dejado su carrera como actriz, ahora disfruta de su trabajo como directora, pues este 2021 ha sido de grandes sorpresas para su vida.</p><div> <figure class="image"> <amp-img alt="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" layout="responsive" src="/__export/1617294927439/sites/laverdad/img/2021/04/01/allisson_lozz_look_belleza.jpeg_927728196.jpeg" width="480" height="674" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:140.4167%;"></i-amphtml-sizer></amp-img> <figcaption> Allisson Lozz conquista con su nuevo look </figcaption> </figure> </div> <p><a href="https://laverdadnoticias.com/espectaculos/Allison-Lozz-asegura-que-Televisa-le-pagaba-una-MISERIA-20201113-0241.html" target="_blank">La ex actriz de Televisa</a>, Allison Lozz disfruta compartir en las redes sociales los momentos especiales con su familia, pero sin duda alguna sus recientes fotografías causaron furor. ¿Te gustó su cambio de look? Déjanos tus comentarios.</p><p>¿Sabías que el Vaticano canceló todos los eventos para esta Semana Santa 2021? <a href="https://bit.ly/LaVerdadNoticias-GNews" target="_blank">Síguenos en Google News y mantente informado</a>.</p></div> <div class="module module--list module--relatednews"> <div class="module__header"> <h5 class="module__title">Lee también </h5></div> <div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Allisson-Lozz-se-vacuna-contra-la-COVID-19-y-lo-presume-en-Instagram-20210320-0211.html" title="Allisson Lozz se vacuna contra la COVID-19 y lo presume en Instagram" target="_self"> <amp-img alt="Allisson Lozz se vacuna contra la COVID-19 y lo presume en Instagram" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1616300236218/sites/laverdad/img/2021/03/20/allisson_lozz_vacuna_covid.jpg_1396623490.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Allisson Lozz se vacuna contra la COVID-19 y lo presume en Instagram" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1616300236218/sites/laverdad/img/2021/03/20/allisson_lozz_vacuna_covid.jpg_1396623490.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Allisson-Lozz-se-vacuna-contra-la-COVID-19-y-lo-presume-en-Instagram-20210320-0211.html" title="Allisson Lozz se vacuna contra la COVID-19 y lo presume en Instagram" target="_self">Allisson Lozz se vacuna contra la COVID-19 y lo presume en Instagram</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Luis Cisneros</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-03-20T22:58"> 20/03/2021 10:58</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Allisson-Lozz-presume-su-figura-en-coqueto-traje-de-bano-20210227-0195.html" title="Allisson Lozz presume su figura en coqueto traje de baño" target="_self"> <amp-img alt="Allisson Lozz presume su figura en coqueto traje de baño" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1614470289404/sites/laverdad/img/2021/02/27/allisson_lozz_traje_de_bano.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Allisson Lozz presume su figura en coqueto traje de baño" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1614470289404/sites/laverdad/img/2021/02/27/allisson_lozz_traje_de_bano.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Allisson-Lozz-presume-su-figura-en-coqueto-traje-de-bano-20210227-0195.html" title="Allisson Lozz presume su figura en coqueto traje de baño" target="_self">Allisson Lozz presume su figura en coqueto traje de baño</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Luis Cisneros</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-27T18:36"> 27/02/2021 06:36</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Allisson-Lozz-revela-que-padece-TRES-enfermedades-en-los-ojos-Lamentable-20210220-0234.html" title="Allisson Lozz revela que padece TRES enfermedades en los ojos ¡Lamentable!" target="_self"> <amp-img alt="Allisson Lozz revela que padece TRES enfermedades en los ojos ¡Lamentable!" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1613880387552/sites/laverdad/img/2021/02/20/allisson_lozz_enfermedad_ojos.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Allisson Lozz revela que padece TRES enfermedades en los ojos ¡Lamentable!" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1613880387552/sites/laverdad/img/2021/02/20/allisson_lozz_enfermedad_ojos.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Allisson-Lozz-revela-que-padece-TRES-enfermedades-en-los-ojos-Lamentable-20210220-0234.html" title="Allisson Lozz revela que padece TRES enfermedades en los ojos ¡Lamentable!" target="_self">Allisson Lozz revela que padece TRES enfermedades en los ojos ¡Lamentable!</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Luis Cisneros</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-20T22:53"> 20/02/2021 10:53</time> </div> </div>
</article></div> <div class="col col--4"> <article class="news news--summary"> <figure class="news__media"> <a href="/espectaculos/Allisson-Lozz-vuelve-a-tener-el-look-de-las-telenovelas-Mira-por-que-lo-hizo-20210215-0076.html" title="Allisson Lozz vuelve a tener el look de las telenovelas ¡Mira por qué lo hizo!" target="_self"> <amp-img alt="Allisson Lozz vuelve a tener el look de las telenovelas ¡Mira por qué lo hizo!/Foto: Instagram y People en Español" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="85" height="85" layout="responsive" src="/__export/1613407619929/sites/laverdad/img/2021/02/15/allisson_lozz_regresa_a_su_antiguo_look_de_telenovelas_x1x.jpg_2050553381.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-img> <amp-img alt="Allisson Lozz vuelve a tener el look de las telenovelas ¡Mira por qué lo hizo!/Foto: Instagram y People en Español" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="85" height="85" layout="fixed" src="/__export/1613407619929/sites/laverdad/img/2021/02/15/allisson_lozz_regresa_a_su_antiguo_look_de_telenovelas_x1x.jpg_2050553381.jpg" style="width:85px;height:85px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Allisson-Lozz-vuelve-a-tener-el-look-de-las-telenovelas-Mira-por-que-lo-hizo-20210215-0076.html" title="Allisson Lozz vuelve a tener el look de las telenovelas ¡Mira por qué lo hizo!" target="_self">Allisson Lozz vuelve a tener el look de las telenovelas ¡Mira por qué lo hizo!</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Montalvo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-02-15T11:22"> 15/02/2021 11:22</time> </div> </div>
</article></div> </div> </div> </div> </div> <div class="newsfull__tags"> <h3 class="newsfull__tags-title">Temas</h3> <ul class="newsfull__tags-content"> <li><a href="https://laverdadnoticias.com/allisson-lozz-t886" title="allisson lozz">allisson lozz</a></li> <li><a href="https://laverdadnoticias.com/look-t119" title="look">look</a></li> <li><a href="https://laverdadnoticias.com/espectaculos-t11" title="espectáculos">espectáculos</a></li> </ul> </div>
<div class="newsfull__share"> <h3 class="newsfull__share-title">Comparte esta noticia</h3> <div class="newsfull__share-content"> <amp-social-share type="whatsapp" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--whatsapp" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M29.2,15.6c-3.7-3.7-9.6-3.7-13.4-0.1c-3,3-3.7,7.7-1.5,11.4L13,31.9l5-1.1c1.4,0.8,2.9,1.3,4.5,1.4
	c5.3-0.1,9.5-4.4,9.5-9.6C32,20,31,17.5,29.2,15.6z M27.2,25.7c-0.4,0.6-0.9,1-1.6,1.1c-0.5,0.1-1,0.1-1.5-0.1
	c-0.5-0.1-0.9-0.3-1.3-0.5c-1.6-0.8-3-2-4-3.6c-0.6-0.7-0.9-1.5-1-2.4c0-0.7,0.3-1.5,0.8-2c0.2-0.2,0.4-0.3,0.6-0.3
	c0.2,0,0.3,0,0.5,0c0.1,0,0.3-0.1,0.5,0.4s0.7,1.6,0.7,1.7c0.1,0.1,0.1,0.3,0,0.4c-0.1,0.1-0.1,0.3-0.2,0.4
	c-0.1,0.1-0.2,0.3-0.4,0.4c-0.1,0.1-0.2,0.2-0.1,0.5c0.4,0.6,0.8,1.2,1.3,1.6c0.6,0.5,1.2,0.9,1.9,1.2c0.2,0.1,0.4,0.1,0.5-0.1
	c0.1-0.2,0.6-0.7,0.7-0.9c0.2-0.2,0.3-0.2,0.5-0.1c0.2,0.1,1.4,0.6,1.6,0.8s0.4,0.2,0.5,0.3C27.4,24.9,27.3,25.3,27.2,25.7z"/>
</svg>
</amp-social-share> <amp-social-share type="facebook" data-param-app_id="559209597816906" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--facebook_square" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M31.1,13H14.5c-0.8,0.1-1.4,0.7-1.5,1.4V31c0,0.7,0.8,1,1.5,1h9.1v-7.4h-2.1v-2.1h2.1v-2.1
	c0-2.4,1.2-4.2,3.4-4.2h1.9v3.2h-0.7c-1.2,0-1.4,0.4-1.4,1.6v1.6h2.6l-0.6,2.1h-2V32h4.4c0.7,0,0.9-0.3,0.9-1V14.4
	C32,13.8,31.7,13,31.1,13z"/>
</svg>
</amp-social-share> <amp-social-share type="facebookmessenger" data-share-endpoint="fb-messenger://https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--messenger" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,13.3c-5.1,0-9.2,3.8-9.2,8.5c0,2.6,1.3,5.1,3.4,6.6v3.3l3.1-1.7c0.9,0.2,1.7,0.4,2.6,0.4c5.1,0,9.2-3.8,9.2-8.5
	C31.7,17.1,27.6,13.3,22.5,13.3z M23.4,24.8l-2.3-2.5l-4.6,2.5l5-5.3l2.4,2.5l4.5-2.5L23.4,24.8z"/>
</svg>
</amp-social-share> <amp-social-share type="twitter" width="auto" height="45" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:45px;" i-amphtml-layout="fixed-height"> <svg class="icono icono--twitter" width="52" height="52" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</amp-social-share> </div> </div> <div class="newsfull__comments"> <button type="button" class="button" [class]="isOpen?'button button__active':'button'" on="tap:AMP.setState({isOpen:!isOpen})"> Comentarios </button> <div class="newsfull__comments-box" [class]="isOpen?'newsfull__comments-box newsfull__comments-box--active':'newsfull__comments-box'"> <amp-facebook-comments width="300" height="320" layout="responsive" data-numposts="3" data-href="https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html" data-order-by="reverse_time" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:106.6667%;"></i-amphtml-sizer> </amp-facebook-comments> </div> </div>
</div> </div> </div> </div> <div class="col--aside hide--tablet"> <form class="suscribe" [class]="suscribeSuccess?'suscribe suscribe--success':'suscribe'" method="get" action="https://laverdadnoticias.us16.list-manage.com/subscribe/post" target="_blank" on="submit: AMP.setState({suscribeSuccess: true});" custom-validation-reporting="show-all-on-submit">
<input type="hidden" name="id" value="9aa2b9f6c5">
<input type="hidden" name="u" value="590b3a72a3890942335354b41">
<div class="suscribe__data"> <div class="suscribe__header"> <h3 class="suscribe__title">Recibe las noticias por E-mail</h3> </div> <div class="suscribe__content"> <fieldset class="suscribe__field"> <label for="suscribe_email"> <input type="email" name="EMAIL" id="suscribe_email" placeholder="Ingresa tu e-mail" required autocomplete="email"> <button type="submit" class="button">Suscribirme</button> </label> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="valueMissing" validation-for="suscribe_email">Debes ingresar un E-mail.</span> <span class="suscribe__hint suscribe__hint--error" visible-when-invalid="typeMismatch" validation-for="suscribe_email">Debes ingresar un E-mail válido.</span> <div class="suscribe__success">¡Tu suscripcion ha sido exitosa!</div> </fieldset> <p>Suscribirse implica aceptar los <a href="https://laverdadnoticias.com/pages/terminos_y_condiciones.html" title="Ver términos y condiciones">términos y condiciones</a></p> </div> </div>
</form><div class="module module--list module--ranking"> <div class="module__header"> <h3 class="module__title">Lo más visto</h3> </div> <ol class="module__content"> <li> <div class="module__item--position">1</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/crimen/Detiene-Fiscalia-de-Puebla-a-excandidtado-a-diputado-por-pedofilia-20210326-0087.html" title="Detiene Fiscalía de Puebla a excandidtado a diputado por pedofilia" target="_self"> <amp-img alt="Detiene Fiscalía de Puebla a excandidtado a diputado por pedofilia" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616778592273/sites/laverdad/img/2021/03/26/medel2.jpeg_218630199.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Detiene Fiscalía de Puebla a excandidtado a diputado por pedofilia" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616778592273/sites/laverdad/img/2021/03/26/medel2.jpeg_218630199.jpeg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/crimen/Detiene-Fiscalia-de-Puebla-a-excandidtado-a-diputado-por-pedofilia-20210326-0087.html" title="Detiene Fiscalía de Puebla a excandidtado a diputado por pedofilia" target="_self">Detiene Fiscalía de Puebla a excandidtado a diputado por pedofilia</a> </h2> </div>
</article></li> <li> <div class="module__item--position">2</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/anime/The-Promised-Neverland-tendra-tercera-temporada-de-anime-20210325-0146.html" title="¿The Promised Neverland tendrá tercera temporada de anime?" target="_self"> <amp-img alt="¿The Promised Neverland tendrá tercera temporada de anime?" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616707806480/sites/laverdad/img/2021/03/25/the_promised_neverland_anime_temporada_3.jpg_205907887.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="¿The Promised Neverland tendrá tercera temporada de anime?" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616707806480/sites/laverdad/img/2021/03/25/the_promised_neverland_anime_temporada_3.jpg_205907887.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/anime/The-Promised-Neverland-tendra-tercera-temporada-de-anime-20210325-0146.html" title="¿The Promised Neverland tendrá tercera temporada de anime?" target="_self">¿The Promised Neverland tendrá tercera temporada de anime?</a> </h2> </div>
</article></li> <li> <div class="module__item--position">3</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/estiloyvida/Parador-turistico-Hierve-el-Agua-en-Oaxaca-cierra-definitivamente-20210327-0044.html" title="Parador turístico ‘Hierve el Agua’ en Oaxaca cierra definitivamente" target="_self"> <amp-img alt="Parador turístico ‘Hierve el Agua’ en Oaxaca tuvo que ser cerrado. Foto:Tips para tu viaje" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616860752072/sites/laverdad/img/2021/03/27/destinos_turisticos_oaxaca.jpg_456732353.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Parador turístico ‘Hierve el Agua’ en Oaxaca tuvo que ser cerrado. Foto:Tips para tu viaje" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616860752072/sites/laverdad/img/2021/03/27/destinos_turisticos_oaxaca.jpg_456732353.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/estiloyvida/Parador-turistico-Hierve-el-Agua-en-Oaxaca-cierra-definitivamente-20210327-0044.html" title="Parador turístico ‘Hierve el Agua’ en Oaxaca cierra definitivamente" target="_self">Parador turístico ‘Hierve el Agua’ en Oaxaca cierra definitivamente</a> </h2> </div>
</article></li> <li> <div class="module__item--position">4</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Invincible-Todo-lo-que-debes-saber-de-la-nueva-serie-de-superheroes-de-Amazon-20210327-0125.html" title="Invincible: Todo lo que debes saber de la nueva serie de superhéroes de Amazon" target="_self"> <amp-img alt="Invincible: Todo lo que debes saber de la nueva serie de superhéroes de Amazon" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616882927177/sites/laverdad/img/2021/03/27/invincible_amazon.jpg_802770340.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Invincible: Todo lo que debes saber de la nueva serie de superhéroes de Amazon" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616882927177/sites/laverdad/img/2021/03/27/invincible_amazon.jpg_802770340.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Invincible-Todo-lo-que-debes-saber-de-la-nueva-serie-de-superheroes-de-Amazon-20210327-0125.html" title="Invincible: Todo lo que debes saber de la nueva serie de superhéroes de Amazon" target="_self">Invincible: Todo lo que debes saber de la nueva serie de superhéroes de Amazon</a> </h2> </div>
</article></li> <li> <div class="module__item--position">5</div> <article class="news news--summary news--summary--ranking"> <figure class="news__media"> <a href="/espectaculos/Televisa-El-es-el-hijo-de-Carla-Estrada-que-ha-sido-discriminado-en-Mexico-20210327-0067.html" title="Televisa: Él es el hijo de Carla Estrada que ha sido discriminado en México" target="_self"> <amp-img alt="Televisa: Él es el hijo de Carla Estrada que ha sido discriminado en México" class="hide--mobile i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616867983696/sites/laverdad/img/2021/03/27/televisa_el_es_el_hijo_de_carla_estrada_que_ha_sido_discriminado_en_mexico_crop1616867553918.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> <amp-img alt="Televisa: Él es el hijo de Carla Estrada que ha sido discriminado en México" class="hide--desktop i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="63" height="63" layout="fixed" src="/__export/1616867983696/sites/laverdad/img/2021/03/27/televisa_el_es_el_hijo_de_carla_estrada_que_ha_sido_discriminado_en_mexico_crop1616867553918.jpg_1786130481.jpg" style="width:63px;height:63px;" i-amphtml-layout="fixed"></amp-img> </a> </figure> <div class="news__data"> <h2 class="news__title"> <a href="/espectaculos/Televisa-El-es-el-hijo-de-Carla-Estrada-que-ha-sido-discriminado-en-Mexico-20210327-0067.html" title="Televisa: Él es el hijo de Carla Estrada que ha sido discriminado en México" target="_self">Televisa: Él es el hijo de Carla Estrada que ha sido discriminado en México</a> </h2> </div>
</article></li> </ol> </div> </div>
</div> </article> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__header"> <h3 class="module__title">Últimas noticias</h3> </div>
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Bolivia-cierra-fronteras-con-Brasil-por-aumento-de-variantes-de-COVID-19-20210401-0070.html" title="Bolivia cierra fronteras con Brasil por aumento de variantes de COVID-19" target="_self"> <amp-img alt="Bolivia cierra fronteras con Brasil por aumento de variantes de COVID-19" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617295274901/sites/laverdad/img/2021/04/01/bolivia_cierra_frontera_con_brasil.jpg_232761074.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Bolivia cierra fronteras con Brasil por aumento de variantes de COVID-19" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617295274901/sites/laverdad/img/2021/04/01/bolivia_cierra_frontera_con_brasil.jpg_232761074.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Bolivia-cierra-fronteras-con-Brasil-por-aumento-de-variantes-de-COVID-19-20210401-0070.html" data-param-text="Bolivia cierra fronteras con Brasil por aumento de variantes de COVID-19" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/bolivia-t3107" title="Ver mas noticias en bolivia" class="news__section">bolivia</a> <h2 class="news__title"> <a href="/mundo/Bolivia-cierra-fronteras-con-Brasil-por-aumento-de-variantes-de-COVID-19-20210401-0070.html" title="Bolivia cierra fronteras con Brasil por aumento de variantes de COVID-19" target="_self">Bolivia cierra fronteras con Brasil por aumento de variantes de COVID-19</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Paloma Franco</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T11:30"> 01/04/2021 11:30</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/anime/Kimetsu-no-Yaiba-Puedes-nombrar-estos-5-personajes-secundarios-20210401-0067.html" title="Kimetsu no Yaiba: ¿Puedes nombrar estos 5 personajes secundarios?" target="_self"> <amp-img alt="Kimetsu no Yaiba: ¿Puedes nombrar estos 15 personajes secundarios?" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617295116496/sites/laverdad/img/2021/04/01/kimetsu_no_yaiba_anime.jpeg_863124714.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Kimetsu no Yaiba: ¿Puedes nombrar estos 15 personajes secundarios?" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617295116496/sites/laverdad/img/2021/04/01/kimetsu_no_yaiba_anime.jpeg_863124714.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/anime/Kimetsu-no-Yaiba-Puedes-nombrar-estos-5-personajes-secundarios-20210401-0067.html" data-param-text="Kimetsu no Yaiba: ¿Puedes nombrar estos 5 personajes secundarios?" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/kimetsu-no-yaiba-t70930" title="Ver mas noticias en Kimetsu No Yaiba" class="news__section">Kimetsu No Yaiba</a> <h2 class="news__title"> <a href="/anime/Kimetsu-no-Yaiba-Puedes-nombrar-estos-5-personajes-secundarios-20210401-0067.html" title="Kimetsu no Yaiba: ¿Puedes nombrar estos 5 personajes secundarios?" target="_self">Kimetsu no Yaiba: ¿Puedes nombrar estos 5 personajes secundarios?</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Rodríguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T11:10"> 01/04/2021 11:10</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/VIRAL-filtran-spot-publicitario-de-Selena-Quintanilla-grabado-en-1989-20210401-0066.html" title="VIRAL: filtran spot publicitario de Selena Quintanilla grabado en 1989" target="_self"> <amp-img alt="VIRAL: filtran spot publicitario de Selena Quintanilla grabado en 1989" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293803840/sites/laverdad/img/2021/04/01/selena_quintanilla_video_viral.jpg_1452665082.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="VIRAL: filtran spot publicitario de Selena Quintanilla grabado en 1989" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293803840/sites/laverdad/img/2021/04/01/selena_quintanilla_video_viral.jpg_1452665082.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/VIRAL-filtran-spot-publicitario-de-Selena-Quintanilla-grabado-en-1989-20210401-0066.html" data-param-text="VIRAL: filtran spot publicitario de Selena Quintanilla grabado en 1989" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/selena-quintanilla-t3684" title="Ver mas noticias en selena quintanilla" class="news__section">selena quintanilla</a> <h2 class="news__title"> <a href="/espectaculos/VIRAL-filtran-spot-publicitario-de-Selena-Quintanilla-grabado-en-1989-20210401-0066.html" title="VIRAL: filtran spot publicitario de Selena Quintanilla grabado en 1989" target="_self">VIRAL: filtran spot publicitario de Selena Quintanilla grabado en 1989</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Ana Domingo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T11:07"> 01/04/2021 11:07</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html" title="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" target="_self"> <amp-img alt="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617295494954/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_crop1617295234630.jpg_208770204.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617295494954/sites/laverdad/img/2021/04/01/allisson_lozz_cambio_de_look_crop1617295234630.jpg_208770204.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html" data-param-text="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/allisson-lozz-t886" title="Ver mas noticias en allisson lozz" class="news__section">allisson lozz</a> <h2 class="news__title"> <a href="/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html" title="Allisson Lozz presume radical cambio de look y enloquece a los usuarios" target="_self">Allisson Lozz presume radical cambio de look y enloquece a los usuarios</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T11:04"> 01/04/2021 11:04</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Mhoni-Vidente-revela-los-signos-que-tendran-suerte-este-mes-de-abril-20210401-0064.html" title="Mhoni Vidente revela los signos que tendrán suerte este mes de abril" target="_self"> <amp-img alt="Mhoni Vidente revela los signos que tendrán suerte este mes de abril. Foto:Viviendo en casa" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293683905/sites/laverdad/img/2021/04/01/mhoni_vidente_signo_zodiacal.jpg_863124714.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Mhoni Vidente revela los signos que tendrán suerte este mes de abril. Foto:Viviendo en casa" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293683905/sites/laverdad/img/2021/04/01/mhoni_vidente_signo_zodiacal.jpg_863124714.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Mhoni-Vidente-revela-los-signos-que-tendran-suerte-este-mes-de-abril-20210401-0064.html" data-param-text="Mhoni Vidente revela los signos que tendrán suerte este mes de abril" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/mhoni-vidente-t237" title="Ver mas noticias en mhoni vidente" class="news__section">mhoni vidente</a> <h2 class="news__title"> <a href="/estiloyvida/Mhoni-Vidente-revela-los-signos-que-tendran-suerte-este-mes-de-abril-20210401-0064.html" title="Mhoni Vidente revela los signos que tendrán suerte este mes de abril" target="_self">Mhoni Vidente revela los signos que tendrán suerte este mes de abril</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Lucero Cetina</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T11:00"> 01/04/2021 11:00</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Televisa-Grave-caida-sufre-el-Bebe-de-Ingrid-Martz-20210401-0063.html" title="Televisa: Grave caída sufre el Bebé de Ingrid Martz" target="_self"> <amp-img alt="Televisa: Grave caída sufre el Bebé de Ingrid Martz" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293481382/sites/laverdad/img/2021/04/01/televisa_grave_caida_sufre_el_bebe_de_ingrid_martz_1_crop1617293283743.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Televisa: Grave caída sufre el Bebé de Ingrid Martz" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293481382/sites/laverdad/img/2021/04/01/televisa_grave_caida_sufre_el_bebe_de_ingrid_martz_1_crop1617293283743.jpg_2100467590.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Televisa-Grave-caida-sufre-el-Bebe-de-Ingrid-Martz-20210401-0063.html" data-param-text="Televisa: Grave caída sufre el Bebé de Ingrid Martz" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/televisa-t60" title="Ver mas noticias en televisa" class="news__section">televisa</a> <h2 class="news__title"> <a href="/espectaculos/Televisa-Grave-caida-sufre-el-Bebe-de-Ingrid-Martz-20210401-0063.html" title="Televisa: Grave caída sufre el Bebé de Ingrid Martz" target="_self">Televisa: Grave caída sufre el Bebé de Ingrid Martz</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:56"> 01/04/2021 10:56</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/tecnologia/Criptomoneda-de-Star-Wars-resulto-ser-un-fraude-influencer-se-disculpa-20210401-0062.html" title="Criptomoneda de Star Wars resultó ser un fraude, influencer se disculpa" target="_self"> <amp-img alt="Criptomoneda de Star Wars resultó ser un fraude, influencer se disculpa" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293025243/sites/laverdad/img/2021/04/01/criptomoneda-star-wars-fraude-influencer-tiktok.jpg_8749420.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Criptomoneda de Star Wars resultó ser un fraude, influencer se disculpa" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293025243/sites/laverdad/img/2021/04/01/criptomoneda-star-wars-fraude-influencer-tiktok.jpg_8749420.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/tecnologia/Criptomoneda-de-Star-Wars-resulto-ser-un-fraude-influencer-se-disculpa-20210401-0062.html" data-param-text="Criptomoneda de Star Wars resultó ser un fraude, influencer se disculpa" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/criptomoneda-t50822" title="Ver mas noticias en criptomoneda" class="news__section">criptomoneda</a> <h2 class="news__title"> <a href="/tecnologia/Criptomoneda-de-Star-Wars-resulto-ser-un-fraude-influencer-se-disculpa-20210401-0062.html" title="Criptomoneda de Star Wars resultó ser un fraude, influencer se disculpa" target="_self">Criptomoneda de Star Wars resultó ser un fraude, influencer se disculpa</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Erick Peraza</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:55"> 01/04/2021 10:55</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/yucatan/Encuentran-a-Diego-el-nino-viajero-de-Valladolid-estaba-en-playas-de-Cancun-20210401-0061.html" title="Encuentran a Diego, ‘el niño viajero’ de Valladolid; estaba en playas de Cancún" target="_self"> <amp-img alt="Encuentran a Diego, ‘el niño viajero’ de Valladolid; estaba en playas de Cancún" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617292583652/sites/laverdad/img/2021/04/01/encuentran_a_menor_extraviado_.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Encuentran a Diego, ‘el niño viajero’ de Valladolid; estaba en playas de Cancún" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617292583652/sites/laverdad/img/2021/04/01/encuentran_a_menor_extraviado_.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/yucatan/Encuentran-a-Diego-el-nino-viajero-de-Valladolid-estaba-en-playas-de-Cancun-20210401-0061.html" data-param-text="Encuentran a Diego, ‘el niño viajero’ de Valladolid; estaba en playas de Cancún" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/desaparecidos-t51303" title="Ver mas noticias en desaparecidos" class="news__section">desaparecidos</a> <h2 class="news__title"> <a href="/yucatan/Encuentran-a-Diego-el-nino-viajero-de-Valladolid-estaba-en-playas-de-Cancun-20210401-0061.html" title="Encuentran a Diego, ‘el niño viajero’ de Valladolid; estaba en playas de Cancún" target="_self">Encuentran a Diego, ‘el niño viajero’ de Valladolid; estaba en playas de Cancún</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Vega J.</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:43"> 01/04/2021 10:43</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Semana-Santa-2021-Papa-Francisco-no-oficiara-la-misa-de-la-Ultima-Cena-20210401-0059.html" title="Semana Santa 2021: Papa Francisco no oficiará la misa de la Última Cena" target="_self"> <amp-img alt="Semana Santa 2021: Papa Francisco no oficiará la misa de la Última Cena" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293166121/sites/laverdad/img/2021/04/01/papa_francisco_semana_santa_2021.jpeg_1482836243.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Semana Santa 2021: Papa Francisco no oficiará la misa de la Última Cena" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293166121/sites/laverdad/img/2021/04/01/papa_francisco_semana_santa_2021.jpeg_1482836243.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Semana-Santa-2021-Papa-Francisco-no-oficiara-la-misa-de-la-Ultima-Cena-20210401-0059.html" data-param-text="Semana Santa 2021: Papa Francisco no oficiará la misa de la Última Cena" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/semana-santa-2021-t72592" title="Ver mas noticias en semana santa 2021" class="news__section">semana santa 2021</a> <h2 class="news__title"> <a href="/mundo/Semana-Santa-2021-Papa-Francisco-no-oficiara-la-misa-de-la-Ultima-Cena-20210401-0059.html" title="Semana Santa 2021: Papa Francisco no oficiará la misa de la Última Cena" target="_self">Semana Santa 2021: Papa Francisco no oficiará la misa de la Última Cena</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Naye Valdez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:43"> 01/04/2021 10:43</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <div class="newsfull__taboola"> <div class="newsfull__taboola--row"> <amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="grupoeditoriallaverdad-laverdadnoticias" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix" data-article="auto" data-url="https://laverdadnoticias.com/espectaculos/Allisson-Lozz-presume-radical-cambio-de-look-y-enloquece-a-los-usuarios-20210401-0065.html" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer> </amp-embed> </div> </div> <div class="module module--lastnews"> <div class="container"> <div class="col--main">
<div class="module__content"> <div class="container"> <div class="container__row"> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/mundo/Se-baja-a-comprar-y-al-regresar-encuentra-15.000-abejas-en-su-vehiculo-20210401-0060.html" title="Se baja a comprar y al regresar encuentra 15.000 abejas en su vehículo" target="_self"> <amp-img alt="Se baja a comprar y al regresar encuentra 15.000 abejas en su vehículo" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617292903452/sites/laverdad/img/2021/04/01/abejas_en_vehiculo.jpg_365292272.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Se baja a comprar y al regresar encuentra 15.000 abejas en su vehículo" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617292903452/sites/laverdad/img/2021/04/01/abejas_en_vehiculo.jpg_365292272.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/mundo/Se-baja-a-comprar-y-al-regresar-encuentra-15.000-abejas-en-su-vehiculo-20210401-0060.html" data-param-text="Se baja a comprar y al regresar encuentra 15.000 abejas en su vehículo" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/abejas-t1959" title="Ver mas noticias en abejas" class="news__section">abejas</a> <h2 class="news__title"> <a href="/mundo/Se-baja-a-comprar-y-al-regresar-encuentra-15.000-abejas-en-su-vehiculo-20210401-0060.html" title="Se baja a comprar y al regresar encuentra 15.000 abejas en su vehículo" target="_self">Se baja a comprar y al regresar encuentra 15.000 abejas en su vehículo</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Paloma Franco</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:43"> 01/04/2021 10:43</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/anime/Shingeki-no-Kyojin-Cosplayer-captura-el-horror-del-Titan-Bestia-20210401-0057.html" title="Shingeki no Kyojin: Cosplayer captura el horror del Titán Bestia" target="_self"> <amp-img alt="Shingeki no Kyojin: Cosplayer captura el horror del Titán Bestia" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617292601272/sites/laverdad/img/2021/04/01/titan_bestia_zeke_attack_on_titan.jpg_791623078.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Shingeki no Kyojin: Cosplayer captura el horror del Titán Bestia" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617292601272/sites/laverdad/img/2021/04/01/titan_bestia_zeke_attack_on_titan.jpg_791623078.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/anime/Shingeki-no-Kyojin-Cosplayer-captura-el-horror-del-Titan-Bestia-20210401-0057.html" data-param-text="Shingeki no Kyojin: Cosplayer captura el horror del Titán Bestia" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/shingeki-no-kyojin-t77393" title="Ver mas noticias en Shingeki no Kyojin" class="news__section">Shingeki no Kyojin</a> <h2 class="news__title"> <a href="/anime/Shingeki-no-Kyojin-Cosplayer-captura-el-horror-del-Titan-Bestia-20210401-0057.html" title="Shingeki no Kyojin: Cosplayer captura el horror del Titán Bestia" target="_self">Shingeki no Kyojin: Cosplayer captura el horror del Titán Bestia</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Erika Rodríguez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:36"> 01/04/2021 10:36</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/crimen/Involucran-a-regidor-de-Colima-en-agresion-con-arma-de-fuego-20210401-0058.html" title="Involucran a regidor de Colima en agresión con arma de fuego" target="_self"> <amp-img alt="Involucran a regidor de Colima en agresión con arma de fuego" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293359410/sites/laverdad/img/2021/04/01/colima.jpeg_948112270.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Involucran a regidor de Colima en agresión con arma de fuego" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617293359410/sites/laverdad/img/2021/04/01/colima.jpeg_948112270.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/crimen/Involucran-a-regidor-de-Colima-en-agresion-con-arma-de-fuego-20210401-0058.html" data-param-text="Involucran a regidor de Colima en agresión con arma de fuego" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/colima-t2855" title="Ver mas noticias en colima" class="news__section">colima</a> <h2 class="news__title"> <a href="/crimen/Involucran-a-regidor-de-Colima-en-agresion-con-arma-de-fuego-20210401-0058.html" title="Involucran a regidor de Colima en agresión con arma de fuego" target="_self">Involucran a regidor de Colima en agresión con arma de fuego</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Patricia Martínez</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:36"> 01/04/2021 10:36</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/Frutas-que-deben-evitar-consumir-las-personas-con-diabetes-20210401-0056.html" title="Frutas que deben evitar consumir las personas con diabetes" target="_self"> <amp-img alt="Frutas que deben evitar consumir las personas con diabetes. Foto:Ecoportal" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617291826191/sites/laverdad/img/2021/04/01/frutas_diabetes.jpg_556276524.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Frutas que deben evitar consumir las personas con diabetes. Foto:Ecoportal" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617291826191/sites/laverdad/img/2021/04/01/frutas_diabetes.jpg_556276524.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/Frutas-que-deben-evitar-consumir-las-personas-con-diabetes-20210401-0056.html" data-param-text="Frutas que deben evitar consumir las personas con diabetes" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/frutas-t3829" title="Ver mas noticias en frutas" class="news__section">frutas</a> <h2 class="news__title"> <a href="/estiloyvida/Frutas-que-deben-evitar-consumir-las-personas-con-diabetes-20210401-0056.html" title="Frutas que deben evitar consumir las personas con diabetes" target="_self">Frutas que deben evitar consumir las personas con diabetes</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Lucero Cetina</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:31"> 01/04/2021 10:31</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/La-Rosa-de-Guadalupe-La-edad-de-la-punzada-Melisa-es-humillada-por-Narda-20210401-0055.html" title="La Rosa de Guadalupe: &#034;La edad de la punzada&#034;, Melisa es humillada por Narda" target="_self"> <amp-img alt="La Rosa de Guadalupe: &#034;La edad de la punzada&#034;, Melisa es humillada por Narda" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617292952391/sites/laverdad/img/2021/04/01/la_rosa_de_guadalupe_televisa_serie_crop1617291914568.jpg_2096238574.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="La Rosa de Guadalupe: &#034;La edad de la punzada&#034;, Melisa es humillada por Narda" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617292952391/sites/laverdad/img/2021/04/01/la_rosa_de_guadalupe_televisa_serie_crop1617291914568.jpg_2096238574.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/La-Rosa-de-Guadalupe-La-edad-de-la-punzada-Melisa-es-humillada-por-Narda-20210401-0055.html" data-param-text="La Rosa de Guadalupe: &#034;La edad de la punzada&#034;, Melisa es humillada por Narda" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/la-rosa-de-guadalupe-t66573" title="Ver mas noticias en la rosa de guadalupe" class="news__section">la rosa de guadalupe</a> <h2 class="news__title"> <a href="/espectaculos/La-Rosa-de-Guadalupe-La-edad-de-la-punzada-Melisa-es-humillada-por-Narda-20210401-0055.html" title="La Rosa de Guadalupe: &#034;La edad de la punzada&#034;, Melisa es humillada por Narda" target="_self">La Rosa de Guadalupe: "La edad de la punzada", Melisa es humillada por Narda</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Wendy Pech Maas</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:13"> 01/04/2021 10:13</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Lucero-le-hace-fuerte-competencia-a-Erika-Buenfil-en-TikTok-20210401-0054.html" title="Lucero le hace fuerte competencia a Erika Buenfil en TikTok" target="_self"> <amp-img alt="Lucero le hace fuerte competencia a Erika Buenfil en TikTok" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617291466313/sites/laverdad/img/2021/04/01/lucero_le_hace_fuerte_competencia_a_erika_buenfil_en_tiktok.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Lucero le hace fuerte competencia a Erika Buenfil en TikTok" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617291466313/sites/laverdad/img/2021/04/01/lucero_le_hace_fuerte_competencia_a_erika_buenfil_en_tiktok.jpeg_2100467590.jpeg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Lucero-le-hace-fuerte-competencia-a-Erika-Buenfil-en-TikTok-20210401-0054.html" data-param-text="Lucero le hace fuerte competencia a Erika Buenfil en TikTok" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/lucero-t67322" title="Ver mas noticias en Lucero" class="news__section">Lucero</a> <h2 class="news__title"> <a href="/espectaculos/Lucero-le-hace-fuerte-competencia-a-Erika-Buenfil-en-TikTok-20210401-0054.html" title="Lucero le hace fuerte competencia a Erika Buenfil en TikTok" target="_self">Lucero le hace fuerte competencia a Erika Buenfil en TikTok</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Alberto Herrera</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:08"> 01/04/2021 10:08</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/espectaculos/Michelle-Renaud-protagoniza-campana-en-contra-de-la-tauromaquia-20210401-0052.html" title="Michelle Renaud protagoniza campaña en contra de la tauromaquia" target="_self"> <amp-img alt="Michelle Renaud protagoniza campaña en contra de la tauromaquia" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617290577204/sites/laverdad/img/2021/04/01/michelle_renaud_tauromaquia.jpg_863124714.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Michelle Renaud protagoniza campaña en contra de la tauromaquia" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617290577204/sites/laverdad/img/2021/04/01/michelle_renaud_tauromaquia.jpg_863124714.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/espectaculos/Michelle-Renaud-protagoniza-campana-en-contra-de-la-tauromaquia-20210401-0052.html" data-param-text="Michelle Renaud protagoniza campaña en contra de la tauromaquia" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/michelle-renaud-t50939" title="Ver mas noticias en michelle renaud" class="news__section">michelle renaud</a> <h2 class="news__title"> <a href="/espectaculos/Michelle-Renaud-protagoniza-campana-en-contra-de-la-tauromaquia-20210401-0052.html" title="Michelle Renaud protagoniza campaña en contra de la tauromaquia" target="_self">Michelle Renaud protagoniza campaña en contra de la tauromaquia</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Ana Domingo</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:07"> 01/04/2021 10:07</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/deportes/Kobe-Bryant-hogar-del-jugador-en-California-a-la-venta-de-nuevo-por-2.6-mdd-20210401-0053.html" title="Kobe Bryant: hogar del jugador en California a la venta de nuevo por 2.6 mdd" target="_self"> <amp-img alt="Kobe Bryant: hogar del jugador en California a la venta de nuevo por 2.6 mdd" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617290256595/sites/laverdad/img/2021/04/01/kobe-bryant-california-hogar-irvine-venta.jpg_1811478045.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="Kobe Bryant: hogar del jugador en California a la venta de nuevo por 2.6 mdd" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617290256595/sites/laverdad/img/2021/04/01/kobe-bryant-california-hogar-irvine-venta.jpg_1811478045.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/deportes/Kobe-Bryant-hogar-del-jugador-en-California-a-la-venta-de-nuevo-por-2.6-mdd-20210401-0053.html" data-param-text="Kobe Bryant: hogar del jugador en California a la venta de nuevo por 2.6 mdd" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/kobe-bryant-t361" title="Ver mas noticias en kobe bryant" class="news__section">kobe bryant</a> <h2 class="news__title"> <a href="/deportes/Kobe-Bryant-hogar-del-jugador-en-California-a-la-venta-de-nuevo-por-2.6-mdd-20210401-0053.html" title="Kobe Bryant: hogar del jugador en California a la venta de nuevo por 2.6 mdd" target="_self">Kobe Bryant: hogar del jugador en California a la venta de nuevo por 2.6 mdd</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Erick Peraza</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:07"> 01/04/2021 10:07</time> </div> </div>
</article></div> <div class="col col--3"> <article class="news news--box"> <figure class="news__media"> <a href="/estiloyvida/COVID-19-Tratamiento-Topotecan-es-eficaz-para-combatir-la-inflamacion-20210401-0051.html" title="COVID-19: Tratamiento Topotecán es eficaz para combatir la inflamación" target="_self"> <amp-img alt="COVID-19: Tratamiento Topotecán es eficaz para combatir la inflamación. Foto: Semana" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617290545080/sites/laverdad/img/2021/04/01/covid-19_tratamiento.jpg_1649178649.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> <amp-img alt="COVID-19: Tratamiento Topotecán es eficaz para combatir la inflamación. Foto: Semana" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" width="320" height="180" layout="responsive" src="/__export/1617290545080/sites/laverdad/img/2021/04/01/covid-19_tratamiento.jpg_1649178649.jpg" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer></amp-img> </a> </figure> <div class="news__data"> <amp-social-share type="system" class="news__share i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://laverdadnoticias.com/estiloyvida/COVID-19-Tratamiento-Topotecan-es-eficaz-para-combatir-la-inflamacion-20210401-0051.html" data-param-text="COVID-19: Tratamiento Topotecán es eficaz para combatir la inflamación" width="45" height="45" style="width:45px;height:45px;" i-amphtml-layout="fixed"> <svg class="icono icono--share" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.5c1.1,0,2-0.9,2-2s-0.9-2-2-2s-2,0.9-2,2C20.5,17.6,21.4,18.5,22.5,18.5z M22.5,20.5c-1.1,0-2,0.9-2,2s0.9,2,2,2
	s2-0.9,2-2C24.5,21.4,23.6,20.5,22.5,20.5z M22.5,26.5c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2s2-0.9,2-2C24.5,27.4,23.6,26.5,22.5,26.5z"/>
</svg>
</amp-social-share> <a href="https://laverdadnoticias.com/covid-19-t71181" title="Ver mas noticias en COVID-19" class="news__section">COVID-19</a> <h2 class="news__title"> <a href="/estiloyvida/COVID-19-Tratamiento-Topotecan-es-eficaz-para-combatir-la-inflamacion-20210401-0051.html" title="COVID-19: Tratamiento Topotecán es eficaz para combatir la inflamación" target="_self">COVID-19: Tratamiento Topotecán es eficaz para combatir la inflamación</a> </h2> <div class="news__line clearfix"> <p class="news__author">Por <span> Lucero Cetina</span> </p> <span class="news__line--sep">-</span> <time class="news__time" datetime="2021-04-01T10:06"> 01/04/2021 10:06</time> </div> </div>
</article></div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="container"> <div class="footer__top"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--mobile"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="91" height="20" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:21.9780%;"></i-amphtml-sizer></amp-img> </a> <a href="#" title="Volver al inicio" class="footer__up hide--desktop"> Subir <svg class="icono icono--arrow_up" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9292" d="M22.2,16.8c0.2-0.2,0.4-0.2,0.6,0l4.9,4.9c0.1,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.2-0.1,0.3l0,0
	c-0.1,0.1-0.2,0.1-0.3,0.1l0,0c-0.1,0-0.2,0-0.3-0.1l-4.2-4.2V28c0,0.2-0.2,0.4-0.4,0.4c-0.2,0-0.4-0.2-0.4-0.4v-9.9l-4.2,4.2
	c-0.2,0.2-0.4,0.2-0.6,0c-0.2-0.2-0.2-0.4,0-0.6c0,0,0,0,0,0L22.2,16.8z"/>
</svg>
</a> <div class="footer__follow hide--mobile"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <div class="footer__navigator hide--mobile"> <ul class="footer__sections"> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> </ul> <ul class="footer__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> <div class="footer__site"> <a href="https://laverdadnoticias.com" title="Volver al inicio" class="footer__logo hide--desktop"> <amp-img src="/__export/1510298583000/sites/laverdad/arte/fullamp/logo.svg" width="128" height="18" alt="Volver al inicio" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:14.0625%;"></i-amphtml-sizer></amp-img> </a> <div class="footer__copy--text hide--mobile"> <p>© Copyright 2020 GELV COMERCIALIZADORA DE MEDIOS S.A. DE C.V. Todos los derechos reservados.</p> </div> <div class="footer__copy"> <div class="creators"> <a href="https://www.iconosur.com" title="Iconosur | Productora de internet" target="_blank" rel="noopener"> <amp-img src="/__export/1502737007000/sites/laverdad/arte/fullamp/logo-iconosur-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204235000/sites/laverdad/arte/fullamp/logo_iconosur.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo Iconosur.com" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> </a> <a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener"> <amp-img src="/__export/1502737022000/sites/laverdad/arte/fullamp/logo-tfs-white.png" width="70" height="25" class="hide--desktop i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> <amp-img src="/__export/1495204515000/sites/laverdad/arte/fullamp/logo_cms-medios.jpg" width="70" height="25" class="hide--mobile i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Logo CMS MEDIOS" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:35.7143%;"></i-amphtml-sizer></amp-img> </a> </div> </div> </div> </div>
</footer><nav class="menu" [class]="menuState?'menu menu--active':'menu'"> <div class="menu__header"> <div class="menu__header-actions"> <button type="button" on="tap:AMP.setState({menuState: false})" aria-label="Cerrar" class="menu__close"></button> </div> </div> <div class="menu__content"> <div class="row"> <ul class="navigation__nav"> <li> <a href="https://laverdadnoticias.com/seccion/mexico/" title="México">México</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/politica/" title="Política">Política</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/mundo/" title="Mundo">Mundo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/espectaculos/" title="Espectáculos">Espectáculos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/anime/" title="Anime">Anime</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/deportes/" title="Deportes">Deportes</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/liga-mx/" title="Liga MX">Liga MX</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/dolar/" title="Dólar">Dólar</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videojuegos/" title="Videojuegos">Videojuegos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/korea/" title="Korea">Korea</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/tecnologia/" title="Tecnología">Tecnología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/ecologia/" title="Ecología">Ecología</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/yucatan/" title="Yucatán">Yucatán</a> </li> <li> <amp-accordion expand-single-section class="i-amphtml-layout-container" i-amphtml-layout="container"> <section class="menu__accordion-item"> <h2 class="menu__accordion-title">Más</h2> <ul class="menu__accordion-list"> <li> <a href="https://laverdadnoticias.com/seccion/innovacion/" title="Innovación">Innovación</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/economia/" title="Economía">Economía</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/influencers/" title="Influencers">Influencers</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/entrevistas/" title="Entrevistas">Entrevistas</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/turismo/" title="Turismo">Turismo</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/videos/" title="Videos">Videos</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/insolito/" title="Insólito">Insólito</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/viral/" title="Viral">Viral</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/crimen/" title="Crímen">Crímen</a> </li> <li> <a href="https://laverdadnoticias.com/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a> </li> </ul> </section> </amp-accordion> </li> </ul> <div class="navigation__social"> <div class="navigation__social-content"> <a href="https://www.facebook.com/laverdadenlinea/" title="Síguenos en nuestro Facebook" target="_blank" rel="noopener"> <svg class="icono icono--facebook" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_9211" d="M24.2,32h-3.7v-9.5h-2.4v-3.3h2.4v-1.9c0-2.7,0.7-4.3,3.9-4.3h2.6v3.3h-1.6c-1.2,0-1.3,0.5-1.3,1.3v1.6h2.9
	l-0.4,3.3H24L24.2,32z"/>
</svg>
</a>
<a href="https://twitter.com/lverdadnoticias" title="Síguenos en nuestro Twitter" target="_blank" rel="noopener"> <svg class="icono icono--twitter" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path id="Path_8865" d="M32.6,16.2c-0.8,0.3-1.6,0.6-2.4,0.7c0.9-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1
	c-1.6-1.7-4.2-1.8-5.8-0.2c-0.8,0.8-1.3,1.9-1.3,3c0,0.3,0,0.6,0.1,0.9c-3.3-0.2-6.4-1.7-8.5-4.3c-1.1,1.9-0.5,4.3,1.3,5.5
	c-0.7,0-1.3-0.2-1.9-0.5v0c0,2,1.4,3.7,3.3,4.1c-0.4,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.7,2.1,2.8,3.9,2.9
	c-1.5,1.2-3.3,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c5.5,3.5,12.8,1.9,16.3-3.6c1.2-1.9,1.9-4.1,1.9-6.4c0-0.2,0-0.4,0-0.5
	C31.3,17.8,32,17.1,32.6,16.2L32.6,16.2z"/>
</svg>
</a>
<a href="https://www.instagram.com/laverdad.noticias/" title="Síguenos en nuestro Instagram" target="_blank" rel="noopener"> <svg class="icono icono--instagram" width="45" height="45" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45">
<path d="M22.5,18.4c-2.3,0-4.1,1.8-4.1,4.1c0,2.3,1.8,4.1,4.1,4.1c2.3,0,4.1-1.8,4.1-4.1h0C26.6,20.2,24.8,18.4,22.5,18.4z
	 M22.5,25.1L22.5,25.1c-1.4,0-2.6-1.2-2.6-2.6s1.2-2.6,2.6-2.6s2.6,1.2,2.6,2.6C25.1,23.9,23.9,25.1,22.5,25.1z M30.4,19.1
	c0-2.5-2.1-4.5-4.6-4.6l-3.4-0.1h0l-3.4,0.1c-2.5,0-4.5,2.1-4.6,4.6l-0.1,3.4v0l0.1,3.4c0,2.5,2.1,4.5,4.6,4.6l3.4,0.1h0l3.4-0.1
	c2.5,0,4.5-2.1,4.6-4.6l0.1-3.4v0L30.4,19.1z M28.9,25.8c0,1.7-1.4,3.1-3.1,3.1L22.5,29l-3.3-0.1c-1.7,0-3.1-1.4-3.1-3.1L16,22.5
	l0.1-3.3c0-1.7,1.4-3.1,3.1-3.1l3.3-0.1l3.3,0.1c1.7,0,3.1,1.4,3.1,3.1l0.1,3.3L28.9,25.8z M26.6,17.4c-0.5,0-0.9,0.4-0.9,0.9
	c0,0.5,0.4,0.9,0.9,0.9c0.5,0,0.9-0.4,0.9-0.9C27.6,17.8,27.1,17.4,26.6,17.4z"/>
</svg>
</a>
<a href="https://www.youtube.com/user/DiarioLaVerdadQRoo" title="Síguenos en nuestro canal de You Tube" target="_blank" rel="noopener"> </a>
</div> </div> <ul class="navigation__links"> <li> <a href="https://laverdadnoticias.com/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a> </li> <li> <a href="https://laverdadnoticias.com/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a> </li> <li> <a href="https://laverdadnoticias.com/contacto.html" title="Contáctenos">Contáctenos</a> </li> </ul> </div> </div>
</nav><amp-pixel src="https://laverdadnoticias.com/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wNC8wMS9ub3RpY2lhXzAwNjUuaHRtbA==" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-pixel><amp-install-serviceworker src="https://laverdadnoticias.com/amp-serviceworker-web.js" data-iframe-src="https://laverdadnoticias.com/amp-serviceworker-install.html" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> </amp-install-serviceworker> <img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAyMS8wNC8wMS9ub3RpY2lhXzAwNjUuaHRtbA=="></body></html>