<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos | La Verdad Noticias</title>
<meta name="description" content="Ricardo Anaya present&amp;oacute; cinco propuestas para proteger los derechos de los mexicanos en Estados Unidos" />
<meta name="news_keywords" content="elecciones 2018, Ricardo Anaya, inmigrantes, donald trump">
	<meta name="keywords" content="elecciones 2018, Ricardo Anaya, inmigrantes, donald trump">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html" />
<meta property="og:description" content="Ricardo Anaya present&amp;oacute; cinco propuestas para proteger los derechos de los mexicanos en Estados Unidos" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1523629131577/sites/laverdad/img/2018/04/13/anaya-bb-2.jpg_2024461655.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Ricardo Anaya present&amp;oacute; cinco propuestas para proteger los derechos de los mexicanos en Estados Unidos">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1523629131577/sites/laverdad/img/2018/04/13/anaya-bb-2.jpg_2084490520.jpg" />
	<link rel="canonical" href="https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html">	

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="black" />

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1514300280000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html"},"headline":"Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos","image":["https://laverdadnoticias.com/__export/1523629131577/sites/laverdad/img/2018/04/13/anaya-bb-2.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1523629131577/sites/laverdad/img/2018/04/13/anaya-bb-2.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1523629131577/sites/laverdad/img/2018/04/13/anaya-bb-2.jpg_423682103.jpg"],"datePublished":"1969-12-31T19:00:00-0500","dateModified":"2018-04-13T09:18:51-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Elecciones 2018","description":"Ricardo Anaya present&oacute; cinco propuestas para proteger los derechos de los mexicanos en Estados Unidos","keywords":"elecciones 2018, Ricardo Anaya, inmigrantes, donald trump"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news elecciones 2018">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/elecciones-2018/" title="Elecciones 2018">Elecciones 2018</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/insolito/" title="Insólito">Insólito</a>
					</li>
			<li>
				<a href="/seccion/crimen/" title="Crímen">Crímen</a>
					</li>
			<li>
				<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
					</li>
			<li>
				<a href="/seccion/videos/" title="Videos">Videos</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
								</li>
							<li>
								<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
	</header>
</header><main class="page__main">
				<article class="newsfull elecciones 2018" data-path="/contenidos/2018/04/13/noticia_0016.html" data-url="/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html" data-title="Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos">
		<figure class="newsfull__media">
				<img src="/__export/1523629131577/sites/laverdad/img/2018/04/13/anaya-bb-2.jpg_1834093470.jpg" width="1430" height="800" alt="Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/elecciones-2018" title="Ir a la sección Elecciones 2018">Elecciones 2018</a>
				<h1 class="newsfull__title">Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos</h1>
				
				<div class="newsfull__excerpt">
						Ricardo Anaya present&oacute; cinco propuestas para proteger los derechos de los mexicanos en Estados Unidos</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/laverdad" title="LaVerdad">
											LaVerdad</a>	
									</p>
								<time class="newsfull__time" datetime="2018-04-13T08:52">13 de Abril 2018 · 08:52 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
					<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
				
				<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2018/04/13/noticia_0016.html" ></div>
				
				<div class="boxfixed">
					<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
			</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html"></a>
							<a href="/cdn-cgi/l/email-protection#ffc09d909b86c2b2968d3c5edf9a8c8b9edf91908b969c969e978b8b8f8cc5d0d0939e899a8d9b9e9b91908b969c969e8cd19c9092d09a939a9c9c9690919a8cd2cdcfcec7d0ba939a9c9c9690919a8cd2cdcfcec7d2b39ed28f8d908f8a9a8c8b9ed29b9ad2be919e869ed28f9e8d9ed29296988d9e918b9a8cd2929a87969c9e91908cd29a91d2ba8c8b9e9b908cd2aa91969b908cd2cdcfcec7cfcbceccd2cfcfcec9d1978b9293d98c8a9d959a8bc2ab9adf9c90928f9e8d8b90df9a8c8b9edf91908b969c969edf9b9adfb39edfa99a8d9b9e9bdfb1908b969c969e8cdf" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="960.0" data-height="500.0">
							<img data-index="" src="/__export/1523629131577/sites/laverdad/img/2018/04/13/anaya-bb-2.jpg_793492074.jpg" width="718" height="452" alt="Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos" data-full="/__export/1523629131577/sites/laverdad/img/2018/04/13/anaya-bb-2.jpg_1021705898.jpg" data-size="w:960,h:500" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Elecciones 2018: La propuesta de Anaya para migrantes mexicanos en Estados Unidos</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p><p>El candidato presidencial, Ricardo Anaya, present&oacute; la ma&ntilde;ana de este viernes 13 de abril, cinco propuestas para que los derecho de los migrantes mexicanos que viven en Estados Unidos sean protegidos.</p></p>
							<p><blockquote><p>“Los mexicanos tenemos una deuda hist&oacute;rica con nuestros paisanos en Estados Unidos”</p></p>
							<p></blockquote><p>En la conferencia, anunci&oacute; que las medidas estar&aacute;n inclu&iacute;das en una reforma para promover la representaci&oacute;n de los migrantes en el Poder Legislativo, convirtiendo en centros de atenci&oacute;n a los migrantes cada consulado en la Uni&oacute;n Americana.</p></p>
							<div class="banner">
									<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
							<p><blockquote><p>"Segundo, vamos a reestructurar el programa 3x1. Que es el programa federal, que apoya las iniciativas de los migrantes que est&aacute;n organizadas para realizar proyectos que contribuyan a su desarrollo. Lo que planteamos es regresar el poder de decisi&oacute;n sobre las inversiones en infraestructura social a los migrantes”</p></p>
							<p></blockquote><p>Este programa es operado por la Secretar&iacute;a de Desarrollo Social (Sedesol) y en marzo, su titular Eviel P&eacute;rez Maga&ntilde;a, afirm&oacute; que se han destinado dos mil 400 millones de pesos a nivel federal durante la presente administraci&oacute;n que benefici&oacute; a 14 millones de migrantes.</p></p>
							<p><p>Como tercer punto, propuso garantizar la reinserci&oacute;n de los migrantes en su retorno a M&eacute;xico, con pol&iacute;ticas que aseguren sus derechos, as&iacute; como la protecci&oacute;n de las comunidades.</p></p>
							<p><blockquote><p>"Cuarto, aumentar considerablemente el presupuesto de la Red de Protecci&oacute;n Consular para garantizar la ayuda y garant&iacute;a de los derechos de los migrantes en Estados Unidos. Cada Consulado ser&aacute; un centro de atenci&oacute;n y protecci&oacute;n a los migrantes con calidad”</p></p>
							<p></blockquote><p>Como quinta y &uacute;ltima propuesta est&aacute; la defensa a los dreamers ante las pol&iacute;ticas del presidente de Estados Unidos, Donald Trump.</p><blockquote><p>“Si el presidente Trump quiere seguir utilizando a los dreamers como moneda de cambio, usando un lenguaje racista, nosotros vamos a poner sobre la mesa todos los aspectos de la relaci&oacute;n bilateral”</p></blockquote><p>Desde el 1 de abril, Trump hab&iacute;a declarado en sus redes sociales acerca de la cancelaci&oacute;n del programa DACA y la situaci&oacute;n de los migrantes que se encontraban bajo su protecci&oacute;n. <span></span></p><div style="text-align:center"><div class="ck-twitter" id="twitter-100" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="en">Border Patrol Agents are not allowed to properly do their job at the Border because of ridiculous liberal (Democrat) laws like Catch & Release. Getting more dangerous. “Caravans” coming. Republicans must go to Nuclear Option to pass tough laws NOW. NO MORE DACA DEAL!</p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/980443810529533952?ref_src=twsrc%5Etfw">1 de abril de 2018</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p>Adem&aacute;s a&ntilde;adi&oacute;, que de los migrantes que tiene Estados Unidos, al menos 37 millones son de origen mexicano, esto quiere decir que es una poblaci&oacute;n mayor a la de Canad&aacute;.</p><blockquote><p>"Casi una tercera parte de esta cifra son migrantes nacidos en M&eacute;xico, otro tercio son mexicanos de segunda generaci&oacute;n y el &uacute;ltimo tercio son descendientes de mexicanos”</p></blockquote></p>
							<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/elecciones-2018-t5" title="Ver noticias sobre elecciones 2018">elecciones 2018</a></li>
										<li><a href="/ricardo-anaya-t3546" title="Ver noticias sobre Ricardo Anaya">Ricardo Anaya</a></li>
										<li><a href="/inmigrantes-t3918" title="Ver noticias sobre inmigrantes">inmigrantes</a></li>
										<li><a href="/donald-trump-t307" title="Ver noticias sobre donald trump">donald trump</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
					    <div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2018/04/13/noticia_0016.html"></div>
						<div class="relatednews">
							<div class="relatednews__header">
								<h3 class="relatednews__title">Te puede interesar</h3>
							</div> 			
							<div class="relatednews__content">
								<div class="row">
									<div class="OUTBRAIN" data-src="https://laverdadnoticias.com/elecciones-2018/Elecciones-2018-La-propuesta-de-Anaya-para-migrantes-mexicanos-en-Estados-Unidos-20180413-0016.html" data-widget-id="AR_1" data-ob-template="laverdad" ></div>
								</div>
							</div>
						</div>
						</div>		
				</div>
				
				<div class="banner">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
			</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/04/13/noticia_0006.html" data-index="1"></div>
							<div data-related="/contenidos/2018/04/13/noticia_0001.html" data-index="2"></div>
							<div data-related="/contenidos/2018/04/12/noticia_0138.html" data-index="3"></div>
							<div data-related="/contenidos/2018/04/13/noticia_0002.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2017  Grupo Editorial La Verdad.  Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
			<script type="text/javascript" src="/__export/1513871340000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOC8wNC8xMy9ub3RpY2lhXzAwMTYuaHRtbA==" /></body>
	</html>