<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Profeco reveló las marcas  ‘chafas’ de sardinas en lata | La Verdad Noticias</title>
<meta name="description" content="Profeco reveló las marcas  ‘chafas’ de sardinas en lata, tras un estudio de laboratorio que realizó un total de 47 productos enlatados." />
<meta name="news_keywords" content="profeco, sardina, Economía">
	<meta name="keywords" content="profeco, sardina, Economía">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Profeco reveló las marcas  ‘chafas’ de sardinas en lata" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html" />
<meta property="og:description" content="Profeco reveló las marcas  ‘chafas’ de sardinas en lata, tras un estudio de laboratorio que realizó un total de 47 productos enlatados." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1669813881980/sites/laverdad/img/2022/11/30/974147.jpeg_267334250.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Profeco reveló las marcas  ‘chafas’ de sardinas en lata" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Profeco reveló las marcas  ‘chafas’ de sardinas en lata, tras un estudio de laboratorio que realizó un total de 47 productos enlatados." />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1669813881980/sites/laverdad/img/2022/11/30/974147.jpeg_2086535821.jpeg" />
		<link rel="canonical" href="https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'economia','dimension2':'patriciamar','dimension3': 'patriciamar','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1642004678134/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html"},"headline":"Profeco reveló las marcas  ‘chafas’ de sardinas en lata","image":["https://laverdadnoticias.com/__export/1669813881980/sites/laverdad/img/2022/11/30/974147.jpeg_1761798251.jpeg","https://laverdadnoticias.com/__export/1669813881980/sites/laverdad/img/2022/11/30/974147.jpeg_1525861968.jpeg","https://laverdadnoticias.com/__export/1669813881980/sites/laverdad/img/2022/11/30/974147.jpeg_1054798328.jpeg"],"datePublished":"2022-11-30T09:59:00-0500","dateModified":"2022-11-30T09:59:02-0500","author":{"@type":"Person","name":"PatriciaMartínez"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Economía","description":"Profeco reveló las marcas  ‘chafas’ de sardinas en lata, tras un estudio de laboratorio que realizó un total de 47 productos enlatados.","keywords":"profeco, sardina, Economía"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
		</head>

		<body class="page-news economia">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li class="active">
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull economia" data-path="/contenidos/2022/11/30/noticia_0021.html" data-url="/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html" data-title="Profeco reveló las marcas  ‘chafas’ de sardinas en lata">
		<figure class="newsfull__media">
				<img src="/__export/1669813881980/sites/laverdad/img/2022/11/30/974147.jpeg_1301442399.jpeg" width="1430" height="800" alt="Profeco reveló las marcas  ‘chafas’ de sardinas en lata"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				<h1 class="newsfull__title">Profeco reveló las marcas  ‘chafas’ de sardinas en lata</h1>
				
				<div class="newsfull__excerpt">
						


<p><strong>Profeco</strong> revel&oacute; las marcas  ‘chafas’ de <strong>sardinas en lata</strong>, tras un estudio de laboratorio que realiz&oacute; un total de 47 productos enlatados.</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/patriciamar" title="PatriciaMartínez">
											PatriciaMartínez</a>	
									</p>
								<time class="newsfull__time" datetime="2022-11-30T08:06">30 de Noviembre 2022 · 08:06 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en profeco</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/Estas-son-las-peores-marcas-de-mermelada-segun-Profeco-20221123-0254.html" title="Estas son las peores marcas de mermelada, según Profeco" target="_self">
				
				<img src="/__export/1669254617410/sites/laverdad/img/2022/11/23/estas_son_las_peores_marcas_de_mermelada_segun_profeco.jpg_908835028.jpg" width="328" height="187" alt="Estas son las peores marcas de mermelada, según Profeco."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/profeco-t2885" title="Ver más noticias en&nbsp;profeco" class="news__section">profeco</a>
			<h3 class="news__title">
			<a href="/economia/Estas-son-las-peores-marcas-de-mermelada-segun-Profeco-20221123-0254.html" title="Estas son las peores marcas de mermelada, según Profeco" target="_self">Estas son las peores marcas de mermelada, según Profeco</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/Profeco-Cuales-son-las-mejores-leches-saborizadas-20221125-0015.html" title="Profeco: Cuáles son las mejores leches saborizadas" target="_self">
				
				<img src="/__export/1669378745289/sites/laverdad/img/2022/11/25/leches-saborizadas-lechitas-sabores-cual-tiene-menos-azucar-160494.jpeg_583827843.jpeg" width="134" height="75" alt="Profeco: Cuáles son las mejores leches saborizadas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/profeco-t2885" title="Ver más noticias en&nbsp;profeco" class="news__section">profeco</a>
			<h3 class="news__title">
			<a href="/economia/Profeco-Cuales-son-las-mejores-leches-saborizadas-20221125-0015.html" title="Profeco: Cuáles son las mejores leches saborizadas" target="_self">Profeco: Cuáles son las mejores leches saborizadas</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/Profeco-Los-mejores-juguetes-para-regalar-esta-Navidad-20221129-0013.html" title="Profeco: Los mejores juguetes para regalar esta Navidad" target="_self">
				
				<img src="/__export/1669721932191/sites/laverdad/img/2022/11/29/tatiana-rodriguez-vr26iopqjju-unsplash-e1639151063763.jpeg_1210497640.jpeg" width="134" height="75" alt="Profeco: Los mejores juguetes para regalar esta navidad"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/profeco-t2885" title="Ver más noticias en&nbsp;profeco" class="news__section">profeco</a>
			<h3 class="news__title">
			<a href="/economia/Profeco-Los-mejores-juguetes-para-regalar-esta-Navidad-20221129-0013.html" title="Profeco: Los mejores juguetes para regalar esta Navidad" target="_self">Profeco: Los mejores juguetes para regalar esta Navidad</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/Conoce-cuales-son-las-peores-marcas-de-mermelada-segun-Profeco-20221125-0108.html" title="Conoce cuáles son las peores marcas de mermelada según Profeco" target="_self">
				
				<img src="/__export/1669399979780/sites/laverdad/img/2022/11/25/mermeladas_malas.jpg_579774401.jpg" width="134" height="75" alt="Conoce cuáles son las peores marcas de mermelada según Profeco"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/profeco-t2885" title="Ver más noticias en&nbsp;profeco" class="news__section">profeco</a>
			<h3 class="news__title">
			<a href="/economia/Conoce-cuales-son-las-peores-marcas-de-mermelada-segun-Profeco-20221125-0108.html" title="Conoce cuáles son las peores marcas de mermelada según Profeco" target="_self">Conoce cuáles son las peores marcas de mermelada según Profeco</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/Conoce-los-cacahuates-que-no-deberias-consumir-segun-Profeco-20221127-0106.html" title="Conoce los cacahuates que no deberías consumir según Profeco" target="_self">
				
				<img src="/__export/1669578431782/sites/laverdad/img/2022/11/27/c7362d_cff5e7b0005745d8a5912eea2d3e0942_mv2.jpeg_1535717633.jpeg" width="134" height="75" alt="Conoce los cacahuates que no deberías consumir según Profeco"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/profeco-t2885" title="Ver más noticias en&nbsp;profeco" class="news__section">profeco</a>
			<h3 class="news__title">
			<a href="/economia/Conoce-los-cacahuates-que-no-deberias-consumir-segun-Profeco-20221127-0106.html" title="Conoce los cacahuates que no deberías consumir según Profeco" target="_self">Conoce los cacahuates que no deberías consumir según Profeco</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/economia/Profeco-Marcas-de-papas-fritas-mas-peligrosas-para-la-salud-20221128-0050.html" title="Profeco: Marcas de papas fritas más peligrosas para la salud" target="_self">
				
				<img src="/__export/1669647069219/sites/laverdad/img/2022/11/28/papas-fritas-belgica-y-francia-paises-que-se-disputan-su-origen.jpeg_1903685048.jpeg" width="134" height="75" alt="Profeco: Marcas de papas fritas más peligrosas para la salud"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/profeco-t2885" title="Ver más noticias en&nbsp;profeco" class="news__section">profeco</a>
			<h3 class="news__title">
			<a href="/economia/Profeco-Marcas-de-papas-fritas-mas-peligrosas-para-la-salud-20221128-0050.html" title="Profeco: Marcas de papas fritas más peligrosas para la salud" target="_self">Profeco: Marcas de papas fritas más peligrosas para la salud</a>
			</h3>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1200.0" data-height="675.0">
							<img data-index="" src="/__export/1669813881980/sites/laverdad/img/2022/11/30/974147.jpeg_793492074.jpeg" width="718" height="452" alt="Profeco reveló las marcas  ‘chafas’ de sardinas en lata" data-full="/__export/1669813881980/sites/laverdad/img/2022/11/30/974147.jpeg_554688467.jpeg" data-size="w:1200,h:675" data-original="/img/2022/11/30/974147.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Profeco reveló las marcas  ‘chafas’ de sardinas en lata</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>Con el fin de determinar la veracidad en su composición, verificar la información de etiquetas y dar a conocer al consumidor las <strong>marcas que no cumplieron,</strong> la <strong>Procuraduría Federal del Consumidor (Profeco)</strong> adelantó algunos de los resultados de un estudio de laboratorio que hizo a diferentes marcas de <strong>sardinas enlatadas</strong>.&nbsp;</p><p>De acuerdo con la dependencia<strong> se revisaron un total de 47 productos,</strong> 21 en salsa de tomate, 10 en aceite de oliva, 10 en otros tipos de aceite comestibles, uno en chipotle, dos en escabeche y tres de diferentes estilos.&nbsp;</p><p>El titular de la Profeco, Ricardo Sheffield Padilla dijo que<strong> </strong>identificaron<strong> tres marcas de sardinas enlatadas que dan menos producto </strong>del que anuncian en su etiqueta, por lo que tendrán que ser retiradas del mercado.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<ul> 
 <li>Sardina en Salsa de Tomate Guaymex, tiene 23 gramos de menos&nbsp;&nbsp;</li> 
 <li>Sardinas en Salsa de Tomate Altamar, tiene 14.2 gramos de menos&nbsp;&nbsp;</li> 
 <li>Sardinas en Aceite Calmex, con 11.8 gramos de menos&nbsp;</li> 
</ul> 
<h2>Las peores marcas de sardina que no debes consumir&nbsp;según Profeco</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Algunas marcas de sardina le dejan las vísceras, pedazos de aleta, escamas" data-height="399" data-size="w:626,h:417" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/11/30/vista-superior-latas-abiertas-saury-caballa-espadines-sardinas-sardina-calamar-atun_249006-1849.jpeg_852863802.jpeg" title="Algunas marcas de sardina le dejan las vísceras, pedazos de aleta, escamas" vspace="5"> 
  <figcaption>
    Algunas marcas de sardina le dejan las vísceras, pedazos de aleta, escamas 
  </figcaption> 
 </figure> 
</div> 
<p>En entrevista con Milenio, agregó que existen otras tres marcas que “están chafas”, porque le dejan las vísceras, pedazos de aleta, escamas, “o sea que no viene bien limpio, te estás comiendo la sardina y sale un pedazo de escama o tripa, aleta, y no es agradable”, las cuales son:&nbsp;&nbsp;</p><ul> 
 <li>Altamar en Salsa de Tomate: tiene 11 por ciento de vísceras, 0.5 por ciento de escamas y 0.1 de aletas.&nbsp;</li> 
 <li>Sardinas Vigilante: contiene 2.2 por ciento de vísceras, 0.1 por ciento de escamas y 0.2 por ciento de aletas&nbsp;</li> 
 <li>Muy Fisher's en Aceite de Oliva: tiene 1.6 por ciento de vísceras, 0.4 por ciento de escamas y 2.1 por ciento de aletas.&nbsp;&nbsp;</li> 
</ul> 
<p>Te puede interesar:&nbsp;<a href="https://laverdadnoticias.com/economia/Conoce-cuales-son-las-peores-marcas-de-mermelada-segun-Profeco-20221125-0108.html" target="_blank">Conoce cuáles son las peores marcas de mermelada según Profeco</a></p><p>Por otro lado Sheffield Padilla mencionó que detectaron otras marcas que tienen menos masa drenada, que es cuando se le quita el líquido a la lata, éstas son:&nbsp;</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<ul> 
 <li>Orbe, da 20 gramos de menos Altamar, ofrece 18.2 gramos de menos “En precios, la más cara vale 143 pesos de la marca&nbsp;</li> 
 <li>Sardinas Roland, y la más económica,&nbsp;</li> 
 <li>Tuny de 37 pesos, Tonto en 28 pesos,&nbsp;</li> 
 <li>Dolores Premium a 30 pesos,&nbsp;</li> 
 <li>Vive Sabor en 28 pesos,&nbsp;</li> 
 <li>Altamar con 37 pesos considerada&nbsp; la más ‘chafa’</li> 
</ul> 
<p>Como te hemos mencionado en otras notas informativas de <strong>La Verdad Noticias</strong>, la Procuraduría Federal del Consumidor (PROFECO) tiene como función principal promover y proteger los derechos e intereses del consumidor, así como procurar equidad y seguridad jurídica en las relaciones entre proveedores y consumidores.</p><p>Síguenos en <a href="https://news.google.com/publications/CAAqBwgKMLjqgAswn8T6Ag?hl=es-419&amp;gl=MX&amp;ceid=MX:es-419" target="_blank">Google News</a>, <a href="https://www.facebook.com/laverdadenlinea/" target="_blank">Facebook</a> y <a href="https://twitter.com/lverdadnoticias" target="_blank">Twitter</a> para mantenerte informado.</p><p>Síguenos en nuestra cuenta de Instagram</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
								<div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-55" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/ClhsrzcpStL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/tv/ClhsrzcpStL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/tv/ClhsrzcpStL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
       &nbsp; 
     </div> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
       &nbsp; 
     </div> 
    </div> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/ClhsrzcpStL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de La Verdad Noticias (@la.verdad.noticias)</a></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/profeco-t2885" title="Ver noticias sobre profeco">profeco</a></li>
										<li><a href="/sardina-t54008" title="Ver noticias sobre sardina">sardina</a></li>
										<li><a href="/economia-t15" title="Ver noticias sobre Economía">Economía</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2022/11/30/noticia_0021.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/economia/Profeco-revelo-las-marcas--chafas-de-sardinas-en-lata-20221130-0021.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77978/tag"></script></article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/11/30/noticia_0015.html" data-index="1"></div>
							<div data-related="/contenidos/2022/11/30/noticia_0044.html" data-index="2"></div>
							<div data-related="/contenidos/2022/11/30/noticia_0017.html" data-index="3"></div>
							<div data-related="/contenidos/2022/11/29/noticia_0284.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90" rtc-config='{"vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "fd0166a2-a7dc-499b-a1a5-91af8552e2f8", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
</body>
	</html>