<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Consar reporta que afores reducen ganancias 84.5% en abril | La Verdad Noticias</title>
<meta name="description" content="Consar reporta que las afores reducen ganancias del 84.5% en abril; hubo una contracción de 24% anual en el cobro de comisiones." />
<meta name="news_keywords" content="consar, afores, Economía">
	<meta name="keywords" content="consar, afores, Economía">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Consar reporta que afores reducen ganancias 84.5% en abril" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html" />
<meta property="og:description" content="Consar reporta que las afores reducen ganancias del 84.5% en abril; hubo una contracción de 24% anual en el cobro de comisiones." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1652728825369/sites/laverdad/img/2022/05/16/afore.jpeg_1896660281.jpeg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Consar reporta que afores reducen ganancias 84.5% en abril" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Consar reporta que las afores reducen ganancias del 84.5% en abril; hubo una contracción de 24% anual en el cobro de comisiones." />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1652728825369/sites/laverdad/img/2022/05/16/afore.jpeg_77458710.jpeg" />
		<link rel="canonical" href="https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'economia','dimension2':'patriciamar','dimension3': 'patriciamar','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1642004678134/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html"},"headline":"Consar reporta que afores reducen ganancias 84.5% en abril","image":["https://laverdadnoticias.com/__export/1652728825369/sites/laverdad/img/2022/05/16/afore.jpeg_402196280.jpeg","https://laverdadnoticias.com/__export/1652728825369/sites/laverdad/img/2022/05/16/afore.jpeg_638132563.jpeg","https://laverdadnoticias.com/__export/1652728825369/sites/laverdad/img/2022/05/16/afore.jpeg_1076174437.jpeg"],"datePublished":"2022-05-16T14:41:38-0500","dateModified":"2022-05-16T14:41:42-0500","author":{"@type":"Person","name":"PatriciaMartínez"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Economía","description":"Consar reporta que las afores reducen ganancias del 84.5% en abril; hubo una contracción de 24% anual en el cobro de comisiones.","keywords":"consar, afores, Economía"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			
		</head>

		<body class="page-news economia">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li class="active">
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull economia" data-path="/contenidos/2022/05/16/noticia_0120.html" data-url="/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html" data-title="Consar reporta que afores reducen ganancias 84.5% en abril">
		<figure class="newsfull__media">
				<img src="/__export/1652728825369/sites/laverdad/img/2022/05/16/afore.jpeg_829530366.jpeg" width="1430" height="800" alt="Consar reporta que afores reducen ganancias 84.5% en abril"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				<h1 class="newsfull__title">Consar reporta que afores reducen ganancias 84.5% en abril</h1>
				
				<div class="newsfull__excerpt">
						


<p><strong>Consar</strong> reporta que las <strong>afores</strong> reducen <strong>ganancias </strong>del<strong> 84.5%</strong> en abril; hubo una contracci&oacute;n de 24% anual en el <strong>cobro de comisiones</strong>.</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/patriciamar" title="PatriciaMartínez">
											PatriciaMartínez</a>	
									</p>
								<time class="newsfull__time" datetime="2022-05-16T14:11">16 de Mayo 2022 · 14:11 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
				<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1600.0" data-height="1061.0">
							<img data-index="" src="/__export/1652728825369/sites/laverdad/img/2022/05/16/afore.jpeg_793492074.jpeg" width="718" height="452" alt="Consar reporta que afores reducen ganancias 84.5% en abril" data-full="/__export/1652728825369/sites/laverdad/img/2022/05/16/afore.jpeg_246741759.jpeg" data-size="w:1600,h:1061" data-original="/img/2022/05/16/afore.jpeg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Consar reporta que afores reducen ganancias 84.5% en abril</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>De acuerdo con datos de la <strong>Comisión Nacional del</strong> <strong>Sistema del Ahorro para el Retiro (Consar) </strong>las ganancias de las 10 <strong>administradoras de fondos para el retiro (afores)</strong> se ubicaron en 695.8 millones de pesos al cierre del primer cuatrimestre del año. Esto representó una <strong>reducción de 84.5%</strong> real respecto al mismo periodo del 2021.</p><p>Como te hemos mencionado en otras notas informativas de <strong>La Verdad Noticias</strong>, en comparación mensual se observó una caída en las afores de 16%, puesto que en marzo reportaron una <strong>ganancia</strong> de 827.7 millones de pesos.&nbsp;</p><p>Mientras que en el mes de febrero, la utilidad neta del <a href="https://laverdadnoticias.com/economia/Trabajadores-con-dos-AFORES-deberan-unificarlas-por-ley-20210211-0040.html" target="_blank">Sistema del Ahorro para el Retiro (SAR)</a> fue de 172 millones de pesos. Mientras que en enero, los participantes del SAR sufrieron una pérdida de 68 millones 105 mil pesos.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
								<h2>Afores reportan menos ganancias señala Consar</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Las comisiones son la principal fuente de ingreso de las administradoras de fondos para el retiro" data-height="399" data-size="w:1120,h:746" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/05/16/afore-ng-01.jpeg_852863802.jpeg" title="Las comisiones son la principal fuente de ingreso de las administradoras de fondos para el retiro" vspace="5"> 
  <figcaption>
    Las comisiones son la principal fuente de ingreso de las administradoras de fondos para el retiro 
  </figcaption> 
 </figure> 
</div> 
<p>Es de resaltar que las comisiones son la principal fuente de ingreso de las administradoras de fondos para el retiro es el cobro de comisión por manejar los recursos de la cuenta de ahorro del trabajador.</p><p>Ante ello, al cierre de abril, el monto registrado fue de 9,654.8 millones de pesos, esto es una caída real de 24% en comparación anual.</p><p>La <a href="https://www.gob.mx/consar" target="_blank">Comisión Nacional del Sistema del Ahorro para el Retiro<strong> </strong>(Consar)</a> reveló que, sólo en abril, los ingresos mediante el cobro de comisiones de las afores fueron de 2,427 millones de pesos, lo cual significó una contracción anual de 23 por ciento.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<h2>Las afores cobraron menos comisiones según Consar</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Para este año las 10 afores del mercado no pueden cobrar más de 0.57% de comisión" data-height="377" data-size="w:770,h:485" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/05/16/afore_crop1541455375463_jpg_1970638775.jpg_911969146.jpg" title="Para este año las 10 afores del mercado no pueden cobrar más de 0.57% de comisión" vspace="5"> 
  <figcaption>
    Para este año las 10 afores del mercado no pueden cobrar más de 0.57% de comisión 
  </figcaption> 
 </figure> 
</div> 
<p>Para este año las 10 afores del mercado no pueden cobrar más de 0.57% de comisión por la administración de los ahorros de los trabajadores pues entró en vigor la histórica disminución de 24 puntos base en el cobro de la misma.</p><p>En su momento, <a href="https://laverdadnoticias.com/economia/Alternativas-de-Afore-tras-venta-de-Citibanamex-20220112-0126.html" target="_blank">Afore Citibanamex</a> pronosticó que perderá casi 30% de sus ingresos en el 2022 como consecuencia del tope a las comisiones.</p><p>En tanto la utilidad de operación, que es la diferencia entre los ingresos por comisión y los costos de operación, registró 4,029 millones de pesos en los primeros cuatro meses del año; lo anterior representó una caída 45% en comparación anual.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<div style="text-align:center"> 
 <div class="ck-youtube" id="youtube-9" style="display: inline-block;"> 
  <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/TRMqP_eLnGE" title="YouTube video player" width="560"></iframe> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>Síguenos en <a href="http://bit.ly/GN-La-Verdad-Noticias" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado con las noticias de hoy.&nbsp;</p><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/consar-t54417" title="Ver noticias sobre consar">consar</a></li>
										<li><a href="/afores-t74395" title="Ver noticias sobre afores">afores</a></li>
										<li><a href="/economia-t15" title="Ver noticias sobre Economía">Economía</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2022/05/16/noticia_0120.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/economia/Consar-reporta-que-afores-reducen-ganancias-84.5-en-abril-20220516-0120.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/77978/tag"></script></article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/05/16/noticia_0097.html" data-index="1"></div>
							<div data-related="/contenidos/2022/05/15/noticia_0075.html" data-index="2"></div>
							<div data-related="/contenidos/2022/05/15/noticia_0064.html" data-index="3"></div>
							<div data-related="/contenidos/2022/05/15/noticia_0051.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90">
</amp-ad>
</body>
	</html>