<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>AMLO aumenta, en México, la confianza del consumidor  | La Verdad Noticias</title>
<meta name="description" content="Aun cuando los analistas consideran una desaceleraci&amp;oacute;n econ&amp;oacute;mica, en M&amp;eacute;xico las personas&amp;nbsp;conf&amp;iacute;an que la situaci&amp;oacute;n mejorar&amp;aacute; en los pr&amp;oacute;ximos 12 meses" />
<meta name="news_keywords" content="amlo, consumismo, economía, méxico">
	<meta name="keywords" content="amlo, consumismo, economía, méxico">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="AMLO aumenta, en México, la confianza del consumidor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html" />
<meta property="og:description" content="Aun cuando los analistas consideran una desaceleraci&amp;oacute;n econ&amp;oacute;mica, en M&amp;eacute;xico las personas&amp;nbsp;conf&amp;iacute;an que la situaci&amp;oacute;n mejorar&amp;aacute; en los pr&amp;oacute;ximos 12 meses" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1549469919203/sites/laverdad/img/2019/02/06/reuters_consumidores.jpg_2024461655.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="AMLO aumenta, en México, la confianza del consumidor">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Aun cuando los analistas consideran una desaceleraci&amp;oacute;n econ&amp;oacute;mica, en M&amp;eacute;xico las personas&amp;nbsp;conf&amp;iacute;an que la situaci&amp;oacute;n mejorar&amp;aacute; en los pr&amp;oacute;ximos 12 meses">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1549469919203/sites/laverdad/img/2019/02/06/reuters_consumidores.jpg_2084490520.jpg" />
	<link rel="canonical" href="https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html">	

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="black" />

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1546264354095/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html"},"headline":"AMLO aumenta, en México, la confianza del consumidor","image":["https://laverdadnoticias.com/__export/1549469919203/sites/laverdad/img/2019/02/06/reuters_consumidores.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1549469919203/sites/laverdad/img/2019/02/06/reuters_consumidores.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1549469919203/sites/laverdad/img/2019/02/06/reuters_consumidores.jpg_423682103.jpg"],"datePublished":"2019-02-06T11:18:40-0500","dateModified":"2019-02-06T11:18:42-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Economía","description":"Aun cuando los analistas consideran una desaceleraci&oacute;n econ&oacute;mica, en M&eacute;xico las personas&nbsp;conf&iacute;an que la situaci&oacute;n mejorar&aacute; en los pr&oacute;ximos 12 meses","keywords":"amlo, consumismo, economía, méxico"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news economia">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/videos/" title="Videos">Videos</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/insolito/" title="Insólito">Insólito</a>
					</li>
			<li>
				<a href="/seccion/viral/" title="Viral">Viral</a>
					</li>
			<li>
				<a href="/seccion/crimen/" title="Crímen">Crímen</a>
					</li>
			<li>
				<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
								</li>
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
								</li>
							<li class="active">
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
	</header>
</header><main class="page__main">
				<article class="newsfull economia" data-path="/contenidos/2019/02/06/noticia_0040.html" data-url="/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html" data-title="AMLO aumenta, en México, la confianza del consumidor ">
		<figure class="newsfull__media">
				<img src="/__export/1549469919203/sites/laverdad/img/2019/02/06/reuters_consumidores.jpg_1834093470.jpg" width="1430" height="800" alt="AMLO aumenta, en México, la confianza del consumidor"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/economia/" title="Ir a la sección Economía">Economía</a>
				<h1 class="newsfull__title">AMLO aumenta, en México, la confianza del consumidor </h1>
				
				<div class="newsfull__excerpt">
						<p>Aun cuando los analistas consideran una desaceleraci&oacute;n econ&oacute;mica, en M&eacute;xico las personas&nbsp;conf&iacute;an que la situaci&oacute;n mejorar&aacute; en los pr&oacute;ximos 12 meses</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/laverdad" title="LaVerdad">
											LaVerdad</a>	
									</p>
								<time class="newsfull__time" datetime="2019-02-06T11:13">06 de Febrero 2019 · 11:13 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
					<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
				
				<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2019/02/06/noticia_0040.html" ></div>
				
				<div class="boxfixed">
					<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
			</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html"></a>
							<a href="/cdn-cgi/l/email-protection#427d202d263b7f0f2b3081e36227313623622c2d362b212b232a36363231786d6d2e233427302623262c2d362b212b23316c212d2f6d27212d2c2d2f2b236d030f0e0d6f23372f272c36236f272c6f0f273a2b212d6f2e236f212d2c242b232c38236f26272e6f212d2c31372f2b262d306f6f7072737b727072746f727276726c2a362f2e643137202827367f162762212d2f322330362d6227313623622c2d362b212b23622627620e2362142730262326620c2d362b212b233162" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1280.0" data-height="800.0">
							<img data-index="" src="/__export/1549469919111/sites/laverdad/img/2019/02/06/reuters_consumidores_1.jpg_793492074.jpg" width="718" height="452" alt="AMLO aumenta, en México, la confianza del consumidor" data-full="/__export/1549469919111/sites/laverdad/img/2019/02/06/reuters_consumidores_1.jpg_2047958985.jpg" data-size="w:1280,h:800" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>AMLO aumenta, en México, la confianza del consumidor</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p><strong>Pese a que el panorama en México&nbsp;se considera poco esperanzador, debido a la desaceleración económica, los Indicadores de Confianza del Consumidor han respondido con números positivos.</strong></p><p>El último reporte del Instituto Mexicano de Ejecutivos de Finanzas, corroboró el inicio de una desaceleración económica para finales de 2018 la cual se plantea continúe en 2019.</p><p>Sin embargo el Indicador de Confianza del Consumidor (ICC) que presentó el Instituto Nacional de Estadística y Geografía (Inegi) junto con el Banco de México, mostraron que se tuvo un incremento mensual de 1.9 puntos, estos resultados continúan con la tendencia de aumento desde que Andrés Manuel López Obrador tomó la presidencia de México.</p><div class="banner">
									<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
							<div style="text-align:center"> 
 <figure class="image" style="display:inline-block">
  <img alt="" data-height="375" data-size="w:1280,h:800" data-width="600" hspace="5" src="/export/sites/laverdad/img/2019/02/06/reuters-millennial-consumidor.jpg_913816188.jpg" title="" vspace="5"> 
  <figcaption>
   Siete de cada 10 mexicanos confía que AMLO mejorará la economía del país.
  </figcaption> 
 </figure> 
</div> 
<p>Y es que los mexicanos esperan que la situación económica mejore dentro de los próximos 12 meses, respecto a como se encuentra la situación actual. El ICC muestra un crecimiento de esperanza anual de 23.9 por ciento.</p><p><strong>Las estadísticas señalan que siete de cada 10 mexicanos confía que AMLO mejorará la economía del país, </strong>incluso el 60 por ciento de las personas que lo cree, considera que la solución se dará en su primer año de gobierno.</p><p>Los analistas financieros aclararon que la confianza del consumidor mexicano podría decaer si luego del primer año la economía no da señales de mejora.</p><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/amlo-t316" title="Ver noticias sobre amlo">amlo</a></li>
										<li><a href="/consumismo-t3259" title="Ver noticias sobre consumismo">consumismo</a></li>
										<li><a href="/economia-t15" title="Ver noticias sobre economía">economía</a></li>
										<li><a href="/mexico-t1" title="Ver noticias sobre méxico">méxico</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2019/02/06/noticia_0040.html"></div>
						<div class="mod relatednews">
	<div class="mod__header relatednews__header">
		<h3 class="mod__title relatednews__title">TE PUEDE INTERESAR</h3>
	</div> 			
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupoeditoriallaverdad-network"
				data-mode="thumbnails-a"
				data-placement="Mobile Below Article Thumbnails AMP"
				data-target_type="mix"
				data-article="auto"
				data-url="https://laverdadnoticias.com/economia/AMLO-aumenta-en-Mexico-la-confianza-del-consumidor--20190206-0040.html">
			</amp-embed>
		</div>
	</div>
</div></div>		
				</div>
				
				<div class="banner">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
			</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2019/02/05/noticia_0063.html" data-index="1"></div>
							<div data-related="/contenidos/2019/02/05/noticia_0056.html" data-index="2"></div>
							<div data-related="/contenidos/2019/02/05/noticia_0047.html" data-index="3"></div>
							<div data-related="/contenidos/2019/02/05/noticia_0041.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2017  Grupo Editorial La Verdad.  Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
			<script type="text/javascript" src="/__export/1546264320392/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '109556672481447');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=109556672481447&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1546264320685/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOS8wMi8wNi9ub3RpY2lhXzAwNDAuaHRtbA==" /></body>
	</html>