<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final | La Verdad Noticias</title>
<meta name="description" content="La Selecci&amp;oacute;n Mexicana de F&amp;uacute;tbol Sub- 21 se encuentra disputando el Torneo Esperanza de Toulon, donde consiguieron su pase a la Final." />
<meta name="news_keywords" content="Deportes, Sub- 21, Selección Mexicana">
	<meta name="keywords" content="Deportes, Sub- 21, Selección Mexicana">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html" />
<meta property="og:description" content="La Selecci&amp;oacute;n Mexicana de F&amp;uacute;tbol Sub- 21 se encuentra disputando el Torneo Esperanza de Toulon, donde consiguieron su pase a la Final." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1528394869813/sites/laverdad/img/2018/06/07/descarga.jpg_2024461655.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="La Selecci&amp;oacute;n Mexicana de F&amp;uacute;tbol Sub- 21 se encuentra disputando el Torneo Esperanza de Toulon, donde consiguieron su pase a la Final.">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1528394869813/sites/laverdad/img/2018/06/07/descarga.jpg_2084490520.jpg" />
	<link rel="canonical" href="https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html">	

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="black" />

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1514300280000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html"},"headline":"Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final","image":["https://laverdadnoticias.com/__export/1528394869813/sites/laverdad/img/2018/06/07/descarga.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1528394869813/sites/laverdad/img/2018/06/07/descarga.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1528394869813/sites/laverdad/img/2018/06/07/descarga.jpg_423682103.jpg"],"datePublished":"1969-12-31T19:00:00-0500","dateModified":"2018-06-07T13:07:49-0500","author":{"@type":"Person","name":"La Verdad Noticias"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Deportes","description":"La Selecci&oacute;n Mexicana de F&uacute;tbol Sub- 21 se encuentra disputando el Torneo Esperanza de Toulon, donde consiguieron su pase a la Final.","keywords":"Deportes, Sub- 21, Selección Mexicana"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news deportes">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/elecciones-2018/" title="Elecciones 2018">Elecciones 2018</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li class="active">
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/insolito/" title="Insólito">Insólito</a>
					</li>
			<li>
				<a href="/seccion/crimen/" title="Crímen">Crímen</a>
					</li>
			<li>
				<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
					</li>
			<li>
				<a href="/seccion/videos/" title="Videos">Videos</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
								</li>
							<li>
								<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
	</header>
</header><main class="page__main">
				<article class="newsfull deportes" data-path="/contenidos/2018/06/07/noticia_0076.html" data-url="/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html" data-title="Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final">
		<figure class="newsfull__media">
				<img src="/__export/1528394869813/sites/laverdad/img/2018/06/07/descarga.jpg_1834093470.jpg" width="1430" height="800" alt="Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				<h1 class="newsfull__title">Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final</h1>
				
				<div class="newsfull__excerpt">
						<p>La Selecci&oacute;n Mexicana de F&uacute;tbol Sub- 21 se encuentra disputando el Torneo Esperanza de Toulon, donde consiguieron su pase a la Final.</p></div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<span>La Verdad</span>
						    		</p>
								<time class="newsfull__time" datetime="2018-06-07T13:00">07 de Junio 2018 · 13:00 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
					<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
				
				<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2018/06/07/noticia_0076.html" ></div>
				
				<div class="boxfixed">
					<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
			</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html"></a>
							<a href="/cdn-cgi/l/email-protection#9fa0fdf0fbe6a2d2f6ed5c3ebffaecebfebff1f0ebf6fcf6fef7ebebefeca5b0b0f3fee9faedfbfefbf1f0ebf6fcf6feecb1fcf0f2b0fbfaeff0edebfaecb0ccfaf3fafcfcf6f0f1b2d2fae7f6fcfef1feb2deecf6b2f9faf3f6fcf6ebfeedf0f1b2feb2f3feb2cceafdb2b2adaeb2eff0edb2eceab2effeecfab2feb2f3feb2d9f6f1fef3b2adafaea7afa9afa8b2afafa8a9b1f7ebf2f3b9eceafdf5faeba2cbfabffcf0f2effeedebf0bffaecebfebff1f0ebf6fcf6febffbfabfd3febfc9faedfbfefbbfd1f0ebf6fcf6feecbf" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="600.0" data-height="400.0">
							<img data-index="" src="/__export/1528394869728/sites/laverdad/img/2018/06/07/descarga_1.jpg_793492074.jpg" width="718" height="452" alt="Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final" data-full="/__export/1528394869728/sites/laverdad/img/2018/06/07/descarga_1.jpg_1803496872.jpg" data-size="w:600,h:400" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Selección Mexicana: Así felicitaron a la Sub- 21 por su pase a la Final</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p><p>La Sub- 21 se encuentra en la actividad veraniega, por lo que se presentaron el Torneo Esperanzas de Toulon, donde consolidaron su pase a la Final del certamen. El pase lo obtuvieron al derrotar 3-1 a la Selecci&oacute;n de Turqu&iacute;a.</p></p>
							<p><p>Adem&aacute;s, tiene en sus filas al mejor goleador del Torneo, Eduardo Aguirre. Los dirigidos por Marco Antonio Ru&iacute;z regresa a una final en el torneo, la &uacute;ltima vez que lo lograron fue en el 2012, este logro no pas&oacute; desapercibido y diversos especialistas felicitaron a la Sub- 21 por su pase a la Final.</p></p>
							<p><p><strong>Pepe del Bosque- Periodista.</strong><span></span></p></p>
							<div class="banner">
									<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
							<p><div style="text-align:center"><div class="ck-twitter" id="twitter-41" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">M&eacute;xico finalista en Toulon. Esta generaci&oacute;n tiene jugadores buen&iacute;simos que, si tienen continuidad en primera divisi&oacute;n, podr&iacute;an llegar a 2022, respaldados por los Pizarro, Lozano, Guti&eacute;rrez, Aguirre, Orbelin, Edson, Tecatito y c&iacute;a ya se estar&aacute;n maduros.</p></p>
							<p>&mdash; Pepe Del Bosque (@PepedelBosque) <a href="https://twitter.com/PepedelBosque/status/1004404401564475392?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p><strong>Luis Omar Tapia- Periodista.</strong><span></span></p></p>
							<p><div style="text-align:center"><div class="ck-twitter" id="twitter-18" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">Los peque&ntilde;os mexicanos siguen en su camino a la gloria. Enhorabuena por lo de Toulon para el Tri &#55356;&#56818;&#55356;&#56829;⚽️.<br /><br />A qui&eacute;n quieren de rival en la Final, &iquest;Inglaterra o Escoc&iacute;a?</p></p>
							<p>&mdash; Luis Omar Tapia (@LuisOmarTapia) <a href="https://twitter.com/LuisOmarTapia/status/1004415916879294466?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p><strong>Enrique Berm&uacute;dez- Comentarista.</strong><br /><span></span></p></p>
							<p><div style="text-align:center"><div class="ck-twitter" id="twitter-40" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">Quiero felicitar a los chamacos del Tricolor &#55356;&#56818;&#55356;&#56829; por su pase a la Final en el Torneo Esperanzas de Toulon &#55356;&#56811;&#55356;&#56823;, en especial a Lalo Aguirre por los 3 ⚽ que puso ah&iacute;, &iexcl;donde las ara&ntilde;as tejen su nido! &#55357;&#56696;</p></p>
							<p>&mdash; Enrique Bermudez (@enriquebermudez) <a href="https://twitter.com/enriquebermudez/status/1004418783258259456?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p><strong>Xavi Sol- Comentarista.</strong><span></span></p></p>
							<p><div style="text-align:center"><div class="ck-twitter" id="twitter-63" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">Mientras el TRI Mayor &#55356;&#56818;&#55356;&#56829; se prepara para Rusia, los chavos de la Sub21 brillan en el Torneo Esperanzas de Toulon en Francia &#55356;&#56811;&#55356;&#56823;.<br /><br />Su Futuro =<br />JO Tokio 2020 &#55356;&#56815;&#55356;&#56821;<br />CM Qatar 2022 &#55356;&#56822;&#55356;&#56806;</p></p>
							<p>&mdash; Xavi Sol (@XaviSol_) <a href="https://twitter.com/XaviSol_/status/1004388123969773568?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p><strong>Jonathan Pe&ntilde;a- Periodista.</strong><span></span></p><div style="text-align:center"><div class="ck-twitter" id="twitter-59" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">Y Diego Lainez no se cansa de brillar en Toulon...</p>&mdash; Jonatan Pe&ntilde;a (@Jonatan_Pena) <a href="https://twitter.com/Jonatan_Pena/status/1004397883691585538?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p><strong>Mauricio Pedroza- Periodista.</strong><span></span></p><div style="text-align:center"><div class="ck-twitter" id="twitter-97" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">Qu&eacute; chico le queda el torneo de Toulon a Diego L&aacute;inez.</p>&mdash; mauricio pedroza (@mauriciopedroza) <a href="https://twitter.com/mauriciopedroza/status/1004387232776536065?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p><strong>Paco Villa- Periodista.</strong><span></span></p><div style="text-align:center"><div class="ck-twitter" id="twitter-80" style="display: inline-block;"><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="es">Qu&eacute; hace Eduardo Aguirre en la Divisi&oacute;n de Ascenso, el jugador mexicano en Toulon que lleva 7 goles, y por qu&eacute; solo jug&oacute; siete partidos de titular el torneo anterior?</p>&mdash; Paco Villa (@Paco_Villa_) <a href="https://twitter.com/Paco_Villa_/status/1004406215059869697?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><span class="item first"></span><span class="item second"></span><span class="item third"></span></div></div><p>La Selecci&oacute;n Mexicana de F&uacute;tbol no clasificaba a la Final del Torneo Esperanzad de Toulon, desde el 2012, en esa ocasi&oacute;n los encargados de hacer la haza&ntilde;a, fueron los seleccionados que representaron a M&eacute;xico en los Juegos Ol&iacute;mpicos.</p></p>
							<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><span>Deportes</span></li>
										<li><span> Sub- 21</span></li>
										<li><span> Selección Mexicana</span></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
					    <div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2018/06/07/noticia_0076.html"></div>
						<div class="relatednews">
							<div class="relatednews__header">
								<h3 class="relatednews__title">Te puede interesar</h3>
							</div> 			
							<div class="relatednews__content">
								<div class="row">
									<div class="OUTBRAIN" data-src="https://laverdadnoticias.com/deportes/Seleccion-Mexicana-Asi-felicitaron-a-la-Sub--21-por-su-pase-a-la-Final-20180607-0076.html" data-widget-id="AR_1" data-ob-template="laverdad" ></div>
								</div>
							</div>
						</div>
						</div>		
				</div>
				
				<div class="banner">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
			</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/06/07/noticia_0071.html" data-index="1"></div>
							<div data-related="/contenidos/2018/06/07/noticia_0070.html" data-index="2"></div>
							<div data-related="/contenidos/2018/06/07/noticia_0066.html" data-index="3"></div>
							<div data-related="/contenidos/2018/06/07/noticia_0063.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2017  Grupo Editorial La Verdad.  Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
			<script type="text/javascript" src="/__export/1513871340000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '109556672481447');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=109556672481447&ev=PageView&noscript=1"/></noscript>
<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOC8wNi8wNy9ub3RpY2lhXzAwNzYuaHRtbA==" /></body>
	</html>