<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy | La Verdad Noticias</title>
<meta name="description" content="Este jueves en punto de las 9:30 de la noche hora del centro del pa&amp;iacute;s el conjunto de Los &amp;Aacute;ngeles FC recibir&amp;aacute; al equipo de LA Galaxy&amp;nbsp;en el segundo derbi angelino de la historia de la MLS." />
<meta name="news_keywords" content="deportes, mls, los ángeles fc, la galaxy">
	<meta name="keywords" content="deportes, mls, los ángeles fc, la galaxy">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html" />
<meta property="og:description" content="Este jueves en punto de las 9:30 de la noche hora del centro del pa&amp;iacute;s el conjunto de Los &amp;Aacute;ngeles FC recibir&amp;aacute; al equipo de LA Galaxy&amp;nbsp;en el segundo derbi angelino de la historia de la MLS." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1532639984808/sites/laverdad/img/2018/07/26/0401_spo_ldn-l-mls-0105_25736508_929346_2_crop1532639882410.jpg_2024461655.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy">
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/Diario_LaVerdad" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Este jueves en punto de las 9:30 de la noche hora del centro del pa&amp;iacute;s el conjunto de Los &amp;Aacute;ngeles FC recibir&amp;aacute; al equipo de LA Galaxy&amp;nbsp;en el segundo derbi angelino de la historia de la MLS.">
<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1532639984808/sites/laverdad/img/2018/07/26/0401_spo_ldn-l-mls-0105_25736508_929346_2_crop1532639882410.jpg_2084490520.jpg" />
	<link rel="canonical" href="https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html">	

<!-- Add to homescreen for Chrome on Android -->
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_2040392579.png" />
<!-- Add to homescreen for Safari on iOS -->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_285119621.png">
<!-- Tile icon for Win8 (144x144 + tile color) -->
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed_22122017.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<!-- Color the status bar on mobile devices -->
<meta name="theme-color" content="black" />

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-42930204-1', 'auto' );
ga( 'send', 'pageview' );
</script>
<!-- End Google Analytics -->
<link href="/__export/1514300280000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html"},"headline":"MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy","image":["https://laverdadnoticias.com/__export/1532639984808/sites/laverdad/img/2018/07/26/0401_spo_ldn-l-mls-0105_25736508_929346_2_crop1532639882410.jpg_554688468.jpg","https://laverdadnoticias.com/__export/1532639984808/sites/laverdad/img/2018/07/26/0401_spo_ldn-l-mls-0105_25736508_929346_2_crop1532639882410.jpg_1902800913.jpg","https://laverdadnoticias.com/__export/1532639984808/sites/laverdad/img/2018/07/26/0401_spo_ldn-l-mls-0105_25736508_929346_2_crop1532639882410.jpg_423682103.jpg"],"datePublished":"1969-12-31T19:00:00-0500","dateModified":"2018-07-26T16:19:51-0500","author":{"@type":"Person","name":"LaVerdad"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Deportes","description":"Este jueves en punto de las 9:30 de la noche hora del centro del pa&iacute;s el conjunto de Los &Aacute;ngeles FC recibir&aacute; al equipo de LA Galaxy&nbsp;en el segundo derbi angelino de la historia de la MLS.","keywords":"deportes, mls, los ángeles fc, la galaxy"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
		</head>

		<body class="page-news deportes">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/elecciones-2018/" title="Elecciones 2018">Elecciones 2018</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li class="active">
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/insolito/" title="Insólito">Insólito</a>
					</li>
			<li>
				<a href="/seccion/crimen/" title="Crímen">Crímen</a>
					</li>
			<li>
				<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
					</li>
			<li>
				<a href="/seccion/videos/" title="Videos">Videos</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
								</li>
							<li>
								<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
	</header>
</header><main class="page__main">
				<article class="newsfull deportes" data-path="/contenidos/2018/07/26/noticia_0102.html" data-url="/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html" data-title="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy">
		<figure class="newsfull__media">
				<img src="/__export/1532639984808/sites/laverdad/img/2018/07/26/0401_spo_ldn-l-mls-0105_25736508_929346_2_crop1532639882410.jpg_1834093470.jpg" width="1430" height="800" alt="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy."/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				<h1 class="newsfull__title">MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy</h1>
				
				<div class="newsfull__excerpt">
						Este jueves en punto de las 9:30 de la noche hora del centro del pa&iacute;s el conjunto de Los &Aacute;ngeles FC recibir&aacute; al equipo de LA Galaxy&nbsp;en el segundo derbi angelino de la historia de la MLS.</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/laverdad" title="LaVerdad">
											LaVerdad</a>	
									</p>
								<time class="newsfull__time" datetime="2018-07-26T15:34">26 de Julio 2018 · 15:34 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
					<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5876961145"></amp-ad></div>
				
				<div data-asyncload="/ajax/asyncload_news_ranking.html" data-newspath="/contenidos/2018/07/26/noticia_0102.html" ></div>
				
				<div class="boxfixed">
					<amp-ad layout="fixed-height" height=600 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="3183472902"></amp-ad></div>
			</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html"></a>
							<a href="/cdn-cgi/l/email-protection#f1ce939e9588ccbc98833250d194828590d19f9e85989298909985858182cbdede9d908794839590959f9e859892989082df929e9cde9594819e83859482debcbda2dcb99e839083989edc88dc959e9f9594dc879483dc949ddc8190838598959edc9594dcbd9e82dcb09f96949d9482dcb7b2dc8782dcbdb0dcb6909d908988dcc3c1c0c9c1c6c3c7dcc1c0c1c3df99859c9dd78284939b9485cca594d1929e9c819083859ed194828590d19f9e8598929890d19594d1bd90d1a79483959095d1bf9e859892989082d1" title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="620.0" data-height="373.0">
							<img data-index="" src="/__export/1532639892361/sites/laverdad/img/2018/07/26/0401_spo_ldn-l-mls-0105_25736508_929346_3.jpg_793492074.jpg" width="718" height="452" alt="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy." data-full="/__export/1532639892361/sites/laverdad/img/2018/07/26/0401_spo_ldn-l-mls-0105_25736508_929346_3.jpg_2065306801.jpg" data-size="w:620,h:373" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy.<span>| </span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>El derbi angelino se vivirá por segunda ocasión en su naciente historia, el horario y dónde ver el partido de Los Ángeles FC y LA Galaxy será este jueves en punto de las 9:30 de la noche; sin lugar a dudas un partido imperdible por la presencia de los mexicanos Carlos Vela, Jona y Gio dos Santos.</p><div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy." data-height="337" data-size="w:660,h:371" data-width="600" hspace="5" src="/export/sites/laverdad/img/2018/07/26/15225206330222.jpg_1026485750.jpg" title="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy." vspace="5">
  <figcaption>
   MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy.
  </figcaption>
 </figure>
</div>
<p>El conjunto de Los Ángeles FC estará recibiendo por primera vez en su historia al equipo de LA Galaxy en su nuevo estadio, la primera ocasión en la que ambas escuadras se enfrentaron fue el pasado 31 de marzo en la ciudad de Carson; siendo un partido vibrante y superando toda expectativa.</p><p><span></span></p><div class="banner">
									<amp-ad layout="fixed-height" height=250 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="5294630925"></amp-ad></div>
							<div style="text-align:center">
 <div class="ck-twitter" id="twitter-76" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="en">We’re live with <a href="https://twitter.com/mbretosESPN?ref_src=twsrc%5Etfw">@mbretosESPN</a> at <a href="https://twitter.com/BancStadium?ref_src=twsrc%5Etfw">@BancStadium</a> ahead of tonight’s match!<br><br>Watch on <a href="https://twitter.com/espn?ref_src=twsrc%5Etfw">@espn</a> and <a href="https://twitter.com/ESPNDeportes?ref_src=twsrc%5Etfw">@ESPNDeportes</a> at 7:30 PM<br><a href="https://t.co/ZS85qXUw0D">https://t.co/ZS85qXUw0D</a></p>— LAFC (@LAFC) 
   <a href="https://twitter.com/LAFC/status/1022555647831764992?ref_src=twsrc%5Etfw">26 de julio de 2018</a>
  </blockquote>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<p>Aquella ocasión el conjunto de Carlos Vela, Los Ángeles FC se encontraba ganando el encuentro cómodamente con un 3-0, pero en la segunda mitad de la mano del sueco Zlatan Ibrahimovic entrenando de cambio le dieron una sorprendente voltereta para ganar el primer derbi angelino por marcador de 4-3.</p><div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy." data-height="400" data-size="w:800,h:534" data-width="600" hspace="5" src="/export/sites/laverdad/img/2018/07/26/la_skyline_mountains2.jpg_231334169.jpg" title="MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy." vspace="5">
  <figcaption>
   MLS: Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy.
  </figcaption>
 </figure>
</div>
<h2>Los Ángeles FC vs LA Galaxy (Horario y dónde ver el partido)</h2>
<p><a href="https://laverdadnoticias.com/deportes/Carlos-Vela-capitan-para-el-Juego-de-Estrellas-de-la-MLS-vs-Juventus-20180718-0089.html" target="_blank">Este jueves el Banc of California Stadium será el testigo del segundo partido entre Los Ángeles FC y LA Galaxy en punto de las 9:30 de la noche hora del centro del país</a>, encuentro que podrás vivir a través de la señal de ESPN.</p><p><span></span></p><div style="text-align:center">
 <div class="ck-twitter" id="twitter-87" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="en">Matchday 21 <a href="https://twitter.com/hashtag/BlackoutLA?src=hash&amp;ref_src=twsrc%5Etfw">#BlackoutLA</a> <a href="https://t.co/HHRWKuMCUk">pic.twitter.com/HHRWKuMCUk</a></p>— LAFC (@LAFC) 
   <a href="https://twitter.com/LAFC/status/1022550798608166913?ref_src=twsrc%5Etfw">26 de julio de 2018</a>
  </blockquote>
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>
<p>El equipo de Carlos Vela solamente ha sido derrotado en una ocasión en su estadio en 12 partidos disputados.</p><div style="text-align:center">
 <figure class="image" style="display:inline-block">
  <img alt="Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy." data-height="315" data-size="w:1200,h:630" data-width="600" hspace="5" src="/export/sites/laverdad/img/2018/07/26/latiff-blessings-ola-kamara-la-vs-lafc.jpg_1085591094.jpg" title="Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy." vspace="5">
  <figcaption>
   Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy.
  </figcaption>
 </figure>
</div>
<h5>Horario y dónde ver el partido de Los Ángeles FC vs LA Galaxy</h5>
<p><strong>Día:</strong> Jueves 26 de julio.</p><p><strong>Horario: </strong>9:30 de la noche hora del centro del país.</p><p><strong>Transmisión: </strong>Televisión de Paga en ESPN.</p><p></p><div class="ckeditor-poll" data-path="/encuestas/Encuesta1532639913633" id="ckePolls_1532639998776" style="text-align:left">
 <span data-src="/encuestas/Encuesta1532639913633"></span>
</div>
<p></p><section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/deportes-t81" title="Ver noticias sobre deportes">deportes</a></li>
										<li><a href="/mls-t270" title="Ver noticias sobre mls">mls</a></li>
										<li><span> los ángeles fc</span></li>
										<li><span> la galaxy</span></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
					    <div data-asyncload="/ajax/asyncload_news_readmore_manual.html" data-newsPath="/contenidos/2018/07/26/noticia_0102.html"></div>
						<div class="relatednews">
							<div class="relatednews__header">
								<h3 class="relatednews__title">Te puede interesar</h3>
							</div> 			
							<div class="relatednews__content">
								<div class="row">
									<div class="OUTBRAIN" data-src="https://laverdadnoticias.com/deportes/MLS-Horario-y-donde-ver-el-partido-de-Los-Angeles-FC-vs-LA-Galaxy-20180726-0102.html" data-widget-id="AR_1" data-ob-template="laverdad" ></div>
								</div>
							</div>
						</div>
						</div>		
				</div>
				
				<div class="banner">
					<amp-ad layout="fixed-height" height=90 type="adsense" data-ad-client="ca-pub-0789214926065298" data-ad-slot="7070747029"></amp-ad></div>
			</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2018/07/26/noticia_0099.html" data-index="1"></div>
							<div data-related="/contenidos/2018/07/26/noticia_0097.html" data-index="2"></div>
							<div data-related="/contenidos/2018/07/26/noticia_0086.html" data-index="3"></div>
							<div data-related="/contenidos/2018/07/26/noticia_0085.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/Diario_LaVerdad" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/diario_laverdad/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2017  Grupo Editorial La Verdad.  Todos los derechos reservados.</p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" async="async"></script>
			<script type="text/javascript" src="/__export/1532461058751/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:721317,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script type="text/javascript">_atrk_opts ={atrk_acct:"qRSZp1DlQy20Y8",domain:"laverdadnoticias.com",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s);})();</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=qRSZp1DlQy20Y8" style="display:none" height="1" width="1" alt="*" /></noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/es_ES/fbevents.js');fbq('init', '109556672481447');fbq('track', 'PageView');</script>
<noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=109556672481447&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript" src="/__export/1532467153973/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<img src="/_req/sites/laverdad/1/L2NvbnRlbmlkb3MvMjAxOC8wNy8yNi9ub3RpY2lhXzAxMDIuaHRtbA==" /></body>
	</html>