<!DOCTYPE html>
<html lang="es">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL? | La Verdad Noticias</title>
<meta name="description" content="Descubre quiénes son los ídolos del fútbol de André-Pierre Gignac, ¿los invitará a jugar a Tigres UANL?" />
<meta name="news_keywords" content="andré pierre gignac, tigres de la uanl, deportes">
	<meta name="keywords" content="andré pierre gignac, tigres de la uanl, deportes">
<meta property="fb:pages" content="109556672481447" />
<meta property="fb:app_id" content="1701967116773258" />
<meta property="og:title" content="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html" />
<meta property="og:description" content="Descubre quiénes son los ídolos del fútbol de André-Pierre Gignac, ¿los invitará a jugar a Tigres UANL?" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="La Verdad Noticias" />
<meta property="og:image" content="https://laverdadnoticias.com/__export/1641841967842/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg_357851235.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?" />
<meta name="twitter:site" content="Diario_LaVerdad" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lverdadnoticias" />
<meta name="twitter:domain" content="https://laverdadnoticias.com">
<meta name="twitter:description" content="Descubre quiénes son los ídolos del fútbol de André-Pierre Gignac, ¿los invitará a jugar a Tigres UANL?" />
	<meta name="twitter:image" content="https://laverdadnoticias.com/__export/1641841967842/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg_2117914490.jpg" />
		<link rel="canonical" href="https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para La Verdad Noticias" href="https://laverdadnoticias.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="La Verdad Noticias" />
<link rel="icon" sizes="192x192" href="/__export/1513690711210/sites/laverdad/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="La Verdad Noticias">
<link rel="apple-touch-icon" href="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1513955667814/sites/laverdad/arte/apps/precomposed.png_1412272267.png">
<meta name="msapplication-TileColor" content="black">
<meta name="theme-color" content="black" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-42930204-1', 'auto' );

ga('send', 'pageview', {'dimension1':'deportes','dimension2':'ErikaC','dimension3': 'ErikaC','dimension4':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1772404919747314');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1772404919747314&ev=PageView&noscript=1"/></noscript>
<link href="/__export/1595518548422/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://laverdadnoticias.com/amp/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html"},"headline":"André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?","image":["https://laverdadnoticias.com/__export/1641841967842/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg_1852315236.jpg","https://laverdadnoticias.com/__export/1641841967842/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg_1616378953.jpg","https://laverdadnoticias.com/__export/1641841967842/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg_964281343.jpg"],"datePublished":"2022-01-10T14:15:04-0500","dateModified":"2022-01-10T14:16:28-0500","author":{"@type":"Person","name":"ErikaCedillo"},"publisher":{"@type":"Organization","name":"La Verdad Noticias","logo":{"@type":"ImageObject","url":"https://laverdadnoticias.com/export/sites/laverdad/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Deportes","description":"Descubre quiénes son los ídolos del fútbol de André-Pierre Gignac, ¿los invitará a jugar a Tigres UANL?","keywords":"andré pierre gignac, tigres de la uanl, deportes"}</script><link rel="preconnect" href="https://cdn.ampproject.org" crossorigin />
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<!--Inserción de codigo taboola --->
			<script type="text/javascript">
			!function (e, f, u) {
			 e.async = 1;
			 e.src = u;
			 f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0],  '//cdn.taboola.com/libtrc/grupoeditoriallaverdad-laverdadnoticias/loader.js');
			</script>
		</head>

		<body class="page-news deportes">
			
			<header class="header__container">
	<header class="header">
		
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/laverdad/arte/logo.svg" alt="logo" /></a>
		<div class="button--menu">
			<span></span>
			Secciones
		</div>
		<nav class="header__nav">
			<ul class="header__nav__items">
			<li>
				<a href="/seccion/mexico/" title="México">México</a>
					</li>
			<li>
				<a href="/seccion/politica/" title="Política">Política</a>
					</li>
			<li>
				<a href="/seccion/mundo/" title="Mundo">Mundo</a>
					</li>
			<li>
				<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
					</li>
			<li>
				<a href="/seccion/entretenimiento/" title="Entretenimiento">Entretenimiento</a>
					</li>
			<li>
				<a href="/seccion/anime/" title="Anime">Anime</a>
					</li>
			<li class="active">
				<a href="/seccion/deportes/" title="Deportes">Deportes</a>
					</li>
			<li>
				<a href="/seccion/liga-mx/" title="Liga MX">Liga MX</a>
					</li>
			<li>
				<a href="/seccion/dolar/" title="Dólar">Dólar</a>
					</li>
			<li>
				<a href="/seccion/estiloyvida/" title="Estilo y Vida">Estilo y Vida</a>
					</li>
			<li>
				<a href="/seccion/videojuegos/" title="Videojuegos">Videojuegos</a>
					</li>
			<li>
				<a href="/seccion/korea/" title="Korea">Korea</a>
					</li>
			<li>
				<a href="/seccion/tecnologia/" title="Tecnología">Tecnología</a>
					</li>
			<li>
				<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
					</li>
			<li>
				<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
					</li>
			<li>
				<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
					</li>
			<li>
				<span class="header__subnav__item">
							Más<span class="toggle"></span>
						</span>
						<ul class="header__subnav">
							<li>
								<a href="/seccion/innovacion/" title="Innovación">Innovación</a>
								</li>
							<li>
								<a href="/seccion/economia/" title="Economía">Economía</a>
								</li>
							<li>
								<a href="/seccion/influencers/" title="Influencers">Influencers</a>
								</li>
							<li>
								<a href="/seccion/entrevistas/" title="Entrevistas">Entrevistas</a>
								</li>
							<li>
								<a href="/seccion/turismo/" title="Turismo">Turismo</a>
								</li>
							<li>
								<a href="/seccion/videos/" title="Videos">Videos</a>
								</li>
							<li>
								<a href="/seccion/insolito/" title="Insólito">Insólito</a>
								</li>
							<li>
								<a href="/seccion/viral/" title="Viral">Viral</a>
								</li>
							<li>
								<a href="/seccion/crimen/" title="Crímen">Crímen</a>
								</li>
							<li>
								<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
								</li>
							</ul>
					</li>
			</ul>
			<ul class="header__nav__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
			<ul class="header__nav__links">
				<li>
						<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
					</li>
				<li>
						<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
					</li>
				<li>
						<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
					</li>
				<li>
						<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
					</li>
				</ul>
			<div class="header__nav__bottom">
				<p>&copy; Copyright 2017  Grupo Editorial La Verdad.<br />  Todos los derechos reservados.</p>
			</div>
		</nav>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<form class="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<button class="icono icono--search_cool" type="submit"></button>
				<input type="text" name="search" placeholder="Buscar" />
			</fieldset>
		</form>
		
	</header>
</header><main class="page__main">
				<article class="newsfull deportes" data-path="/contenidos/2022/01/10/noticia_0095.html" data-url="/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html" data-title="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?">
		<figure class="newsfull__media">
				<img src="/__export/1641841967842/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg_1210925414.jpg" width="1430" height="800" alt="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL? Foto: espn.com.mx"/>
				</figure>	
		<div class="row row--headerarticle">
			<header class="newsfull__header">
				<a class="newsfull__section" href="/seccion/deportes/" title="Ir a la sección Deportes">Deportes</a>
				<h1 class="newsfull__title">André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?</h1>
				
				<div class="newsfull__excerpt">
						


<p>Descubre qui&eacute;nes son los &iacute;dolos del f&uacute;tbol de <strong>Andr&eacute;-Pierre Gignac</strong>, ¿los invitar&aacute; a jugar a <strong>Tigres UANL</strong>?</p>
</div>
				<div class="newsfull__line">
					<p class="newsfull__author">por
								<a href="/staff/ErikaC" title="ErikaCedillo">
											ErikaCedillo</a>	
									</p>
								<time class="newsfull__time" datetime="2022-01-10T13:59">10 de Enero 2022 · 13:59 hs</time>
					</div>
			</header>
		</div>
		<div class="row">
			<aside class="col__aside">
				<div class="banner">
						<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_1">
</amp-ad></div>
				<div class="listvsummary listvsummary--article">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en andré pierre gignac</h3>
					</div>
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Tigres-UANL-no-se-conforma-con-Gignac-y-Thauvin-quiere-otro-frances-Quien-es-20220104-0054.html" title="Tigres UANL no se conforma con Gignac y Thauvin quiere otro francés ¿Quién es?" target="_self">
				
				<img src="/__export/1641315297432/sites/laverdad/img/2022/01/04/tigres_uanl_no_se_conforma_con_gignac_y_thauvin_quiere_otro_frances_quien_es.jpg_697983324.jpg" width="328" height="187" alt="Tigres UANL no se conforma con Gignac y Thauvin quiere otro francés ¿Quién es? Foto: espn.com.mx"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/tigres-de-la-uanl-t3457" title="Ver más noticias en&nbsp;tigres de la uanl" class="news__section">tigres de la uanl</a>
			<h3 class="news__title">
			<a href="/deportes/Tigres-UANL-no-se-conforma-con-Gignac-y-Thauvin-quiere-otro-frances-Quien-es-20220104-0054.html" title="Tigres UANL no se conforma con Gignac y Thauvin quiere otro francés ¿Quién es?" target="_self">Tigres UANL no se conforma con Gignac y Thauvin quiere otro francés ¿Quién es?</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deportes/Carlos-Salcedo-saldria-de-Tigres-UANL-y-no-seria-por-el-America-ni-Galatasaray-20220109-0016.html" title="Carlos Salcedo saldría de Tigres UANL y no sería por el América ni Galatasaray" target="_self">
				
				<img src="/__export/1641731868116/sites/laverdad/img/2022/01/09/carlos_salcedo_saldria_de_tigres_uanl_y_no_seria_por_el_america_ni_galatasaray.jpg_1741447055.jpg" width="134" height="75" alt="Carlos Salcedo saldría de Tigres UANL y no sería por el América ni Galatasaray. Foto: futbolsapiens.com"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/carlos-salcedo-t77206" title="Ver más noticias en&nbsp;carlos salcedo" class="news__section">carlos salcedo</a>
			<h3 class="news__title">
			<a href="/deportes/Carlos-Salcedo-saldria-de-Tigres-UANL-y-no-seria-por-el-America-ni-Galatasaray-20220109-0016.html" title="Carlos Salcedo saldría de Tigres UANL y no sería por el América ni Galatasaray" target="_self">Carlos Salcedo saldría de Tigres UANL y no sería por el América ni Galatasaray</a>
			</h3>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 " data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/liga-mx/Liga-MX-pospone-partido-Santos-vs-Tigres-por-brote-de-Covid-19-20220105-0144.html" title="Liga MX pospone partido Santos vs Tigres por brote de Covid-19" target="_self">
				
				<img src="/__export/1641420475810/sites/laverdad/img/2022/01/05/pospuesto.jpeg_892787582.jpeg" width="134" height="75" alt="Posponen partido Santos vs Tigres por contagios de Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/covid-19-t71181" title="Ver más noticias en&nbsp;COVID-19" class="news__section">COVID-19</a>
			<h3 class="news__title">
			<a href="/liga-mx/Liga-MX-pospone-partido-Santos-vs-Tigres-por-brote-de-Covid-19-20220105-0144.html" title="Liga MX pospone partido Santos vs Tigres por brote de Covid-19" target="_self">Liga MX pospone partido Santos vs Tigres por brote de Covid-19</a>
			</h3>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="boxfixed">
						<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x600_1">
</amp-ad></div>
				</aside>
			<div class="col__main">
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Mirá esta noticia https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html"></a>
							<a href="mailto:?body=Mirá esta noticiahttps://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html&subjet=Te comparto esta noticia de La Verdad Noticias " title="Compartir en Email" class="icono icono--mail" target="_blank" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link_outline" data-share="simple_copy" data-url="https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html" data-firsticonclass="icono--link_outline" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1430.0" data-height="804.0">
							<img data-index="" src="/__export/1641841967842/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg_793492074.jpg" width="718" height="452" alt="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL? Foto: espn.com.mx" data-full="/__export/1641841967842/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg_819433460.jpg" data-size="w:1430,h:804" data-original="/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL? Foto: espn.com.mx</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<p>Como sabes <strong>Tigres UANL</strong> no escatima en la compra de jugadores internacionales como lo son <strong>André-Pierre Gignac</strong> y <strong>Florian Thauvin</strong>, pero sabías que el primero tiene a sus ídolos del fútbol muy bien identificados, de ahí que podría ser uno de sus sueños reunirlos para combatir juntos con los Felinos, ¿sabes quiénes son?</p><p>En<strong> La Verdad Noticias </strong>te revelamos que André porta el número 10 mientras, el cual, en su momento llevó también con la Selección de Francia.</p><p>Anteriormente te contamos que <a href="https://laverdadnoticias.com/deportes/Tigres-ya-tiene-el-reemplazo-de-Gignac-tiene-18-anos-y-ya-es-todo-un-goleador-20211220-0014.html" target="_blank">Tigres ya tiene el reemplazo para Pierre</a>; sin embargo, ahora te hablaremos sobre quiénes son sus ídolos, ¡toma nota!</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_2">
</amp-ad></div>
								<h2>André-Pierre Gignac ¿A quiénes admira?</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?" data-height="822" data-size="w:1430,h:1960" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl.jpg_917181397.jpg" title="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?" vspace="5"> 
  <figcaption>
    André-Pierre. Foto: strikers.futbol 
  </figcaption> 
 </figure> 
</div> 
<p>Fue por medio de una foto donde se le ve entrenando que el famoso futbolista dejó a la vista los jersey de los astros que más admira, y entre estas se puede ver claramente la del argentino Lionel Messi, la del Radamel Falco García y la de <a href="https://twitter.com/paulpogba" target="_blank">Paul Pogba</a>.</p><p>Es importante mencionar que los dos primeros jugadores no podrían ser llamados para Tigres porque tienen sus respectivos contratos, pero el francés goza de fama y buenas conexiones, no por nada logró volver en todo un Felino a Thauvin, de ahí que se cree que podría invitar al club de los Universitarios a Pogba, quien próximamente saldrá del Manchester United, ¿crees que ocurra o simplemente es muy descabellado?</p><h2>¿Cuántos años tiene André-Pierre?</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?" data-height="399" data-size="w:1430,h:952" data-width="600" hspace="5" src="/export/sites/laverdad/img/2022/01/10/andre_pierre_gignac_a_quienes_admira_y_podria_llamar_para_tigres_uanl.jpeg_852863802.jpeg" title="André-Pierre Gignac ¿A quiénes admira y podría llamar para Tigres UANL?" vspace="5"> 
  <figcaption>
    André-Pierre. Foto: elsiglodedurango.com.mx 
  </figcaption> 
 </figure> 
</div> 
<p>Tiene 36 años de edad, pues, nació el 5 de diciembre de 1985 en Martigues, Provenza-Alpes-Costa Azul, Francia, y es conocido como Dédé y El Bomboro. Debutó como jugador profesional de fútbol el 13 de agosto de 2004 con el F. C. Lorient y actualmente juega como delantero para Tigres.</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<div class="ck-related-news"> 
 <span data-src="/contenidos/2022/01/04/noticia_0054.html" data-type="news"></span> 
 <span data-src="/contenidos/2022/01/03/noticia_0075.html" data-type="news"></span> 
 <div id="relatedNews-22">
   &nbsp; 
 </div> 
</div> 
<p>Conoce más a este jugador revisando <a href="https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-y-su-nuevo-apodo-en-Tigres-por-ser-el-mejor-Felino-20211204-0039.html" target="_blank">André-Pierre Gignac y su nuevo apodo en Tigres</a>.</p><p>¡Síguenos en <a href="http://bit.ly/GN-La-Verdad-Noticias" target="_blank">Google News</a>, <a href="http://bit.ly/FB-La-Verdad-Noticias" target="_blank">Facebook</a> y <a href="http://bit.ly/TW-La-Verdad-Noticias" target="_blank">Twitter</a> para mantenerte informado con las noticias de hoy!</p><p>Con información de strikers.futbol</p><div class="banner">
										<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_300x250_3">
</amp-ad></div>
								<section class="tags">
								<div class="tags__header">
									<h2 class="tags__title">Temas</h2>
								</div>
								<ul class="tags__content">
									<li><a href="/andre-pierre-gignac-t3456" title="Ver noticias sobre andré pierre gignac">andré pierre gignac</a></li>
										<li><a href="/tigres-de-la-uanl-t3457" title="Ver noticias sobre tigres de la uanl">tigres de la uanl</a></li>
										<li><a href="/deportes-t81" title="Ver noticias sobre deportes">deportes</a></li>
										</ul>
							</section>
						<div class="comments">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="comments__content">
									<div class="fb-comments" data-href="https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    	</div>
					    	<div data-asyncload="/ajax/asyncload_news_readmore_automatic.html" data-newsPath="/contenidos/2022/01/10/noticia_0095.html"></div>
						<!---Inserción de codigo tabolla desktop-->
						<div class="relatednews"> 
							<div class='taboola'>
							       <div id="taboola-below-article--0" data-canonical-url="https://laverdadnoticias.com/deportes/Andre-Pierre-Gignac-A-quienes-admira-y-podria-llamar-para-Tigres-UANL-20220110-0095.html">
								       <amp-embed width="600" height="600" 
									layout="responsive" 
									type="mgid" 
									data-publisher="laverdadnoticias.com" 
									data-widget="1199299" 
									data-container="M747807ScriptRootC1199299" 
									data-block-on-consent="_till_responded" > 
									</amp-embed>
							       </div>
							</div>
						</div>
					</div>		
				</div>
				<div class="banner">
						<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_728x90_1">
</amp-ad></div>
				</div>
			
		</div>
		<div class="fixedelementsend">
		</div>
		</article>
	
	<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2022/01/10/noticia_0082.html" data-index="1"></div>
							<div data-related="/contenidos/2022/01/10/noticia_0081.html" data-index="2"></div>
							<div data-related="/contenidos/2022/01/10/noticia_0073.html" data-index="3"></div>
							<div data-related="/contenidos/2022/01/10/noticia_0025.html" data-index="4"></div>
							</div>
					<footer class="footer">
	<div class="row">
		<div class="footer__top">
			<a class="footer__logo" href="/" title="Ir al inicio">
				<img src="/export/sites/laverdad/arte/logo.svg_1825160208.svg" width="199" height="20" alt="logo" /></a>
			<ul class="footer__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/laverdadenlinea/" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lverdadnoticias" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/laverdad.noticias/" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
		<div class="footer__middle">
			<ul class="footer__nav">
			<li>
					<a href="/seccion/politica/" title="Política">Política</a>
				</li>
			<li>
					<a href="/seccion/espectaculos/" title="Espectáculos">Espectáculos</a>
				</li>
			<li>
					<a href="/seccion/deportes/" title="Deportes">Deportes</a>
				</li>
			<li>
					<a href="/seccion/ecologia/" title="Ecología">Ecología</a>
				</li>
			<li>
					<a href="/seccion/insolito/" title="Insólito">Insólito</a>
				</li>
			<li>
					<a href="/seccion/crimen/" title="Crímen">Crímen</a>
				</li>
			<li>
					<a href="/seccion/focorojo/" title="Foco Rojo">Foco Rojo</a>
				</li>
			<li>
					<a href="/seccion/videos/" title="Videos">Videos</a>
				</li>
			<li>
					<a href="/seccion/quintanaroo/" title="Quintana Roo">Quintana Roo</a>
				</li>
			<li>
					<a href="/seccion/yucatan/" title="Yucatán">Yucatán</a>
				</li>
			<li>
					<a href="/seccion/mexico/" title="México">México</a>
				</li>
			<li>
					<a href="/seccion/mundo/" title="Mundo">Mundo</a>
				</li>
			</ul>
			<ul class="footer__links">
			<li>
					<a href="/pages/politicas-de-privacidad.html" title="Póliticas de privacidad">Póliticas de privacidad</a>
				</li>
			<li>
					<a href="/pages/terminos-y-condiciones.html" title="Términos y Condiciones">Términos y Condiciones</a>
				</li>
			<li>
					<a href="/contacto.html" title="Contáctenos">Contáctenos</a>
				</li>
			<li>
					<a href="/pages/nosotros.html" title="Sobre nosotros">Sobre nosotros</a>
				</li>
			</ul>
		</div>
		<div class="footer__bottom">
			<p>&copy; Copyright 2009  GELV COMERCIALIZADORA DE MEDIOS  S.A. DE C.V.   Todos los derechos reservados. </p>
			<div class="footer__creator">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_iconosur.jpg_307053971.jpg" width="150" height="52" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/laverdad/arte/logo_cms-medios.jpg_307053971.jpg" width="150" height="52" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1565875140000/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/Article.js" async></script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"16033780"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16033780&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1592314774613/system/modules/com.tfsla.sitio.laverdad/es/desktop/resources/scripts/PushFirebase.js" async></script>
			<!--incrustacion de codigo de video-->
			<script type="text/javascript" src="//ads.vidoomy.com/laverdad_4621.js" ></script>
			
			<amp-sticky-ad layout="nodisplay">
<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/49097844/LV_Desktop_Articulo_Zocalo"
    data-multi-size="728x90">
</amp-ad>
</body>
	</html>